<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Importants moyens humains déployés </title>
<meta name="description" content="Un énorme incendie s&#039;est déclaré durant l&#039;après- midi d&#039;hier aux environs de 13 h, c&#039;était à la forêt de Begass dans la commune de Kadiria. L&#039;incendie tellement important ne pouvait être maitrisé par les seules pompiers de l&#039;unité de Kadiria,...">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Importants moyens humains déployés ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Un énorme incendie s&#039;est déclaré durant l&#039;après- midi d&#039;hier aux environs de 13 h, c&#039;était à la forêt de Begass dans la commune de Kadiria. L&#039;incendie tellement important ne pouvait être maitrisé par les seules pompiers de l&#039;unité de Kadiria,...">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478">
<meta property="og:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Importants moyens humains déployés ">
<meta name="twitter:description" content="Un énorme incendie s&#039;est déclaré durant l&#039;après- midi d&#039;hier aux environs de 13 h, c&#039;était à la forêt de Begass dans la commune de Kadiria. L&#039;incendie tellement important ne pouvait être maitrisé par les seules pompiers de l&#039;unité de Kadiria,...">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478">
<meta name="twitter:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_ff918c17845699d1c0d6e10e9bfcd16b.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_ff918c17845699d1c0d6e10e9bfcd16b.jpg" alt="N6734_01-11-2022_1zNEB.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 01-11-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Mardi 1 Novembre 2022 07:05:23</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478">
                        Importants moyens humains déployés
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Incendie à Kadiria</p>         <h1>Importants moyens humains déployés</h1>
    </header>
    
    
    <div class="module-article">
        <div>
            <p>Un &eacute;norme incendie s'est d&eacute;clar&eacute; durant l'apr&egrave;s- midi d'hier aux environs de 13 h, c'&eacute;tait &agrave; la for&ecirc;t de Begass dans la commune de Kadiria. L'incendie tellement important ne pouvait &ecirc;tre maitris&eacute; par les seules pompiers de l'unit&eacute; de Kadiria, il a fallu un renfort consid&eacute;rable en mati&egrave;res d'effectifs et de moyens mat&eacute;riels. Le lieutenant youcef Abdat, charg&eacute; de communication de la Protection civile de Bouira, pr&eacute;cise que les reliefs accident&eacute;s de la r&eacute;gion et les acc&egrave;s difficiles pour atteindre les flammes, ajout&eacute;e &agrave; cela l'obligation de s&eacute;curiser les populations mitoyennes ont n&eacute;cessit&eacute; l'intervention de plusieurs autres unit&eacute;s de la Protection civile, &agrave; savoir, les unit&eacute;s de Hizer, Omar, Djebahia,Sour el ghouzlane et Oued el berdi. Le m&ecirc;me officier souligne la participation de la colonne mobile de Biskra &agrave; cette op&eacute;ration complexe, et revient sur le professionnalisme des &eacute;l&eacute;ments de la Protection civile, lesquels, &agrave; quatre heures du matin, gr&acirc;ce &agrave; une tactique p&eacute;destre, faute d'acc&egrave;s carrossables, ils ont pu atteindre les feux et les ma&icirc;triser aux environs de 7 h 00.Au moment o&ugrave; l'on parle; l'incendie eSt maitris&eacute; et les &eacute;quipes de surveillance de la Protection civile demeurent sur place. Il y a lieu de souligner les efforts conjugu&eacute;s de tous les secteurs concern&eacute;s, &agrave; savoir, la Gendarmerie nationale, les forestiers et aussi des b&eacute;n&eacute;voles.&nbsp;</p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/idir-chachoua"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Idir CHACHOUA" width="73" height="73"> 
                        Idir CHACHOUA
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 01-11-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Importants moyens humains déployés https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478&amp;title=Importants moyens humains déployés"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Importants moyens humains déployés https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/importants-moyens-humains-deployes-362478&amp;title=Importants moyens humains déployés"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mascara-des-moudjahidine-se-souviennent-du-sinistre-centre-de-torture-chabou-333244">
                    <span class="date">
                        <span>23:28</span> 
                        31/10/2022
                    </span> 
                    Mascara: des moudjahidine se souviennent du sinistre centre de torture «Chabou»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/football-pres-d-une-centaine-de-stages-organises-au-profit-de-2655-techniciens-333239">
                    <span class="date">
                        <span>22:32</span> 
                        31/10/2022
                    </span> 
                    Football: près d&#039;une centaine de stages organisés au profit de 2655  techniciens
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/batna-la-12eme-edition-du-festival-national-du-theatre-amazigh-du-4-au-9-novembre-333238">
                    <span class="date">
                        <span>21:30</span> 
                        31/10/2022
                    </span> 
                    Batna: la 12ème édition du festival national du théâtre amazigh du 4 au 9  novembre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sommet-d-alger-des-resultats-importants-attendus-333241">
                    <span class="date">
                        <span>20:33</span> 
                        31/10/2022
                    </span> 
                    Sommet d&#039;Alger: des résultats importants attendus
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-tenue-du-sommet-arabe-en-algerie-une-exception-au-regard-de-la-lourdeur-des-dossiers-examines-333245">
                    <span class="date">
                        <span>19:29</span> 
                        31/10/2022
                    </span> 
                    La tenue du Sommet arabe en Algérie, une exception au regard de la lourdeur des dossiers examinés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/inauguration-de-plusieurs-espaces-artistiques-au-tna-333243">
                    <span class="date">
                        <span>18:26</span> 
                        31/10/2022
                    </span> 
                    Inauguration de plusieurs espaces artistiques au TNA
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sommet-arabe-un-parlementaire-qatari-souligne-l-attachement-de-l-algerie-a-unifier-les-rangs-arabes-333242">
                    <span class="date">
                        <span>17:25</span> 
                        31/10/2022
                    </span> 
                    Sommet arabe : un parlementaire qatari souligne l&#039;attachement de l&#039;Algérie à unifier les rangs arabes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/naftal-les-produits-petroliers-disponibles-le-1er-et-2-novembre-333240">
                    <span class="date">
                        <span>15:32</span> 
                        31/10/2022
                    </span> 
                    Naftal: les produits pétroliers disponibles le 1er et 2 novembre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/apn-le-calendrier-des-seances-plenieres-arrete-333237">
                    <span class="date">
                        <span>14:30</span> 
                        31/10/2022
                    </span> 
                    APN : le calendrier des séances plénières arrêté
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sommet-arabe-reunion-a-huis-clos-des-mae-pour-debattre-de-la-declaration-d-alger-333236">
                    <span class="date">
                        <span>13:35</span> 
                        31/10/2022
                    </span> 
                    Sommet arabe : réunion à huis clos des MAE pour débattre de «la Déclaration d&#039;Alger»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-mae-arabes-assistent-a-un-spectacle-epique-sur-l-histoire-de-l-algerie-333235">
                    <span class="date">
                        <span>12:24</span> 
                        31/10/2022
                    </span> 
                    Les MAE arabes assistent à un spectacle épique sur l&#039;histoire de l&#039;Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/setif-51-pharmaciens-inscrits-au-tableau-de-la-section-ordinale-regionale-des-pharmaciens-333234">
                    <span class="date">
                        <span>11:27</span> 
                        31/10/2022
                    </span> 
                    Sétif: 51 pharmaciens inscrits au tableau de la section ordinale régionale des pharmaciens
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-tenue-du-sommet-arabe-en-algerie-une-exception-au-regard-de-la-lourdeur-des-dossiers-examines-333233">
                    <span class="date">
                        <span>10:25</span> 
                        31/10/2022
                    </span> 
                    La tenue du Sommet arabe en Algérie, une exception au regard de la lourdeur des dossiers examinés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/inauguration-de-plusieurs-espaces-artistiques-au-tna-333232">
                    <span class="date">
                        <span>09:36</span> 
                        31/10/2022
                    </span> 
                    Inauguration de plusieurs espaces artistiques au TNA
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/hydrocarbures-alnaft-lance-une-plateforme-numerique-permettant-l-acces-aux-donnees-du-sous-sol-algerien-333229">
                    <span class="date">
                        <span>23:22</span> 
                        30/10/2022
                    </span> 
                    Hydrocarbures : Alnaft lance une plateforme numérique permettant l&#039;accès  aux données du sous-sol algérien
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mila-les-grottes-de-djebel-feltene-temoins-perpetuels-des-massacres-commis-par-la-france-coloniale-333216">
                    <span class="date">
                        <span>22:23</span> 
                        30/10/2022
                    </span> 
                    Mila : les grottes de Djebel Feltene...témoins perpétuels des massacres commis par la France coloniale
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/samsung-etend-son-ecosysteme-de-sante-et-de-bien-etre-avec-davantage-de-fonctionnalites-connectees-333224">
                    <span class="date">
                        <span>22:01</span> 
                        30/10/2022
                    </span> 
                    Samsung étend son écosystème de santé et de bien-être avec davantage de fonctionnalités connectées
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-abritera-une-conference-internationale-sur-les-systemes-embarques-et-distribues-333227">
                    <span class="date">
                        <span>21:20</span> 
                        30/10/2022
                    </span> 
                    Oran abritera une conférence internationale sur les systèmes  embarqués et distribués
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-haute-technologie-a-la-rencontre-du-design-333230">
                    <span class="date">
                        <span>21:07</span> 
                        30/10/2022
                    </span> 
                    La haute technologie à la rencontre du design
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mostaganem-demantelement-d-un-reseau-specialise-dans-l-emigration-clandestine-333231">
                    <span class="date">
                        <span>21:02</span> 
                        30/10/2022
                    </span> 
                    Mostaganem: démantèlement d’un réseau spécialisé dans l’émigration  clandestine
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_ff918c17845699d1c0d6e10e9bfcd16b.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_ff918c17845699d1c0d6e10e9bfcd16b.jpg" alt="N6734_01-11-2022_I7Y8n.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_f99d27c12ff526dd8d70d5f47795efd7.jpg" src="https://www.lexpression.dz/storage/images/video/load_f99d27c12ff526dd8d70d5f47795efd7.jpg" alt="Les MAE arabes assistent à un spectacle épique sur l&#039;histoire de l&#039;Algérie" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 31-10-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/les-mae-arabes-assistent-a-un-spectacle-epique-sur-l-histoire-de-l-algerie">Les MAE arabes assistent à un spectacle épique sur l&#039;histoire de l&#039;Algérie</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_c5d83bbb0f7b81130b4b1241646c9454.jpg" src="https://www.lexpression.dz/storage/images/video/load_c5d83bbb0f7b81130b4b1241646c9454.jpg" alt="Lamamra :« Pour un nouveau départ à l&#039;action arabe commune»" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 30-10-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/lamamra-pour-un-nouveau-depart-a-l-action-arabe-commune">Lamamra :« Pour un nouveau départ à l&#039;action arabe commune»</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_56627827572abed0373d13f1638c7f2d.jpg" src="https://www.lexpression.dz/storage/images/video/load_56627827572abed0373d13f1638c7f2d.jpg" alt="Sommet arabe: 24 clauses adoptées par le CESA au niveau des ministres" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 29-10-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/sommet-arabe-24-clauses-adoptees-par-le-cesa-au-niveau-des-ministres">Sommet arabe: 24 clauses adoptées par le CESA au niveau des ministres</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/notre-peuple-a-mene-une-lutte-armee-implacable-362477">
                            <span>Message du président Tebboune à l&#039;occasion du 68e anniversaire du 1er Novembre</span> «Notre peuple a mené une lutte armée implacable»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/la-palestine-est-la-mere-de-toutes-les-causes-362476">
                            <span>Le président Tebboune à l&#039;Agence de presse qatarie QNA</span> «La Palestine est la mère de toutes les causes»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/l-histoire-s-ecrit-a-alger-362475">
                            <span>Il s&#039;ouvre, aujourd&#039;hui, à 18h, au Palais des Nations</span> L&#039;Histoire s&#039;écrit à Alger
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-sommet-se-tient-dans-des-circonstances-exceptionnelles-362474">
                            <span>Salah Goudjil à l&#039;agence qatarie, QNA</span> «Le Sommet se tient dans des circonstances exceptionnelles»
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/la-palestine-au-coeur-du-cinema-arabe-324334"><span>L&#039;Ecran libre</span> La Palestine au cœur du cinéma arabe</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/un-egyptien-plein-aux-as-324333"><span>La chronique judiciaire</span> Un égyptien plein aux as</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/air-algerie-previent-ses-clients-324326">Air Algérie prévient ses clients</a></h3>
                <p>La Compagnie aérienne nationale Air Algérie a invité ses clients de se présenter aux guichets...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-produits-algeriens-au-salon-international-de-tripoli-324327">Les produits algériens au Salon international de Tripoli</a></h3>
                <p>La Libye prévoit d&#039;accueillir une exposition sur les produits algériens à Tripoli «au cours de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-carburant-coulera-a-flots-324328">Le carburant coulera à flots</a></h3>
                <p>La société nationale de commercialisation et de distribution de produits pétroliers (Naftal) a assuré, hier,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-mae-arabes-a-l-opera-d-alger-324329">Les MAE arabes à l’opéra d’Alger</a></h3>
                <p>Les ministres arabes des Affaires étrangères et les chefs de délégations participant au 31e Sommet...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-banque-de-l-habitat-pour-bientot-324330">Une banque de l&#039;habitat pour bientôt</a></h3>
                <p>Le gouvernement prévoit la création d&#039;une banque de l&#039;habitat et envisage, prochainement, de faire le...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-etusa-prolonge-les-horaires-de-service-324331">L&#039;Étusa prolonge les horaires de service</a></h3>
                <p>L&#039;Établissement public de transport urbain et suburbain d&#039;Alger «Etusa» a annoncé, dimanche dans un communiqué,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/jumia-lance-le-black-friday-324332">Jumia lance le Black Friday</a></h3>
                <p>C&#039;est le Black Friday chez Jumia Algerie. La marketplace lancera son grand événement de l&#039;année,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/industrie-pharmaceutique-la-piste-du-bangladesh-324318">Industrie pharmaceutique, la piste du Bangladesh</a></h3>
                <p>«Il existe des opportunités virtuellement illimitées pour tirer profit de la coopération dans le secteur...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-nouveau-directeur-pour-l-anade-324319">Un nouveau directeur pour l&#039;Anade</a></h3>
                <p>Bouziane Mohamed Cherif a été limogé, hier, de ses fonctions de directeur général de l&#039;Agence...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-metro-et-le-tramway-gratuits-324320">Le métro et le tramway gratuits</a></h3>
                <p>Les horaires d&#039;exploitation des transports guidés des personnes (métro, tramway et transport par câble) seront...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/pas-de-poids-lourds-a-alger-324321">Pas de poids lourds à Alger</a></h3>
                <p>Pour garantir la fluidité de la circulation durant le sommet arabe, qui se déroulera à...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/alnaft-lance-la-plate-forme-exalt-324322">Alnaft lance la plate-forme «Exalt»</a></h3>
                <p>L&#039;Agence nationale algérienne pour la valorisation des ressources en hydrocarbures (Alnaft) a annoncé, hier, dans...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_dbf481caef56064a562a73da882bf859.jpg" src="https://www.lexpression.dz/storage/images/article/load_dbf481caef56064a562a73da882bf859.jpg" alt="L’Algérie a les moyens d’exporter de l’énergie vers la rive Nord de la Méditerranée" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 25-10-2022
                                </span> 
                                Exportation d’électricité
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/l-algerie-eclaire-l-europe-362196">L’algérie éclaire l’Europe</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_f687789b366c543e631ab1d62c2fe51c.jpg" src="https://www.lexpression.dz/storage/images/article/load_f687789b366c543e631ab1d62c2fe51c.jpg" alt="La guerre est déclarée aux spéculateurs" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 30-10-2022
                                </span> 
                                Oran
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/10-ans-de-prison-pour-4-commercants-362371">10 Ans de prison pour 4 commerçants</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_0695d51c2be3caef613399e89e0a8377.jpg" src="https://www.lexpression.dz/storage/images/article/load_0695d51c2be3caef613399e89e0a8377.jpg" alt="Ali Aoun, ministre de l’Industrie  pharmaceutique" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 25-10-2022
                                </span> 
                                L&#039;importation frauduleuse des médicaments fait des ravages
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/aoun-s-attaque-a-l-empire-du-cabas-362208">Aoun s&#039;attaque à «l&#039;empire du Cabas»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_231a682bfb058800d923e888bcd0f6c5.jpg" src="https://www.lexpression.dz/storage/images/article/load_231a682bfb058800d923e888bcd0f6c5.jpg" alt="Un pas important vers la réussite de ce rendez-vous" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 30-10-2022
                                </span> 
                                Tout est prêt pour le 31e Sommet arabe
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/15-chefs-d-etat-attendus-a-alger-362377">15 Chefs d&#039;État attendus à Alger</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_9cbdb131b8a06052b5bd0bb208352d8b.jpg" src="https://www.lexpression.dz/storage/images/article/load_9cbdb131b8a06052b5bd0bb208352d8b.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/sports">Sports</a></span> 
                                    00:00 | 31-10-2022
                                </span> 
                                Stage de l&#039;EN du mois de novembre
                            </p>
                            <h3><a href="https://www.lexpression.dz/sports/les-trois-surprises-de-belmadi-362408">Les trois surprises de Belmadi</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>