<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css?x=20210502">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css?x=20210502">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Sports - Le départ de Zidane se précise </title>
<meta name="description" content="Il avait plutôt préparé le terrain. Ces dernières semaines, l&#039;entraîneur français avait, à plusieurs reprises, tenu des propos interprétés comme des messages d&#039;adieu. «Tout peut arriver. C&#039;est le Real Madrid. Je ne me vois pas au-delà du jour le jour. Ils pensent que je pars parce que je prends mes responsabilités parce que les choses se compliquent. Ce n&#039;est pas comme ça. Ce que je fais, je le fais au maximum. Il y a un moment où il faut changer parce que c&#039;est bon pour tout le monde. Il y a des moments où il faut être là et des moments où il faut partir pour le bien de tous», avait-il lancé en conférence de presse pas plus tard que samedi après-midi. Samedi, Onda Cero confirmait son départ en fin de saison, et hier, c&#039;est Marca qui y va de ses informations. Le Français a bien fait savoir à ses hommes qu&#039;il terminerait la saison puis s&#039;en irait, lors d&#039;une réunion samedi dernier, avant le duel face à Séville. Le Marseillais n&#039;a donc plus que deux matchs à diriger en tant qu&#039;entraîneur merengue. Le journal précise que c&#039;est une décision mûrement réfléchie et qu&#039;il ne reviendra pas dessus. Zizou estime que son cycle est terminé, et qu&#039;il est temps de se mettre de côté. Il se sentirait également usé par tout l&#039;environnement médiatique madrilène. Une décision qui ne surprend pas grand monde en Espagne, où les déclarations du Français avaient déjà annoncé la couleur, tout comme les prestations en dents de scie de l&#039;équipe - toujours en course pour le titre de Liga ceci dit - ont aussi poussé de nombreux observateurs à évoquer une fin de cycle générale à Madrid. Reste maintenant à voir où s&#039;écrira la suite de la carrière de l&#039;ancien numéro 5 de la Casa Blanca. Année sabbatique? Aventure à la Juventus? La surprise Equipe de France? Quoi qu&#039;il en soit, il ne devrait pas manquer de prétendants. De son côté, Florentino Pérez va devoir s&#039;activer pour lui trouver un remplaçant, avec Raul Gonzalez en candidat numéro un. Cette décision peut aussi avoir des conséquences en vue du dossier Mbappé...">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Sports - Le départ de Zidane se précise ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Il avait plutôt préparé le terrain. Ces dernières semaines, l&#039;entraîneur français avait, à plusieurs reprises, tenu des propos interprétés comme des messages d&#039;adieu. «Tout peut arriver. C&#039;est le Real Madrid. Je ne me vois pas au-delà du jour le jour. Ils pensent que je pars parce que je prends mes responsabilités parce que les choses se compliquent. Ce n&#039;est pas comme ça. Ce que je fais, je le fais au maximum. Il y a un moment où il faut changer parce que c&#039;est bon pour tout le monde. Il y a des moments où il faut être là et des moments où il faut partir pour le bien de tous», avait-il lancé en conférence de presse pas plus tard que samedi après-midi. Samedi, Onda Cero confirmait son départ en fin de saison, et hier, c&#039;est Marca qui y va de ses informations. Le Français a bien fait savoir à ses hommes qu&#039;il terminerait la saison puis s&#039;en irait, lors d&#039;une réunion samedi dernier, avant le duel face à Séville. Le Marseillais n&#039;a donc plus que deux matchs à diriger en tant qu&#039;entraîneur merengue. Le journal précise que c&#039;est une décision mûrement réfléchie et qu&#039;il ne reviendra pas dessus. Zizou estime que son cycle est terminé, et qu&#039;il est temps de se mettre de côté. Il se sentirait également usé par tout l&#039;environnement médiatique madrilène. Une décision qui ne surprend pas grand monde en Espagne, où les déclarations du Français avaient déjà annoncé la couleur, tout comme les prestations en dents de scie de l&#039;équipe - toujours en course pour le titre de Liga ceci dit - ont aussi poussé de nombreux observateurs à évoquer une fin de cycle générale à Madrid. Reste maintenant à voir où s&#039;écrira la suite de la carrière de l&#039;ancien numéro 5 de la Casa Blanca. Année sabbatique? Aventure à la Juventus? La surprise Equipe de France? Quoi qu&#039;il en soit, il ne devrait pas manquer de prétendants. De son côté, Florentino Pérez va devoir s&#039;activer pour lui trouver un remplaçant, avec Raul Gonzalez en candidat numéro un. Cette décision peut aussi avoir des conséquences en vue du dossier Mbappé...">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/202543d731327dfc7884beee112b3d9b.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Sports - Le départ de Zidane se précise ">
<meta name="twitter:description" content="Il avait plutôt préparé le terrain. Ces dernières semaines, l&#039;entraîneur français avait, à plusieurs reprises, tenu des propos interprétés comme des messages d&#039;adieu. «Tout peut arriver. C&#039;est le Real Madrid. Je ne me vois pas au-delà du jour le jour. Ils pensent que je pars parce que je prends mes responsabilités parce que les choses se compliquent. Ce n&#039;est pas comme ça. Ce que je fais, je le fais au maximum. Il y a un moment où il faut changer parce que c&#039;est bon pour tout le monde. Il y a des moments où il faut être là et des moments où il faut partir pour le bien de tous», avait-il lancé en conférence de presse pas plus tard que samedi après-midi. Samedi, Onda Cero confirmait son départ en fin de saison, et hier, c&#039;est Marca qui y va de ses informations. Le Français a bien fait savoir à ses hommes qu&#039;il terminerait la saison puis s&#039;en irait, lors d&#039;une réunion samedi dernier, avant le duel face à Séville. Le Marseillais n&#039;a donc plus que deux matchs à diriger en tant qu&#039;entraîneur merengue. Le journal précise que c&#039;est une décision mûrement réfléchie et qu&#039;il ne reviendra pas dessus. Zizou estime que son cycle est terminé, et qu&#039;il est temps de se mettre de côté. Il se sentirait également usé par tout l&#039;environnement médiatique madrilène. Une décision qui ne surprend pas grand monde en Espagne, où les déclarations du Français avaient déjà annoncé la couleur, tout comme les prestations en dents de scie de l&#039;équipe - toujours en course pour le titre de Liga ceci dit - ont aussi poussé de nombreux observateurs à évoquer une fin de cycle générale à Madrid. Reste maintenant à voir où s&#039;écrira la suite de la carrière de l&#039;ancien numéro 5 de la Casa Blanca. Année sabbatique? Aventure à la Juventus? La surprise Equipe de France? Quoi qu&#039;il en soit, il ne devrait pas manquer de prétendants. De son côté, Florentino Pérez va devoir s&#039;activer pour lui trouver un remplaçant, avec Raul Gonzalez en candidat numéro un. Cette décision peut aussi avoir des conséquences en vue du dossier Mbappé...">
<meta name="twitter:site" content="https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/202543d731327dfc7884beee112b3d9b.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'https://www.lexpression.dz/captcha/flat_front?RV6bOpO0';</script></head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_ba0cf109040572cd8e5a19e66d4b5ecf.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_ba0cf109040572cd8e5a19e66d4b5ecf.jpg" alt="N6285_17-05-2021_1vQms.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 17-05-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 17 Mai 2021 02:03:39</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/sports">
                        Sports
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080">
                        Le départ de Zidane se précise
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/sports.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Real Madrid</p>         <h1>Le départ de Zidane se précise</h1>
    </header>
    
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/202543d731327dfc7884beee112b3d9b.jpg" src="https://www.lexpression.dz/storage/images/article/load_202543d731327dfc7884beee112b3d9b.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Il avait plut&ocirc;t pr&eacute;par&eacute; le terrain. Ces derni&egrave;res semaines, l'entra&icirc;neur fran&ccedil;ais avait, &agrave; plusieurs reprises, tenu des propos interpr&eacute;t&eacute;s comme des messages d'adieu. &laquo;Tout peut arriver. C'est le Real Madrid. Je ne me vois pas au-del&agrave; du jour le jour. Ils pensent que je pars parce que je prends mes responsabilit&eacute;s parce que les choses se compliquent. <br />Ce n'est pas comme &ccedil;a. Ce que je fais, je le fais au maximum. Il y a un moment o&ugrave; il faut changer parce que c'est bon pour tout le monde. Il y a des moments o&ugrave; il faut &ecirc;tre l&agrave; et des moments o&ugrave; il faut partir pour le bien de tous&raquo;, avait-il lanc&eacute; en conf&eacute;rence de presse pas plus tard que samedi apr&egrave;s-midi. Samedi, Onda Cero confirmait son d&eacute;part en fin de saison, et hier, c'est Marca qui y va de ses informations. Le Fran&ccedil;ais a bien fait savoir &agrave; ses hommes qu'il terminerait la saison puis s'en irait, lors d'une r&eacute;union samedi dernier, avant le duel face &agrave; S&eacute;ville. Le Marseillais n'a donc plus que deux matchs &agrave; diriger en tant qu'entra&icirc;neur merengue. Le journal pr&eacute;cise que c'est une d&eacute;cision m&ucirc;rement r&eacute;fl&eacute;chie et qu'il ne reviendra pas dessus. Zizou estime que son cycle est termin&eacute;, et qu'il est temps de se mettre de c&ocirc;t&eacute;. Il se sentirait &eacute;galement us&eacute; par tout l'environnement m&eacute;diatique madril&egrave;ne. Une d&eacute;cision qui ne surprend pas grand monde en Espagne, o&ugrave; les d&eacute;clarations du Fran&ccedil;ais avaient d&eacute;j&agrave; annonc&eacute; la couleur, tout comme les prestations en dents de scie de l'&eacute;quipe - toujours en course pour le titre de Liga ceci dit - ont aussi pouss&eacute; de nombreux observateurs &agrave; &eacute;voquer une fin de cycle g&eacute;n&eacute;rale &agrave; Madrid. Reste maintenant &agrave; voir o&ugrave; s'&eacute;crira la suite de la carri&egrave;re de l'ancien num&eacute;ro 5 de la Casa Blanca. Ann&eacute;e sabbatique? Aventure &agrave; la Juventus? <br />La surprise Equipe de France? Quoi qu'il en soit, il ne devrait pas manquer de pr&eacute;tendants. De son c&ocirc;t&eacute;, Florentino P&eacute;rez va devoir s'activer pour lui trouver un rempla&ccedil;ant, avec Raul Gonzalez en candidat num&eacute;ro un. Cette d&eacute;cision peut aussi avoir des cons&eacute;quences en vue du dossier Mbapp&eacute;...</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 17-05-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le départ de Zidane se précise https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080&amp;title=Le départ de Zidane se précise"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
       
                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le départ de Zidane se précise https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080&amp;title=Le départ de Zidane se précise"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
        </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/napoleon-la-restauration-titanesque-d-un-film-fou-326649">
                    <span class="date">
                        <span>23:29</span> 
                        16/05/2021
                    </span> 
                    Napoléon, la restauration titanesque d&#039;un film fou
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/frappes-israeliennes-contre-ghaza-au-moins-202-morts-et-des-milliers-de-blesses-326654">
                    <span class="date">
                        <span>22:28</span> 
                        16/05/2021
                    </span> 
                    Frappes israéliennes contre Ghaza: au moins 202 morts et des milliers de  blessés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ain-defla-un-policier-retrouve-mort-a-son-domicile-326653">
                    <span class="date">
                        <span>21:26</span> 
                        16/05/2021
                    </span> 
                    Aïn Defla : un policier retrouvé mort à son domicile
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ain-defla-un-policier-retrouve-mort-a-son-domicile-326652">
                    <span class="date">
                        <span>20:25</span> 
                        16/05/2021
                    </span> 
                    Aïn Defla : un policier retrouvé mort à son domicile
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/relizane-le-chef-de-la-daira-de-mendes-decede-et-quatre-personnes-blessees-dans-un-accident-de-la-route-326651">
                    <span class="date">
                        <span>19:24</span> 
                        16/05/2021
                    </span> 
                    Relizane: le chef de la daira de Mendès décédé et quatre personnes blessées  dans un accident de la route
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/reouverture-partielle-des-frontieres-debut-juin-prochain-326655">
                    <span class="date">
                        <span>19:13</span> 
                        16/05/2021
                    </span> 
                    Réouverture partielle des frontières début juin prochain
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/trois-liens-electroniques-pour-le-retrait-a-distance-des-documents-d-etat-civil-326650">
                    <span class="date">
                        <span>18:31</span> 
                        16/05/2021
                    </span> 
                    Trois liens électroniques pour le retrait à distance des documents d&#039;état civil
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/coronavirus-le-point-sur-la-pandemie-326647">
                    <span class="date">
                        <span>17:27</span> 
                        16/05/2021
                    </span> 
                    Coronavirus: le point sur la pandémie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l1-lille-pour-etre-champion-mbappe-pour-l-en-empecher-326648">
                    <span class="date">
                        <span>16:28</span> 
                        16/05/2021
                    </span> 
                    L1: Lille pour être champion, Mbappé pour l&#039;en empêcher
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/coronavirus-117-nouveaux-cas-108-guerisons-et-8-deces-326646">
                    <span class="date">
                        <span>15:24</span> 
                        16/05/2021
                    </span> 
                    Coronavirus : 117 nouveaux cas, 108 guérisons et 8 décès
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/alger-1047-affaires-liees-a-la-drogue-elucidees-durant-le-mois-du-ramadhan-326645">
                    <span class="date">
                        <span>14:24</span> 
                        16/05/2021
                    </span> 
                    Alger: 1047 affaires liées à la drogue élucidées durant le mois du Ramadhan
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/necessitee-d-observer-les-regles-sanitaires-en-prevision-de-la-reouverture-des-frontieres-326644">
                    <span class="date">
                        <span>12:32</span> 
                        16/05/2021
                    </span> 
                    Nécessitée d&#039;observer les règles sanitaires en prévision de la réouverture des frontières
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-phonotheque-et-la-bibliotheque-du-cnrpah-une-memoire-archivistique-au-service-du-patrimoine-326643">
                    <span class="date">
                        <span>11:28</span> 
                        16/05/2021
                    </span> 
                    La Phonothèque et la bibliothèque du Cnrpah: une mémoire archivistique au service du patrimoine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/makboul-critique-la-tentative-des-etats-unis-d-empecher-la-tenue-de-la-reunion-du-cs-326642">
                    <span class="date">
                        <span>10:28</span> 
                        16/05/2021
                    </span> 
                    Makboul critique la tentative des Etats Unis d’empêcher la tenue de la réunion du CS
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/legislatives-lancement-de-la-campagne-electorale-jeudi-20-mai-326641">
                    <span class="date">
                        <span>09:27</span> 
                        16/05/2021
                    </span> 
                    Législatives: lancement de la campagne électorale jeudi 20 mai
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/real-madrid-sous-pression-zidane-refuse-de-se-prononcer-sur-son-avenir-326640">
                    <span class="date">
                        <span>23:31</span> 
                        15/05/2021
                    </span> 
                    Real Madrid: sous pression, Zidane refuse de se prononcer sur son avenir
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/paiement-en-ligne-entree-en-vigueur-de-nouvelles-normes-de-securite-326639">
                    <span class="date">
                        <span>22:29</span> 
                        15/05/2021
                    </span> 
                    Paiement en ligne: entrée en vigueur de nouvelles normes de sécurité
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/foot-coupe-de-la-confederation-1-4-de-finale-aller-css-jsk-les-canaris-en-conquerants-326638">
                    <span class="date">
                        <span>21:28</span> 
                        15/05/2021
                    </span> 
                    Foot/ Coupe de la Confédération (1/4 de finale - aller) CSS - JSK : les  Canaris en conquérants
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/credit-a-la-consommation-le-mteer-veut-en-faire-beneficier-les-produits-de-l-efficacite-energetique-326637">
                    <span class="date">
                        <span>20:26</span> 
                        15/05/2021
                    </span> 
                    Crédit à la consommation: le MTEER veut en faire bénéficier les produits de l&#039;efficacité énergétique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-administration-biden-annonce-un-don-de-10-millions-de-dollars-aux-palestiniens-326636">
                    <span class="date">
                        <span>19:25</span> 
                        15/05/2021
                    </span> 
                    L&#039;administration Biden annonce un don de 10 millions de dollars aux Palestiniens
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_ba0cf109040572cd8e5a19e66d4b5ecf.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_ba0cf109040572cd8e5a19e66d4b5ecf.jpg" alt="N6285_17-05-2021_fLzmU.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_f50f7469e2691655400832710f1e0451.jpg" src="https://www.lexpression.dz/storage/images/video/load_f50f7469e2691655400832710f1e0451.jpg" alt="Nécessitée d&#039;observer les règles sanitaires en prévision de la réouverture des frontières" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 12:00 | 16-05-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/necessitee-d-observer-les-regles-sanitaires-en-prevision-de-la-reouverture-des-frontieres">Nécessitée d&#039;observer les règles sanitaires en prévision de la réouverture des frontières</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_7ff6a94c68dc6287e222adb478c04d1e.jpg" src="https://www.lexpression.dz/storage/images/video/load_7ff6a94c68dc6287e222adb478c04d1e.jpg" alt="Législatives: début jeudi 20 mai de la campagne électorale" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 18:00 | 15-05-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/legislatives-debut-jeudi-20-mai-de-la-campagne-electorale">Législatives: début jeudi 20 mai de la campagne électorale</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_827db0d1f138a81d6d501e93bc8a60fb.jpg" src="https://www.lexpression.dz/storage/images/video/load_827db0d1f138a81d6d501e93bc8a60fb.jpg" alt="Covid-19: autorisation d&#039;entrer au pays pour les Algériens et les étrangers" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 14-05-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/covid-19-autorisation-d-entrer-au-pays-pour-les-algeriens-et-les-etrangers">Covid-19: autorisation d&#039;entrer au pays pour les Algériens et les étrangers</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Sports</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/sports"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/sports/ghezzal-sacre-champion-de-turquie-344088">
                            <span>Besiktas</span> Ghezzal sacré champion de Turquie
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/sports/l-algerie-pays-hote-344087">
                            <span>CAN-2023 des U17</span> L’Algérie pays hôte
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/sports/benrahma-marque-enfin-344086">
                            <span>West Ham</span> Benrahma marque enfin
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/sports/les-joueurs-refusent-la-baisse-des-salaires-344085">
                            <span>CA Bordj Bou Arréridj</span> Les joueurs refusent la baisse des salaires
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/sam-barnett-le-pilier-du-groupe-mbc-320755"><span>L&#039;Ecran libre</span> Sam Barnett, le pilier du groupe MBC</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/relaxe-el-maroki-320738"><span>La chronique judiciaire</span> Relaxé, «El Maroki»!</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/jean-qui-rit-ali-qui-pleure-320683"><span>L&#039;envers du décor</span> Jean qui rit,  Ali qui pleure</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-au-phoenix-express-21-320748">L&#039;Algérie au «Phoenix Express 21»</a></h3>
                <p> Les forces navales d&#039;une douzaine de pays, dont l&#039;Algérie, participent à des exercices d&#039;entraînement au...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/inig-voyage-dans-l-oeuvre-poetique-de-lounis-ait-menguellet-320749">INIG, Voyage dans l&#039;oeuvre poétique de Lounis Aït Menguellet</a></h3>
                <p>Paru aux éditions Frantz-Fanon, l&#039;essai d&#039;Amar Abba sur l&#039;oeuvre de Lounis Aït Menguellet est une...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-dg-d-amana-assurance-limoge-le-marocain-abdelhak-320750">Le DG d&#039;Amana Assurance limogé Le Marocain Abdelhak</a></h3>
                <p>El Mansour, directeur général de la compagnie Amana Assurance, a été démis de ses fonctions....</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/campagne-d-information-sur-les-services-numeriques-320751">Campagne d&#039;information sur les services numériques</a></h3>
                <p>L&#039;antenne de wilaya de Sétif relevant de l&#039;Agence nationale de l&#039;emploi (Anem) a lancé une...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/eric-cantona-affiche-son-soutien-a-la-palestine-320752">Eric Cantona affiche son soutien à la Palestine</a></h3>
                <p>Un magnifique élan de solidarité au profit de la Palestine a été observé depuis le...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/tipaza-aura-sa-station-de-dessalement-de-l-eau-de-mer-320753">Tipaza aura sa station de dessalement de l’eau de mer</a></h3>
                <p>Le ministère des Ressources en eau vient de lancer une étude pour la réalisation d&#039;une...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-festival-du-film-francophone-met-le-cap-sur-l-algerie-320754">Le festival du film francophone met le cap sur l’Algérie</a></h3>
                <p>Le cinéma algérien fera l&#039;objet d&#039;un hommage particulier lors de la quatorzième édition du festival...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-decret-pour-les-risques-majeurs-320740">Un décret pour les risques majeurs</a></h3>
                <p>Un décret exécutif modifiant et complétant certaines dispositions de l&#039;ancien décret portant mission, organisation et...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/gisele-halimi-privee-de-pantheon-320741">Gisèle Halimi privée de Panthéon?</a></h3>
                <p>La décision de panthéoniser l&#039;avocate du FLN, Gisèle Halimi, peut être remise en question en...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/zhurong-le-petit-robot-chinois-se-pose-sur-mars-320742">Zhurong, le petit robot chinois se pose sur Mars</a></h3>
                <p>La Chine a réussi, samedi dernier, à poser avec succès à la surface de Mars...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-nouvelle-espece-de-dinosaure-identifiee-320743">Une nouvelle espèce de dinosaure identifiée</a></h3>
                <p>Des paléontologues mexicains ont identifié une nouvelle espèce de dinosaure, a priori pacifique et communicatif,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/covid-19-l-hypothese-de-l-accident-de-laboratoire-refait-surface-320744">Covid-19 : l’hypothèse de l’accident de laboratoire refait surface</a></h3>
                <p>Une vingtaine de chercheurs estiment que la responsabilité de l&#039;Institut de virologie de Wuhan dans...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_7de6f853a1db9a28758d7171d42a58fb.jpg" src="https://www.lexpression.dz/storage/images/article/load_7de6f853a1db9a28758d7171d42a58fb.jpg" alt="Le roi du Maroc et le Premier ministre israélien Benyamin Netanyahou" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 12-05-2021
                                </span> 
                                Président de la Fondation El Qods, il ne dit mot sur le massacre des Palestiniens
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/mohammed-vi-le-roi-de-la-trahison-343996">Mohammed VI : le roi de la trahison</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_69a83c5336053bda8666a9974bff6347.jpg" src="https://www.lexpression.dz/storage/images/article/load_69a83c5336053bda8666a9974bff6347.jpg" alt="La cause juste" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 12-05-2021
                                </span> 
                                Ils s’attaquent à ceux qui affichent leur solidarité à la Palestine
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/pour-qui-roulent-ils-343990">Pour qui roulent-ils?</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_9cd843528fe6c4c540992ad0b2ccfb51.jpg" src="https://www.lexpression.dz/storage/images/article/load_9cd843528fe6c4c540992ad0b2ccfb51.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 12-05-2021
                                </span> 
                                Solidarité avec le peuple palestinien
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/mahrez-et-ses-copains-font-le-buzz-343995">Mahrez et ses copains font le buzz</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/images/nothumbs_s.gif" src="https://www.lexpression.dz/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span> 
                                    00:00 | 10-05-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/1000-algeriens-risquent-l-expulsion-de-france-320706">1000 Algériens risquent l&#039;expulsion de France</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_5e32fa56100cd9b68254ce2a6fe6fa63.jpg" src="https://www.lexpression.dz/storage/images/article/load_5e32fa56100cd9b68254ce2a6fe6fa63.jpg" alt="La démobilisation était prévisible" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 16-05-2021
                                </span> 
                                Hirak2 : la mobilisation recule
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/les-causes-d-une-deconfiture-344063">Les causes d’une déconfiture</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                <form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
    <header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="messages.length > 0">
        <p>
            <span v-for="message in messages">{{ message.message }}</span>
        </p>
    </div>
    <p>
        <label for="register-email">Votre e-mail :</label>
        <input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="register-username">Votre Pseudo :</label>
        <input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
    </p>
    <p>
        <label for="register-password">Mot de passe :</label>
        <input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p>
        <label for="register-password_confirmation">Répéter le mot de passe :</label>
        <input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
    </p>
    <p class="captcha">
        <label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Créer mon compte</button></p>
    <p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
    <footer>
        <p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
    </footer>
</form>


<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
    <header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Connectez-vous avec un compte</p>
    <p>
        <label for="login-email">Votre e-mail :</label>
        <input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="login-password">Votre mot de passe :</label>
        <input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p class="captcha">
        <label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Se connecter</button></p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
        <p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
    </footer>
</form>

<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
    <header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Entrer le e-mail associée à votre compte</p>
    <p>
        <label for="forgot-email">Votre e-mail :</label>
        <input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p class="captcha">
        <label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Réinitialiser mon mot de passe</button></p>
    <p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
    </footer>
</form>

 

            
            <ul class="list-sticky" data-title="Alerte info" id="app_alerte">
                    <li>
                <h2>
                                            <a href="https://www.lexpression.dz/info-en-continu/reouverture-partielle-des-frontieres-debut-juin-prochain-326655" target="_blank">Réouverture partielle des frontières début juin prochain</a>
                                    </h2>
                <p>Le Conseil des ministres, réuni dimanche sous la présidence du président de la République, Abdelmadjid Tebboune, a approuvé une décision relative à la réouverture partie des frontières à compter du 1er juin prochain, indique un communiqué du Conseil des ministres.</p>
            </li>

                        </ul>


            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>

<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>


<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/sports/le-depart-de-zidane-se-precise-344080/view');
    </script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/alerte/90/view');
    </script>
    </body>
</html>