<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Sports - À la recherche d&#039;un déclic </title>
<meta name="description" content="Dans le cadre de la 4e journée du championnat de Ligue 1, le MCA accueillera le NC Magra, au stade de Dar El Beïda, en se mettant à la recherche de la première victoire de la saison.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Sports - À la recherche d&#039;un déclic ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Dans le cadre de la 4e journée du championnat de Ligue 1, le MCA accueillera le NC Magra, au stade de Dar El Beïda, en se mettant à la recherche de la première victoire de la saison.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/00ec53b81eb8fb5cf530944ec1ddd09e.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Sports - À la recherche d&#039;un déclic ">
<meta name="twitter:description" content="Dans le cadre de la 4e journée du championnat de Ligue 1, le MCA accueillera le NC Magra, au stade de Dar El Beïda, en se mettant à la recherche de la première victoire de la saison.">
<meta name="twitter:site" content="https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/00ec53b81eb8fb5cf530944ec1ddd09e.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_6140fb6fc050399c6b880fbaebcfde05.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_6140fb6fc050399c6b880fbaebcfde05.jpg" alt="N6694_15-09-2022_sEAiB.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 15-09-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Jeudi 15 Septembre 2022 04:17:07</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/sports">
                        Sports
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744">
                        À la recherche d&#039;un déclic
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/sports.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>MC Alger</p>         <h1>À la recherche d&#039;un déclic</h1>
    </header>
     <p>Dans le cadre de la 4e journée du championnat de Ligue 1, le MCA accueillera le NC Magra, au stade de Dar El Beïda, en se mettant à la recherche de la première victoire de la saison.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/00ec53b81eb8fb5cf530944ec1ddd09e.jpg" src="https://www.lexpression.dz/storage/images/article/load_00ec53b81eb8fb5cf530944ec1ddd09e.jpg" alt="Le Mouloudia sous pression" width="850" height="481">
            <figcaption>Le Mouloudia sous pression</figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Apr&egrave;s deux d&eacute;faites et un match nul du MC Alger, en ce d&eacute;but de la nouvelle saison 2022-2023 et le limogeage du coach bosnien, Faruk Hadzibegic, le pr&eacute;sident Hadj Redjem est toujours &agrave; la recherche d'un nouveau coach pour les Vert et Rouge. &laquo;On n'a pas encore tranch&eacute;. Je ne vous cache pas que plusieurs entra&icirc;neurs nous ont &eacute;t&eacute; propos&eacute;s, mais on n'a encore rien d&eacute;cid&eacute;...&raquo;, a-t-il d&eacute;clar&eacute;. Et c'est ce qui explique pourquoi, c'est le coach adjoint du club, Mounir Lehbab qui dirigera l'&eacute;quipe pour son match &agrave; domicile face &agrave; Magra, ce vendredi, dans le cadre de la 4e journ&eacute;e du championnat. Cette rencontre d'importance pour le Mouloudia pour &eacute;viter la crise, se jouera au stade de Dar El Be&iuml;da et non &agrave; Rouiba, o&ugrave; elle &eacute;tait initialement pr&eacute;vue. La cause de ce changement de domiciliation est juste le fait que les responsables du Mouloudia ont estim&eacute; que la pelouse du stade de Rouiba est en mauvais &eacute;tat. Et le choix est donc port&eacute; sur le stade de Dar El Be&iuml;da, apr&egrave;s accord avec l'APC de ladite commune. Ce stade est dot&eacute; d'un tartan et l&agrave;, les joueurs du Mouloudia d'Alger seront bien sous pression, avec un coach int&eacute;rimaire, et surtout qu'ils se pr&eacute;senteront avec la peur au ventre devant une &eacute;quipe du NC Magra, capable du meilleur comme du pire. Cette rencontre serait, en quelque sorte, un tr&egrave;s s&eacute;rieux test pour les joueurs afin de montrer ce dont ils sont capables devant cette &eacute;quipe de Magra qui n'accuse qu'un seul point de retard sur les Vert et Rouge (2 points contre 1 point). Le Mouloudia est &agrave; la 11e place et Magra &agrave; la 12e position. Un quatri&egrave;me faux pas du Mouloudia d'Alger et ce sera la grande crise et donc l'attente d'une &laquo;r&eacute;volution&raquo; dans le staff technique, sans oublier, la direction du club qui n'arrive pas &agrave; trouver le coach qu'il faut &agrave; une &eacute;quipe aussi historique que prestigieuse qu'est le Mouloudia Club d'Alger. Encore faut-il bien faire remarquer, que le coach int&eacute;rimaire, Lehbab, n'aura pas de grosse responsabilit&eacute; en cas d'&eacute;chec, car, il n'a jamais &eacute;t&eacute; investi en tant que coach principal, en d&eacute;pit de ses comp&eacute;tences. Ceci dit, le coach actuel des Vert et Rouge a, par contre, un avantage: celui de conna&icirc;tre les joueurs et leurs capacit&eacute;s, puisqu'il a fait toujours partie du staff avec les anciens coachs dont le dernier est Hadzibegic. Et comme c'est pour la premi&egrave;re fois que les joueurs du MCA vont &eacute;voluer devant leurs propres supporters et la pr&eacute;sence du public (8000 spectateurs pr&eacute;vus) est une arme &agrave; double tranchant... Le coach Lehbab a pris ses pr&eacute;cautions en visionnant le dernier match de Magra lorsqu'elle a accueilli l'ES S&eacute;tif. Pour le match de ce vendredi, l'attaquant nig&eacute;rian du MCA, Victor Mbaoma annonce: &laquo;Je ferai tout pour marquer mon premier but et surtout empocher les trois points de la victoire, qui seront d'importance pour la suite de notre parcours&raquo;. Son co&eacute;quipier, l&lsquo;autre attaquant, Chou&iuml;b Debbih, verse dans le m&ecirc;me sens, en d&eacute;clarant, pour sa part qu'&laquo;aucun point ne sera plus c&eacute;d&eacute;. Incha'Allah on r&eacute;ussira &agrave; arracher une victoire lors de la prochaine journ&eacute;e qui lib&eacute;rera le groupe et qui ferait surtout plaisir &agrave; nos supporters&raquo;. Quant au coach int&eacute;rimaire des Vert et Rouge, il d&eacute;clare: &laquo;Nous n'avons plus droit &agrave; l'erreur, on doit gagner co&ucirc;te que co&ucirc;te ce match pour reprendre confiance et surtout se r&eacute;concilier avec les supporters.&raquo;</p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/said-mekki"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Saïd MEKKI" width="73" height="73"> 
                        Saïd MEKKI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 15-09-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=À la recherche d&#039;un déclic https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744&amp;title=À la recherche d&#039;un déclic"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=À la recherche d&#039;un déclic https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/sports/a-la-recherche-d-un-declic-360744&amp;title=À la recherche d&#039;un déclic"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/energie-une-feuille-de-route-pour-renforcer-le-role-des-associations-des-consommateurs-332589">
                    <span class="date">
                        <span>23:34</span> 
                        14/09/2022
                    </span> 
                    Energie: une feuille de route pour renforcer le rôle des associations des consommateurs
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/exploitation-et-gestion-des-salles-de-cinema-promulgation-prochaine-d-un-cahier-de-charges-332588">
                    <span class="date">
                        <span>22:33</span> 
                        14/09/2022
                    </span> 
                    Exploitation et gestion des salles de cinéma: promulgation prochaine d&#039;un cahier de charges
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/creation-de-l-institut-superieur-de-cinema-elaboration-d-un-rapport-prealable-332587">
                    <span class="date">
                        <span>21:33</span> 
                        14/09/2022
                    </span> 
                    Création de l&#039;Institut supérieur de cinéma : élaboration d&#039;un rapport préalable
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/abrogation-de-l-instruction-portant-interdiction-des-bourses-a-l-etranger-332590">
                    <span class="date">
                        <span>20:36</span> 
                        14/09/2022
                    </span> 
                    Abrogation de l&#039;instruction portant interdiction des bourses à l&#039;étranger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-fin-de-la-pandemie-de-covid-est-en-vue-pour-le-patron-de-l-oms-332591">
                    <span class="date">
                        <span>20:03</span> 
                        14/09/2022
                    </span> 
                    La fin de la pandémie de Covid est en vue pour le patron de l&#039;OMS
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/journee-de-l-imam-une-reconnaissance-de-leur-role-dans-le-renforcement-du-referent-religieux-332586">
                    <span class="date">
                        <span>19:31</span> 
                        14/09/2022
                    </span> 
                    Journée de l&#039;Imam: une reconnaissance de leur rôle dans le renforcement du référent religieux
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/concours-ewc-3-startups-selectionnees-pour-representer-l-algerie-332585">
                    <span class="date">
                        <span>18:29</span> 
                        14/09/2022
                    </span> 
                    Concours EWC: 3 startups sélectionnées pour représenter l&#039;Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/cinq-elements-de-soutien-au-terrorisme-arretes-332584">
                    <span class="date">
                        <span>17:27</span> 
                        14/09/2022
                    </span> 
                    Cinq éléments de soutien au terrorisme arrêtés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-ouverture-du-troisieme-congres-de-l-union-arabe-des-syndicats-332583">
                    <span class="date">
                        <span>16:26</span> 
                        14/09/2022
                    </span> 
                    Oran : ouverture du troisième congrès de l’Union arabe des syndicats
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-poursuite-des-travaux-du-forum-intergenerationnel-pour-soutenir-l-action-arabe-commune-332582">
                    <span class="date">
                        <span>15:26</span> 
                        14/09/2022
                    </span> 
                    Oran : poursuite des travaux du Forum intergénérationnel pour soutenir l&#039;action arabe commune
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-premier-ministre-s-entretient-a-nouakchott-avec-son-homologue-mauritanien-332581">
                    <span class="date">
                        <span>14:25</span> 
                        14/09/2022
                    </span> 
                    Le Premier ministre s&#039;entretient à Nouakchott avec son homologue mauritanien
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-procureur-general-de-l-arabie-saoudite-en-visite-de-travail-en-algerie-jusqu-au-17-septembre-332580">
                    <span class="date">
                        <span>13:23</span> 
                        14/09/2022
                    </span> 
                    Le procureur général de l&#039;Arabie Saoudite en visite de travail en Algérie jusqu&#039;au 17 septembre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-et-la-mauritanie-determinees-a-porter-leurs-relations-a-un-niveau-de-partenariat-strategique-332577">
                    <span class="date">
                        <span>23:22</span> 
                        13/09/2022
                    </span> 
                    L&#039;Algérie et la Mauritanie déterminées à porter leurs relations à un niveau de partenariat stratégique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/tentative-d-emigration-clandestine-dejouee-a-oran-332576">
                    <span class="date">
                        <span>22:20</span> 
                        13/09/2022
                    </span> 
                    Tentative d&#039;émigration clandestine déjouée à Oran
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/forum-d-oran-associer-la-societe-civile-pour-relever-les-defis-arabes-332575">
                    <span class="date">
                        <span>21:28</span> 
                        13/09/2022
                    </span> 
                    Forum d&#039;Oran: associer la société civile pour relever les défis arabes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/algerie-mauritanie-une-cooperation-accrue-des-relations-bilaterales-privilegiees-332574">
                    <span class="date">
                        <span>20:27</span> 
                        13/09/2022
                    </span> 
                    Algérie-Mauritanie: une coopération accrue, des relations bilatérales privilégiées
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-silver-cloud-fait-escale-a-oran-avec-plus-de-200-touristes-americains-a-bord-332578">
                    <span class="date">
                        <span>20:02</span> 
                        13/09/2022
                    </span> 
                    Le «Silver Cloud» fait escale à Oran avec plus de 200 touristes américains à bord
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-ministre-de-l-enseignement-superieur-en-visite-a-l-enssm-et-a-l-universite-d-alger-1-332573">
                    <span class="date">
                        <span>19:26</span> 
                        13/09/2022
                    </span> 
                    Le ministre de l&#039;Enseignement supérieur en visite à l&#039;ENSSM et à l&#039;Université d&#039;Alger 1
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-poursuite-des-travaux-du-forum-intergenerationnel-pour-soutenir-l-action-arabe-commune-332572">
                    <span class="date">
                        <span>18:25</span> 
                        13/09/2022
                    </span> 
                    Oran: poursuite des travaux du Forum intergénérationnel pour soutenir l&#039;action arabe commune
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/demantelement-d-un-reseau-criminel-specialise-dans-la-contrebande-internationale-de-produits-prohibes-332570">
                    <span class="date">
                        <span>17:28</span> 
                        13/09/2022
                    </span> 
                    Démantèlement d&#039;un réseau criminel spécialisé dans la contrebande internationale de produits prohibés
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_6140fb6fc050399c6b880fbaebcfde05.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_6140fb6fc050399c6b880fbaebcfde05.jpg" alt="N6694_15-09-2022_tI2SU.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_2b20e6bfec0b613ab1d995afdfd70e22.jpg" src="https://www.lexpression.dz/storage/images/video/load_2b20e6bfec0b613ab1d995afdfd70e22.jpg" alt="Arrestation à Bab Ezzouar du mis en cause dans le meurtre d&#039;un mineur" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 14-09-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/arrestation-a-bab-ezzouar-du-mis-en-cause-dans-le-meurtre-d-un-mineur">Arrestation à Bab Ezzouar du mis en cause dans le meurtre d&#039;un mineur</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_7074d33c1d5164f88e6c96e947974a7d.png" src="https://www.lexpression.dz/storage/images/video/load_7074d33c1d5164f88e6c96e947974a7d.png" alt="Le «Silver Cloud» fait escale à Oran avec plus de 200 touristes américains à bord" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 13-09-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/le-silver-cloud-fait-escale-a-oran-avec-plus-de-200-touristes-americains-a-bord">Le «Silver Cloud» fait escale à Oran avec plus de 200 touristes américains à bord</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_9e4e67337626d41413f5a527f764c4e4.jpg" src="https://www.lexpression.dz/storage/images/video/load_9e4e67337626d41413f5a527f764c4e4.jpg" alt="Médiateur de la République: Tebboune nomme Madjid Ammour" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 13-09-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/mediateur-de-la-republique-tebboune-nomme-madjid-ammour">Médiateur de la République: Tebboune nomme Madjid Ammour</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Sports</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/sports"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/sports/le-president-tebboune-honore-les-champions-360749">
                            <span>Une cérémonie leur a été organisée au Palais du peuple</span> Le président Tebboune honore les champions
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/sports/mission-casse-cou-pour-amrani-360748">
                            <span>JS Kabylie</span> Mission casse-cou pour Amrani
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/sports/le-programme-executif-de-la-fifa-est-lance-360747">
                            <span>Activités d&#039;agents dans le football</span> Le programme exécutif de la FIFA est lancé
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/sports/le-coup-d-envoi-reporte-d-une-semaine-360746">
                            <span>Ligue 2</span> Le coup d&#039;envoi reporté d&#039;une semaine
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/mo-une-serie-comique-palestinienne-sur-netflix-324015"><span>L&#039;Ecran libre</span> Mo, une série comique palestinienne sur Netflix</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/je-l-ai-frappee-parce-que-c-est-ma-femme-323998"><span>La chronique judiciaire</span> «Je l&#039;ai frappée parce que c&#039;est... ma femme»</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/decharge-a-ciel-ouvert-a-marsat-ben-m-hidi-324008">Décharge à ciel ouvert à Marsat Ben M&#039;hidi</a></h3>
                <p>À Marsat Ben M&#039;hidi, des tonnes de déchets ménagers jonchent une décharge à ciel ouvert...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-filiale-d-edf-perd-60-m-d-euros-par-erreur-324009">Une filiale d&#039;EDF perd 60 M d&#039;euros par erreur</a></h3>
                <p>Un «dysfonctionnement», peut-être causé par une erreur humaine, a fait perdre la semaine dernière quelque...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-egypte-tres-touchee-par-le-changement-climatique-324010">L&#039;Égypte très touchée par le changement climatique</a></h3>
                <p>Le ministre égyptien des Ressources en eau et de l&#039;Irrigation, Hani Suweilam, a déclaré que...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/des-interventions-chirurgicales-delicates-a-l-hopital-de-medea-324011">Des interventions chirurgicales délicates à l’hôpital de Médéa</a></h3>
                <p>Des interventions chirurgicales délicates sont programmées à l&#039;hôpital «Mohamed Boudia» de Médéa pour des patients...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/19-millions-de-petards-saisis-et-13-individus-arretes-324012">19 millions de pétards saisis et 13 individus arrêtés</a></h3>
                <p>La police judiciaire de la sûreté d&#039;Alger vient de procéder au démantèlement d&#039;un réseau criminel...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-idole-ons-jabeur-au-tournoi-de-monastir-en-octobre-324013">L’idole Ons Jabeur au tournoi de Monastir en octobre</a></h3>
                <p>Finaliste malheureuse à l&#039;US Open samedi dernier, l ‘idole tunisienne Ons Jabeur, disputera pour la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-europe-lance-sa-nouvelle-generation-de-satellites-meteo-324014">L&#039;Europe lance sa nouvelle génération de satellites météo</a></h3>
                <p>Douze ans de préparation et plusieurs milliards d&#039;euros pour grappiller quelques précieuses heures dans la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/elections-pour-la-chambre-des-notaires-pourquoi-je-ne-participerai-pas-324000">Elections pour la chambre des notaires: «Pourquoi je ne participerai pas»</a></h3>
                <p>Le notaire Maître Chabane Zerouk, ancien membre du Conseil de la magistrature, a refusé de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-conseil-scientifique-pour-la-memoire-324001">Un Conseil scientifique pour la Mémoire</a></h3>
                <p>Le ministre des Moudjahidine et des Ayants-droit, Laïd Rebigua, a présidé la cérémonie d&#039;installation du...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/sika-el-djazair-affiche-ses-ambitions-324002">Sika El Djazaïr affiche ses ambitions</a></h3>
                <p>Avec des centres de distribution déployés à l&#039;est,au centre et à l&#039;ouest du pays, Sika...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/oran-renoue-avec-les-bateaux-de-croisiere-324003">Oran renoue avec les bateaux de croisière</a></h3>
                <p>Le navire touristique Silver Cloud a fait escale lundi au port d&#039;Oran avec quelque 224...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-monuments-de-paris-passeront-la-nuit-dans-le-noir-324004">Les monuments de Paris passeront la nuit dans le noir</a></h3>
                <p>Crise énergétique oblige, l&#039;Hôtel de Ville de Paris, la tour Saint-Jacques, les musées municipaux et...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_ba0b9a804801df32efd80b1b7fa02555.jpg" src="https://www.lexpression.dz/storage/images/article/load_ba0b9a804801df32efd80b1b7fa02555.jpg" alt="Mohammed VI, ou l’art de collectionner les échecs" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 08-09-2022
                                </span> 
                                En s&#039;offrant en spectacle sur les rives du Nil
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-maroc-devient-la-risee-des-arabes-360505">Le Maroc devient la risée des Arabes</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_312b0619f65bb9dfe1389d5e8a61db8e.jpg" src="https://www.lexpression.dz/storage/images/article/load_312b0619f65bb9dfe1389d5e8a61db8e.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 10-09-2022
                                </span> 
                                Quand Elizabeth II évoquait le Traité d&#039;amitié algéro-britannique de 1765
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/une-reine-a-l-hopital-mustapha-360535">Une reine à l&#039;hôpital Mustapha</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_282117de9446e2a35f1294b401640d19.jpg" src="https://www.lexpression.dz/storage/images/article/load_282117de9446e2a35f1294b401640d19.jpg" alt="Le multimilliardaire traîne plusieurs casseroles" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 08-09-2022
                                </span> 
                                Il est toujours dans le viseur de la justice
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/rebrab-rattrape-par-les-affaires-360497">Rebrab rattrapé par «les affaires»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_7070b21744207c3d3aa1aa0b366bd527.jpg" src="https://www.lexpression.dz/storage/images/article/load_7070b21744207c3d3aa1aa0b366bd527.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 08-09-2022
                                </span> 
                                Passionné de tourisme et homme de coeur proche des démunis
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/qui-se-souvient-de-riad-boufedji-360491">Qui se souvient de Riad Boufedji?</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_33e54116f11d1e4168ee98f97993e976.jpg" src="https://www.lexpression.dz/storage/images/article/load_33e54116f11d1e4168ee98f97993e976.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    18:00 | 08-09-2022
                                </span> 
                                Remaniement ministériel
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/9-portefeuilles-concernes-360509">9 portefeuilles concernés</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            <ul class="list-sticky" data-title="Alerte info" id="app_alerte">
                    <li>
                <h2>
                                            <a href="https://lexpressiondz.com/nationale/tebboune-opere-un-mouvement-dans-le-corps-des-walis-et-walis-delegues-360740" target="_blank">Tebboune opère un mouvement dans le corps des walis et walis délégués</a>
                                    </h2>
                <p>19 de ces commis de l&#039;État sont concernés.</p>
            </li>

                        </ul>


            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/alerte/172/view');
    </script>
    </body>
</html>