<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Tirs croisés sur le gouvernement </title>
<meta name="description" content="La critique constructive permet d’avancer et de corriger les erreurs.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Tirs croisés sur le gouvernement ">
<meta property="og:type" content="Article">
<meta property="og:description" content="La critique constructive permet d’avancer et de corriger les erreurs.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/60b15e2a926025c4e2764c2ba673bf96.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Tirs croisés sur le gouvernement ">
<meta name="twitter:description" content="La critique constructive permet d’avancer et de corriger les erreurs.">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/60b15e2a926025c4e2764c2ba673bf96.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'https://www.lexpression.dz/captcha/flat_front?Z21UWqjN';</script></head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_2307c788c6b6ae3dee729ab41ac79af5.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_2307c788c6b6ae3dee729ab41ac79af5.jpg" alt="N6245_29-03-2021_SLPvZ.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 29-03-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 29 Mars 2021 16:45:56</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480">
                        Tirs croisés sur le gouvernement
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>À l’approche des élections</p>         <h1>Tirs croisés sur le gouvernement</h1>
    </header>
     <p>La critique constructive permet d’avancer et de corriger les erreurs.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/60b15e2a926025c4e2764c2ba673bf96.jpg" src="https://www.lexpression.dz/storage/images/article/load_60b15e2a926025c4e2764c2ba673bf96.jpg" alt="Qui veut abattre djerad?" width="850" height="481">
            <figcaption>Qui veut abattre djerad?</figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Le gouvernement Djerad est, depuis quelques semaines d&eacute;j&agrave;, la cible d'attaques frontales syst&eacute;matiques et m&eacute;thodologiques, de la part de certains partis politiques et personnalit&eacute;s nationales. Au sein des r&eacute;seaux sociaux aussi, une campagne de critiques acerbes s'est &eacute;galement esquiss&eacute;e, graduellement au sein de diff&eacute;rentes communaut&eacute;s d'internautes. Pourtant, loin d'&ecirc;tre la meilleure &eacute;quipe gouvernementale dans les annales du pays, le gouvernement Djerad a eu, au moins, le m&eacute;rite de r&eacute;ussir, de mani&egrave;re exemplaire, certains dossiers jug&eacute;s chauds et sensibles. Il en est ainsi de la gestion de la crise de la Covid-19, dont la strat&eacute;gie arr&ecirc;t&eacute;e par le gouvernement, &agrave; travers la coll&eacute;gialit&eacute; et le professionnalisme d'une &eacute;quipe pluridisciplinaire, a fini par payer. Le pr&eacute;sident Tebboune l'a martel&eacute;, &agrave; plusieurs occasions, jusqu'&agrave; op&eacute;rer des changements partiels au niveau de ce gouvernement. La gestion des zones d'ombre a &eacute;galement connu une avanc&eacute;e notable, &agrave; travers les cycles marathoniens engag&eacute;s, en vue de relancer le d&eacute;veloppement dans ces r&eacute;gions. <br />Il y a &eacute;galement d'autres ministres qui ont assur&eacute; une gestion acceptable de leurs secteurs respectifs. Bien que partiellement, ils ont r&eacute;ussi &agrave; amorcer des dynamiques r&eacute;elles, &agrave; travers leurs actions respectives. Tels les cas du minist&egrave;re d&eacute;l&eacute;gu&eacute; charg&eacute; de l'Economie de la connaissance et des Start-up, des minist&egrave;res de la Culture, la Solidarit&eacute; nationale, la Communication, la D&eacute;fense nationale, etc... pour ne citer que ceux-l&agrave;. Des efforts ont &eacute;t&eacute; consentis par cette &eacute;quipe gouvernementale, qui a connu certaines failles &eacute;galement dans la gestion de quelques dossiers importants, comme le Commerce, par exemple. Mais est-ce une raison d'en faire un fonds de commerce pour faire avancer ses sales besognes? <br />Cette d&eacute;marche participe-t-elle d'une hypocrisie politique &eacute;lectoraliste, ou d'une strat&eacute;gie purement r&eacute;fl&eacute;chie, dont les vis&eacute;es malsaines peinent &agrave; &ecirc;tre voil&eacute;es? Qu'est-ce qui peut motiver alors cette lev&eacute;e de boucliers anti-gouvernement Djerad &agrave; deux mois de l'expiration de son mandat? Certaines personnalit&eacute;s en qu&ecirc;te de virginit&eacute; politique, d'autres recherchant &agrave; redorer le blason de leurs formations politiques, entach&eacute; par des scandales &agrave; sensations, tentent de faire feu de tout bois. Retrouvant de la voix apr&egrave;s une p&eacute;riode de somnolence impos&eacute;e par des faits contraires &agrave; la morale politique, des leaders politiques tentent de surfer sur la vague des l&eacute;gislatives pour r&eacute;colter certains dividendes, en vue de reconstruire l'audimat perdu. Cela, dans le but d'influer n&eacute;gativement sur l'ambiance g&eacute;n&eacute;rale, en vue d'infl&eacute;chir la tendance actuelle, mais, c'est peine perdue. Les l&eacute;gislatives qui semblent conna&icirc;tre un r&eacute;el engouement citoyen, finiront par redessiner le paysage politique alg&eacute;rien, au grand dam de ces marchands du d&eacute;sespoir. <br />En effet, s'il est vrai que l'&eacute;quipe gouvernementale actuelle n'est pas la meilleure, dans l'histoire des gouvernements successifs de l'Alg&eacute;rie moderne, elle n'est pas non plus la plus mauvaise. Au fur et &agrave; mesure que la date fatidique des &eacute;lections se rapproche inexorablement, de plus en plus de voix s'&eacute;l&egrave;vent pour descendre en flammes, un &agrave; un, les ministres en exercice. Des critiques, qui ne visent pas en fait le gouvernement, mais plut&ocirc;t un Etat dont la t&acirc;che n'a pas &eacute;t&eacute; ais&eacute;e, du fait de certaines complications conjoncturelles. Bien que certaines critiques cadrent avec les manquements et les failles enregistr&eacute;es dans certains secteurs n&eacute;vralgiques, il n'en demeure pas moins que la plupart d'entre elles ne reposent sur aucun fondement r&eacute;el. Autrement, dit critiquer sans proposer des alternatives r&eacute;elles et palpables ne peut, en aucun cas, contribuer &agrave; faire avancer les choses. Le pays est en phase de conna&icirc;tre des changements importants &agrave; travers des &eacute;lections l&eacute;gislatives qui s'annoncent cruciales pour la suite des &eacute;v&eacute;nements.</p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/mohamed-ouanezar-1155"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Mohamed OUANEZAR" width="73" height="73"> 
                        Mohamed OUANEZAR
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 29-03-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Tirs croisés sur le gouvernement https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480&amp;title=Tirs croisés sur le gouvernement"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
       
                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Tirs croisés sur le gouvernement https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480&amp;title=Tirs croisés sur le gouvernement"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
        </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/une-centaine-de-sites-electroniques-d-information-securises-avant-l-ete-326002">
                    <span class="date">
                        <span>16:29</span> 
                        29/03/2021
                    </span> 
                    Une centaine de sites électroniques d&#039;information sécurisés avant l&#039;été
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/president-tebboune-l-algerie-dispose-d-atouts-pour-se-positionner-en-matiere-d-economie-de-la-connaissance-326001">
                    <span class="date">
                        <span>15:27</span> 
                        29/03/2021
                    </span> 
                    Président Tebboune: l&#039;Algérie dispose d&#039;atouts pour se positionner en matière d&#039;économie de la connaissance
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/tebboune-aller-vers-une-economie-productrice-de-richesse-en-rompant-avec-les-anciens-modes-326000">
                    <span class="date">
                        <span>14:26</span> 
                        29/03/2021
                    </span> 
                    Tebboune: aller vers une économie productrice de richesse en rompant avec les anciens modes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-mise-sur-une-place-importante-des-produits-agricoles-parmi-les-exportations-325999">
                    <span class="date">
                        <span>13:26</span> 
                        29/03/2021
                    </span> 
                    L’Algérie mise sur une place importante des produits agricoles parmi les exportations
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-accompagnement-financier-des-projets-des-secteurs-des-ressources-en-eau-325998">
                    <span class="date">
                        <span>12:25</span> 
                        29/03/2021
                    </span> 
                    L&#039;accompagnement financier des projets des secteurs des ressources en eau
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ouverture-des-assises-nationales-sur-l-economie-de-la-connaissance-325997">
                    <span class="date">
                        <span>11:25</span> 
                        29/03/2021
                    </span> 
                    Ouverture des Assises nationales sur l&#039;économie de la connaissance
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-rebellion-chez-goldman-sachs-reflet-d-un-surmenage-attise-par-la-pandemie-325996">
                    <span class="date">
                        <span>23:33</span> 
                        28/03/2021
                    </span> 
                    La rébellion chez Goldman Sachs, reflet d&#039;un surmenage attisé par la pandémie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/gout-et-odorat-perdus-a-jamais-l-angoisse-de-rescapes-du-covid-325995">
                    <span class="date">
                        <span>22:30</span> 
                        28/03/2021
                    </span> 
                    Goût et odorat perdus à jamais, l&#039;angoisse de rescapés du Covid
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plus-de-12-700-permis-d-habilitation-a-la-chasse-delivres-par-la-dgf-en-3-ans-325994">
                    <span class="date">
                        <span>21:29</span> 
                        28/03/2021
                    </span> 
                    Plus de 12.700 permis d’habilitation à la chasse délivrés par la DGF en 3  ans
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/affaire-de-corruption-a-l-egt-tipasa-report-du-proces-au-3-avril-prochain-325993">
                    <span class="date">
                        <span>20:27</span> 
                        28/03/2021
                    </span> 
                    Affaire de corruption à l’EGT Tipasa: report du procès au 3 avril prochain
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/deminer-la-situation-sur-les-frontieres-n-est-pas-un-simple-discours-mediatique-325992">
                    <span class="date">
                        <span>19:26</span> 
                        28/03/2021
                    </span> 
                    Déminer la situation sur les frontières, n&#039;est pas un simple discours médiatique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/de-la-wilaya-vi-aux-etats-unis-abderrahmane-megateli-livre-ses-memoires-325991">
                    <span class="date">
                        <span>18:25</span> 
                        28/03/2021
                    </span> 
                    «De la wilaya VI aux Etats-Unis», Abderrahmane Megateli livre ses mémoires
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/pillage-du-foncier-touristique-a-skikda-la-cour-d-alger-confirme-les-peines-rendues-en-premiere-instance-a-l-encontre-d-ouyahia-et-zaalane-325990">
                    <span class="date">
                        <span>17:24</span> 
                        28/03/2021
                    </span> 
                    Pillage du foncier touristique à Skikda: la Cour d&#039;Alger confirme les  peines rendues en première instance à l&#039;encontre d&#039;Ouyahia et Zaâlane
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-president-tebboune-recoit-les-lettres-de-creances-des-nouveaux-ambassadeurs-d-angola-du-japon-et-de-tunisie-en-algerie-325989">
                    <span class="date">
                        <span>16:22</span> 
                        28/03/2021
                    </span> 
                    Le Président Tebboune reçoit les lettres de créances des nouveaux  ambassadeurs d&#039;Angola, du Japon et de Tunisie en Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-coup-d-envoi-de-la-rentree-professionnelle-de-mars-2021-325988">
                    <span class="date">
                        <span>15:21</span> 
                        28/03/2021
                    </span> 
                    Oran: coup d&#039;envoi de la rentrée professionnelle de mars 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/earth-hour-impliquer-la-societe-civile-dans-l-economie-energetique-325987">
                    <span class="date">
                        <span>14:21</span> 
                        28/03/2021
                    </span> 
                    Earth Hour : impliquer la société civile dans l’économie énergétique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-demarche-strategique-du-mdn-repose-sur-un-systeme-de-prevention-contre-les-risques-majeurs-325986">
                    <span class="date">
                        <span>13:20</span> 
                        28/03/2021
                    </span> 
                    La démarche stratégique du MDN repose sur un système de prévention contre les risques majeurs
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/stimuler-l-eveil-politique-du-peuple-pour-dejouer-les-plans-visant-l-algerie-325984">
                    <span class="date">
                        <span>12:29</span> 
                        28/03/2021
                    </span> 
                    Stimuler l’éveil politique du peuple pour déjouer les plans visant l’Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/conflit-du-sahara-occidental-le-maroc-a-tout-fait-pour-entraver-le-plan-de-reglement-325985">
                    <span class="date">
                        <span>11:29</span> 
                        28/03/2021
                    </span> 
                    Conflit du Sahara occidental: le Maroc a tout fait pour entraver le plan de règlement
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-structuration-et-l-adhesion-a-l-action-politique-susceptibles-de-creer-le-changement-325983">
                    <span class="date">
                        <span>10:28</span> 
                        28/03/2021
                    </span> 
                    La structuration et l’adhésion à l’action politique susceptibles de «créer le changement»
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_2307c788c6b6ae3dee729ab41ac79af5.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_2307c788c6b6ae3dee729ab41ac79af5.jpg" alt="N6245_29-03-2021_cnVT8.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_ed38d7c82ee59ba2f515425d2d2495c1.jpg" src="https://www.lexpression.dz/storage/images/video/load_ed38d7c82ee59ba2f515425d2d2495c1.jpg" alt="Le Président Tebboune reçoit les lettres de créances de trois ambassadeurs" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 15:00 | 28-03-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/le-president-tebboune-recoit-les-lettres-de-creances-de-trois-ambassadeurs">Le Président Tebboune reçoit les lettres de créances de trois ambassadeurs</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_641bfb79b2d43ac3485bc02c2f66213e.jpg" src="https://www.lexpression.dz/storage/images/video/load_641bfb79b2d43ac3485bc02c2f66213e.jpg" alt="Le corps électoral à plus de 24 millions" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 18:00 | 27-03-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/le-corps-electoral-a-plus-de-24-millions">Le corps électoral à plus de 24 millions</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_5c96c7032d09b5571250f54b7008ac2e.jpg" src="https://www.lexpression.dz/storage/images/video/load_5c96c7032d09b5571250f54b7008ac2e.jpg" alt="Une exposition pour présenter le produit local traditionnel aux diplomates étrangers" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 11:00 | 26-03-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/une-exposition-pour-presenter-le-produit-local-traditionnel-aux-diplomates-etrangers">Une exposition pour présenter le produit local traditionnel aux diplomates étrangers</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/un-equilibre-precaire-342486">
                            <span></span> Un équilibre précaire
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-president-tebboune-recoit-les-lettres-de-creance-de-3-ambassadeurs-342485">
                            <span></span> Le président Tebboune reçoit les lettres de créance de 3 ambassadeurs
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/comment-le-generaliser-342483">
                            <span>E-paiement</span> Comment le généraliser?
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/deconfinement-de-colere-342482">
                            <span>Plusieurs syndicats appellent à des grèves cette semaine</span> «Déconfinement» de colère
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/l-histoire-du-bureau-permanent-de-l-entv-a-paris-320438"><span>L&#039;Ecran libre</span> L’histoire du bureau permanent de l’Entv à Paris</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/quand-le-juge-avoue-320399"><span>La chronique judiciaire</span> Quand le juge avoue...</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/de-l-or-pour-les-jeunes-algeriens-320409"><span>L&#039;envers du décor</span> De l’or pour les jeunes Algériens</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/rabat-a-fini-par-agacer-nouakchott-320431">Rabat a fini par agacer Nouakchott</a></h3>
                <p>Lors de la crise d&#039;El Guerguerat, la campagne antisahraouie du lobby médiatique marocain en Mauritanie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/abdelkader-bengrina-n-aime-pas-le-rai-le-president-du-mouvement-320432">Abdelkader Bengrina n&#039;aime pas le raï Le président du mouvement</a></h3>
                <p>El-Bina, Abdelkader Bengrina, a vertement critiqué Malika Bendouda, ministre de la Culture et des Arts....</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-suisse-veut-extrader-des-radicalises-algeriens-320433">La Suisse veut extrader des «radicalisés algériens»</a></h3>
                <p>Intervenant sur la chaîne suisse RTS, la conseillère fédérale, ministre de la Justice et Police...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-diplomatie-au-service-de-l-economie-320434">La diplomatie au service de l&#039;économie</a></h3>
                <p>Un Bureau d&#039;information et de promotion des investissements et des exportations a été créé au...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-engagement-de-benzaim-320435">L’engagement de Benzaim</a></h3>
                <p>Fera-t-il des émules? Le sénateur Abdelouahab Benzaim vient de prendre une initiative qui risque de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-oublie-projet-almarai-320436">L’oublié projet «Almarai»</a></h3>
                <p>En mai 2020, le ministre du Commerce a réaffirmé que le gouvernement est décidé à...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/n-oubliez-pas-la-vignette-automobile-320424">N&#039;oubliez pas la vignette automobile!</a></h3>
                <p>La période légale d&#039;acquittement de la vignette automobile pour l&#039;année 2021, entamée le 1er mars...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-television-algerienne-aura-son-bureau-a-paris-320425">La Télévision algérienne aura son bureau à Paris</a></h3>
                <p>Le ministre de la Communication, porte-parole du gouvernement, Ammar Belhimer, a annoncé l&#039;ouverture «prochaine» de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-mineurs-algeriens-indesirables-en-france-320426">Les mineurs algériens indésirables en France</a></h3>
                <p>La France a décidé d&#039;expulser les mineurs d&#039;origine algérienne et marocaine en situation irrégulière, non...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-espagne-se-veut-le-hub-audiovisuel-de-l-europe-320427">L&#039;Espagne se veut le «hub audiovisuel de l&#039;Europe»</a></h3>
                <p>Le gouvernement espagnol veut augmenter de 30% la production audiovisuelle sur son territoire d&#039;ici à...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/infantino-s-installerait-au-qatar-320428">Infantino s’installerait au Qatar</a></h3>
                <p>Un Bureau FIFA au Qatar? Le président de la FIFA, Gianni Infantino, aurait décidé de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/karim-tabbou-dezingue-benzaim-320429">Karim Tabbou dézingue Benzaim</a></h3>
                <p>Accusé de «percevoir à ce jour une indemnité», sous forme d&#039;une retraite anticipée dont le...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_dcb2c010df5ae12974e03245f33c83ff.png" src="https://www.lexpression.dz/storage/images/article/load_dcb2c010df5ae12974e03245f33c83ff.png" alt="Ould Kaddour, ex P-DG du Sonatrash" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 25-03-2021
                                </span> 
                                En dépit d&#039;un mandat d&#039;arrêt international contre lui
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/ould-kaddour-aurait-ete-libere-sous-caution-342357">Ould Kaddour aurait été libéré sous caution</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_a15e38db56e26dd3775c2c1cdbb2ff54.jpg" src="https://www.lexpression.dz/storage/images/article/load_a15e38db56e26dd3775c2c1cdbb2ff54.jpg" alt="Un retard  qui pourrait coûter cher" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 22-03-2021
                                </span> 
                                Lutte contre la covid-19
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-miracle-algerien-342236">Le miracle algérien</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_19b0c41f1acc8ba6650a87d050ff8dc4.jpg" src="https://www.lexpression.dz/storage/images/article/load_19b0c41f1acc8ba6650a87d050ff8dc4.jpg" alt="Qui croire ?" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 23-03-2021
                                </span> 
                                Gel d&#039;interdiction de l&#039;importation de viandes rouges
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/la-mauvaise-blague-de-deux-ministres-342276">La mauvaise blague de deux ministres</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_e27a35ac127bd73f752eef2c28f8f79f.jpg" src="https://www.lexpression.dz/storage/images/article/load_e27a35ac127bd73f752eef2c28f8f79f.jpg" alt="L’état aurait pu éviter le fiasco" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 24-03-2021
                                </span> 
                                Montage et importation automobile
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/les-nouveaux-rebondissements-342317">Les nouveaux rebondissements</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_f745906465dec3bc56cf3d417fe1fc2c.jpg" src="https://www.lexpression.dz/storage/images/article/load_f745906465dec3bc56cf3d417fe1fc2c.jpg" alt="Un crime à la veille du Ramadhan" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 28-03-2021
                                </span> 
                                Des centaines de tonnes de produits stockés pour créer une grave pénurie
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-complot-commercial-342439">Le complot commercial</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                <form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
    <header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="messages.length > 0">
        <p>
            <span v-for="message in messages">{{ message.message }}</span>
        </p>
    </div>
    <p>
        <label for="register-email">Votre e-mail :</label>
        <input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="register-username">Votre Pseudo :</label>
        <input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
    </p>
    <p>
        <label for="register-password">Mot de passe :</label>
        <input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p>
        <label for="register-password_confirmation">Répéter le mot de passe :</label>
        <input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
    </p>
    <p class="captcha">
        <label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Créer mon compte</button></p>
    <p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
    <footer>
        <p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
    </footer>
</form>


<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
    <header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Connectez-vous avec un compte</p>
    <p>
        <label for="login-email">Votre e-mail :</label>
        <input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="login-password">Votre mot de passe :</label>
        <input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p class="captcha">
        <label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Se connecter</button></p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
        <p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
    </footer>
</form>

<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
    <header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Entrer le e-mail associée à votre compte</p>
    <p>
        <label for="forgot-email">Votre e-mail :</label>
        <input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p class="captcha">
        <label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Réinitialiser mon mot de passe</button></p>
    <p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
    </footer>
</form>

 

            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>

<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>


<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/nationale/tirs-croises-sur-le-gouvernement-342480/view');
    </script>
    </body>
</html>