<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Qui se souvient de l&#039;opération «oiseau bleu»? </title>
<meta name="description" content="Le village Adrar à Iflissen a commémoré cet événement historique.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Qui se souvient de l&#039;opération «oiseau bleu»? ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Le village Adrar à Iflissen a commémoré cet événement historique.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/3742448b2700fd12a1e918260e6856ed.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Qui se souvient de l&#039;opération «oiseau bleu»? ">
<meta name="twitter:description" content="Le village Adrar à Iflissen a commémoré cet événement historique.">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/3742448b2700fd12a1e918260e6856ed.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_74287709bbeff63bf098dbca7e140b42.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_74287709bbeff63bf098dbca7e140b42.jpg" alt="N6715_10-10-2022_oCyZk.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 10-10-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 10 Octobre 2022 02:30:14</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664">
                        Qui se souvient de l&#039;opération «oiseau bleu»?
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Bataille d&#039;Agouni Ouzidhoudh</p>         <h1>Qui se souvient de l&#039;opération «oiseau bleu»?</h1>
    </header>
     <p>Le village Adrar à Iflissen a commémoré cet événement historique.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/3742448b2700fd12a1e918260e6856ed.jpg" src="https://www.lexpression.dz/storage/images/article/load_3742448b2700fd12a1e918260e6856ed.jpg" alt="Iflissen n’a pas oublié…" width="850" height="481">
            <figcaption>Iflissen n’a pas oublié…</figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>L'&eacute;v&egrave;nement historique rappelle de nombreux villages et de nombreux noms de vaillants moudjahidine tomb&eacute;s au champ d'honneur aux c&ocirc;t&eacute;s de leurs fr&egrave;res de combat. La bataille d'Agouni Ouzidhodh, qui a eu lieu le 9 octobre suite &agrave; la fin de l'op&eacute;ration &laquo;Oiseau bleu&raquo;, reste comme l'une des d&eacute;faites sanglantes de l'oeuvre coloniale durant la guerre d'Alg&eacute;rie dans la wilaya III historique. Adrar, Iguer Salem, Ath Zouaou, des noms de villages entourant le lieu de la bataille Agouni Ouzidhoudh, situ&eacute;, lui, &agrave; la lisi&egrave;re entre Iflissen et Azeffoun. Azidhodh paradoxalement est le nom en kabyle d'un oiseau &agrave; dominante bleu dans la couleur de son plumage. La bataille qui signe l'&eacute;chec d'une vaste op&eacute;ration de r&eacute;cup&eacute;ration men&eacute;e par l'arm&eacute;e fran&ccedil;aise et d&eacute;nomm&eacute;e &laquo;op&eacute;ration K&raquo; rappelle aussi des noms de moudjahidine comme Abdelkader Sa&iuml;d Iflis, Omar Toumi, Sa&iuml;d Iazouren qui ont su d&eacute;tourner cette op&eacute;ration et la mettre &agrave; l'avantage de l'ALN en r&eacute;cup&eacute;rant les armes destin&eacute;es &agrave; alimenter des maquis antir&eacute;volutionnaires. &Agrave; l'occasion, les citoyens du village Adrar, dans la commune d'Iflissen, ont comm&eacute;mor&eacute; cet &eacute;v&egrave;nement via un riche programme. Regroup&eacute;s autour du comit&eacute; de village et l'Assembl&eacute;e populaire de la commune d'Iflissen, les citoyens ont concoct&eacute; un riche programme qui a &eacute;t&eacute; ouvert par une c&eacute;r&eacute;monie de d&eacute;p&ocirc;t de gerbe de fleurs au cimeti&egrave;re des martyrs. Par la suite, des anciens combattants encore en vie ont livr&eacute; des t&eacute;moignages sur la bataille et son impact sur la r&eacute;volution. Par la m&ecirc;me occasion, les habitants d'Adrar ont baptis&eacute; l'aire de jeu du village du nom de cette bataille m&eacute;morable. Ayant vent de l'op&eacute;ration de r&eacute;cup&eacute;ration concoct&eacute;e par l'arm&eacute;e fran&ccedil;aise pour tuer la r&eacute;volution via l'infiltration des rangs de l'ALN par des suppl&eacute;tifs, le commandement de la r&eacute;volution a d&eacute;cid&eacute; de confier l'op&eacute;ration de contre-espionnage &agrave; un groupe de Moudjahidine conduit par Sa&iuml;d Iazouren, dit Vriroch responsable de la zone concern&eacute;e par l'op&eacute;ration. Aux c&ocirc;t&eacute;s de grands hommes comme Abdelkader Sa&icirc;d Iflis et Omar Toumi &agrave; qui il confie la mission d'int&eacute;grer la force K, de grandes quantit&eacute;s d'armes furent r&eacute;cup&eacute;r&eacute;es. Cet arsenal servira &agrave; organiser des op&eacute;rations arm&eacute;es qui causeront de grandes pertes &agrave; l'arm&eacute;e fran&ccedil;aise. L'une des op&eacute;rations les plus &eacute;clatantes se d&eacute;roulera au village Iguer Salem &agrave; Iflissen et se soldera par la d&eacute;cimation de toute une colonne de l'arm&eacute;e fran&ccedil;aise. Le village sera par la suite bombard&eacute; lors d'une op&eacute;ration de repr&eacute;sailles. L'op&eacute;ration de r&eacute;cup&eacute;ration sera couronn&eacute;e par le ralliement &agrave; l'ALN r de centaines de combattants et la constitution d'un grand stock d'armes se comptant par des milliers de pi&egrave;ces. Enfin, notons que la bataille d'Agouni Ouzidhodh s'est d&eacute;roul&eacute;e le 9 octobre 1956 dans cet endroit au nom &eacute;ponyme. <br /><br /></p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/kamel-boudjadi"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Kamel BOUDJADI" width="73" height="73"> 
                        Kamel BOUDJADI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 10-10-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Qui se souvient de l&#039;opération «oiseau bleu»? https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664&amp;title=Qui se souvient de l&#039;opération «oiseau bleu»?"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Qui se souvient de l&#039;opération «oiseau bleu»? https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/qui-se-souvient-de-l-operation-oiseau-bleu-361664&amp;title=Qui se souvient de l&#039;opération «oiseau bleu»?"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-creations-de-l-architecte-paysagiste-kamel-louafi-exposees-a-alger-332915">
                    <span class="date">
                        <span>21:24</span> 
                        09/10/2022
                    </span> 
                    Les créations de l&#039;architecte-paysagiste Kamel Louafi exposées à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-reformes-initiees-par-tebboune-ont-permis-de-construire-l-etat-des-institutions-332914">
                    <span class="date">
                        <span>20:22</span> 
                        09/10/2022
                    </span> 
                    Les réformes initiées par Tebboune ont permis de construire l’Etat des institutions
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-16e-salon-international-de-l-optique-et-de-la-lunetterie-en-novembre-a-alger-332913">
                    <span class="date">
                        <span>19:20</span> 
                        09/10/2022
                    </span> 
                    Le 16e Salon International de l&#039;Optique et de la Lunetterie en novembre à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/6e-rgph-prolongation-des-delais-jusqu-au-16-octobre-332912">
                    <span class="date">
                        <span>18:29</span> 
                        09/10/2022
                    </span> 
                    6e RGPH : prolongation des délais jusqu’au 16 octobre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-douanes-menent-plusieurs-operations-de-saisie-dans-plusieurs-wilayas-332911">
                    <span class="date">
                        <span>17:26</span> 
                        09/10/2022
                    </span> 
                    Les Douanes mènent plusieurs opérations de saisie dans plusieurs wilayas
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-premiere-ministre-francaise-depose-une-gerbe-de-fleurs-au-sanctuaire-du-martyr-332916">
                    <span class="date">
                        <span>17:11</span> 
                        09/10/2022
                    </span> 
                    La Première ministre française dépose une gerbe de fleurs au Sanctuaire du Martyr
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/paiement-electronique-la-bna-et-djezzy-signent-une-convention-de-partenariat-332910">
                    <span class="date">
                        <span>16:29</span> 
                        09/10/2022
                    </span> 
                    Paiement électronique: la BNA et Djezzy signent une convention de partenariat
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/arkab-aborde-avec-l-ambassadrice-d-allemagne-le-partenariat-strategique-entre-les-deux-pays-332909">
                    <span class="date">
                        <span>15:28</span> 
                        09/10/2022
                    </span> 
                    Arkab aborde avec l’ambassadrice d’Allemagne le partenariat stratégique entre les deux pays
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sommet-arabe-des-expositions-de-documents-et-de-photos-sur-les-pays-arabes-332908">
                    <span class="date">
                        <span>14:33</span> 
                        09/10/2022
                    </span> 
                    Sommet arabe: des expositions de documents et de photos sur les pays arabes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/60-ans-apres-l-independance-le-secteur-de-l-habitat-continue-de-relever-le-defi-de-la-construction-332907">
                    <span class="date">
                        <span>13:32</span> 
                        09/10/2022
                    </span> 
                    60 ans après l&#039;indépendance, le secteur de l&#039;Habitat continue de relever le défi de la construction
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/touggourt-appel-a-promouvoir-les-valeurs-spirituelles-et-educatives-chez-les-jeunes-332904">
                    <span class="date">
                        <span>22:33</span> 
                        07/10/2022
                    </span> 
                    Touggourt: appel à promouvoir les valeurs spirituelles et éducatives chez les jeunes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/armee-sahraouie-nouvelles-attaques-contre-les-forces-d-occupation-marocaines-dans-les-secteurs-d-aousserd-et-mahbes-332902">
                    <span class="date">
                        <span>21:27</span> 
                        07/10/2022
                    </span> 
                    Armée sahraouie: nouvelles attaques contre les forces d&#039;occupation marocaines dans les secteurs d&#039;Aousserd et Mahbes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ceremonies-et-activites-religieuses-a-travers-les-differentes-mosquees-a-l-occasion-du-mawlid-ennabaoui-332903">
                    <span class="date">
                        <span>20:28</span> 
                        07/10/2022
                    </span> 
                    Cérémonies et activités religieuses à travers les différentes mosquées à l&#039;occasion du Mawlid Ennabaoui
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-plebiscitee-pour-representer-l-afrique-au-bureau-de-l-ag-de-la-conference-mondiale-sur-la-justice-constitutionnelle-332906">
                    <span class="date">
                        <span>20:03</span> 
                        07/10/2022
                    </span> 
                    L&#039;Algérie plébiscitée pour représenter l&#039;Afrique au Bureau de l&#039;AG de la Conférence mondiale sur la justice constitutionnelle
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-president-palestinien-mahmoud-abbas-souligne-l-importance-du-prochain-sommet-arabe-d-alger-332901">
                    <span class="date">
                        <span>19:25</span> 
                        07/10/2022
                    </span> 
                    Le président palestinien Mahmoud Abbas souligne l&#039;importance du prochain Sommet arabe d&#039;Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sahara-occidental-de-mistura-a-moscou-pour-rencontrer-lavrov-332900">
                    <span class="date">
                        <span>18:35</span> 
                        07/10/2022
                    </span> 
                    Sahara occidental: de Mistura à Moscou pour rencontrer Lavrov
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-le-tourisme-a-el-bahia-acquiert-une-renommee-mondiale-332905">
                    <span class="date">
                        <span>18:15</span> 
                        07/10/2022
                    </span> 
                    Oran : le tourisme à El Bahia acquiert une renommée mondiale
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/des-deputes-plaident-pour-l-assainissement-du-climat-d-investissement-au-niveau-local-332899">
                    <span class="date">
                        <span>17:31</span> 
                        07/10/2022
                    </span> 
                    Des députés plaident pour l&#039;assainissement du climat d&#039;investissement au niveau local
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/gaz-sonatrach-a-livre-plus-de-83-milliards-de-m%C2%B3-a-naturgy-durant-la-derniere-decennie-332897">
                    <span class="date">
                        <span>17:25</span> 
                        07/10/2022
                    </span> 
                    Gaz: Sonatrach a livré plus de 83 milliards de m³ à Naturgy durant la dernière décennie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-19e-edition-du-salon-international-de-l-immobilier-du-batiment-et-des-travaux-332898">
                    <span class="date">
                        <span>16:30</span> 
                        07/10/2022
                    </span> 
                    Oran: 19e édition du Salon international de l&#039;immobilier, du bâtiment et des travaux
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_74287709bbeff63bf098dbca7e140b42.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_74287709bbeff63bf098dbca7e140b42.jpg" alt="N6715_10-10-2022_Fs22g.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_dc9632ab1251338b8bb3d93dc55d16b2.jpg" src="https://www.lexpression.dz/storage/images/video/load_dc9632ab1251338b8bb3d93dc55d16b2.jpg" alt="Le Président Tebboune reçoit le MAE portugais" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 05-10-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/le-president-tebboune-recoit-le-mae-portugais">Le Président Tebboune reçoit le MAE portugais</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_e40cb64c24fbe3b947a88e6d6804df64.jpg" src="https://www.lexpression.dz/storage/images/video/load_e40cb64c24fbe3b947a88e6d6804df64.jpg" alt="335 agences de tourisme autorisées à organiser la omra" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 04-10-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/335-agences-de-tourisme-autorisees-a-organiser-la-omra">335 agences de tourisme autorisées à organiser la omra</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_0bc9ef9c06c0ad41570507636a8f1e49.jpg" src="https://www.lexpression.dz/storage/images/video/load_0bc9ef9c06c0ad41570507636a8f1e49.jpg" alt="Présentation de la Déclaration de politique générale du gouvernement" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 03-10-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/presentation-de-la-declaration-de-politique-generale-du-gouvernement">Présentation de la Déclaration de politique générale du gouvernement</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/l-europe-veut-s-assurer-les-faveurs-de-l-algerie-361665">
                            <span>Dialogue énergétique</span> L&#039;Europe veut s&#039;assurer les faveurs de l&#039;Algérie
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/10-ans-de-prison-ferme-requis-contre-mohamed-loukal-361663">
                            <span>Cour d&#039;Alger</span> 10 ans de prison ferme requis contre Mohamed Loukal
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/les-deux-presidents-se-concertent-361662">
                            <span>Tebboune reçoit un appel téléphonique de Macron</span> Les deux présidents se concertent
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/nos-aines-ont-montre-la-voie-361661">
                            <span>Célébration de la Journée de la diplomatie algérienne</span> «Nos ainés ont montré la voie»
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/la-chaine-togolaise-new-world-tv-offre-gratuitement-la-coupe-du-monde-a-43-pays-324178"><span>L&#039;Ecran libre</span> La chaîne togolaise New World TV offre gratuitement la Coupe du monde à 43 pays</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/mon-ami-m-a-escroque-324171"><span>La chronique judiciaire</span> «Mon ami m&#039;a escroqué»</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-ecoliere-algerienne-distinguee-dans-un-concours-international-324179">Une écolière algérienne distinguée dans un concours international</a></h3>
                <p>L&#039;élève algérienne Meriem Seddiki a reçu la «mention spéciale» du jury de l&#039;Union postale universelle...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-chine-veut-decouvrir-les-secrets-du-soleil-324180">La Chine veut découvrir les secrets du soleil</a></h3>
                <p>La Chine a envoyé, hier, un satellite d&#039;exploration solaire dans l&#039;espace depuis le Centre de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-tigre-mangeur-d-hommes-tue-9-personnes-324181">Un tigre «mangeur d&#039;hommes» tue 9 personnes</a></h3>
                <p>Un tigre, surnommé «le mangeur d&#039;hommes du Champaran», a été abattu par la police indienne,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-lunetterie-tient-salon-a-alger-324182">La lunetterie tient salon à Alger</a></h3>
                <p>Le 16e Salon international de l&#039;optique et de la lunetterie «Siol&#039;Alger», se tiendra du 10...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-foyer-de-la-grippe-aviaire-a-medea-324183">Un foyer de la grippe aviaire à Médéa</a></h3>
                <p>Aviculture: près de 1,5 million de poules reproductrices décimées par la grippe aviaire L&#039;Algérie a...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-cuisine-algerienne-impressionne-aux-usa-324184">La cuisine algérienne impressionne aux USA</a></h3>
                <p>Un couple de jeunes Algériens s&#039;est donné pour projet de faire connaître la gastronomie algérienne...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/6e-rgph-les-delais-prolonges-jusqu-au-16-octobre-324185">6e Rgph: les délais prolongés jusqu&#039;au 16 octobre</a></h3>
                <p>Les délais du sixième Recensement général de la population et de l&#039;habitat (RGPH) ont été...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/belgacem-haba-invite-d-honneur-de-la-new-york-stock-exchange-324172">Belgacem Haba invité d&#039;honneur de la New York Stock Exchange</a></h3>
                <p>Le célèbre chercheur algérien Belgacem Haba a été reçu au niveau des locaux de Nasdaq...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-detient-la-medaille-de-bronze-en-reserves-d-or-324173">L&#039;Algérie détient la médaille de bronze en réserves d&#039;or</a></h3>
                <p>Selon le dernier classement du magazine économique américain, Forbes, l&#039;Algérie, avec ses 173.6 tonnes, se...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-classe-du-vietnamien-ouverte-a-alger-324174">Une classe du vietnamien ouverte à Alger</a></h3>
                <p>Cette classe est ouverte aux Viêt kiêu de deuxième et de troisième génération ainsi qu&#039;aux...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-inde-lorgne-le-gaz-algerien-324175">L&#039;Inde lorgne le gaz algérien</a></h3>
                <p>Décidément en ces temps de crise énergétique, le gaz algérien est devenu une denrée très...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-reprend-sa-premiere-place-en-espagne-324176">L&#039;Algérie reprend sa première place en Espagne</a></h3>
                <p>En 2021, le gazoduc Maghreb-Europe a été complètement fermé après plusieurs brouilles diplomatiques entre Alger...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_1ddcf0ae4d734d1c9dbecd4920acbee9.jpg" src="https://www.lexpression.dz/storage/images/article/load_1ddcf0ae4d734d1c9dbecd4920acbee9.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 03-10-2022
                                </span> 
                                Il devrait être extradé vers l’Algérie
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/anouar-malek-arrete-en-turquie-361400">Anouar Malek arrêté en Turquie</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_8b4805447e7c16c519ea301bc3ca907d.jpg" src="https://www.lexpression.dz/storage/images/article/load_8b4805447e7c16c519ea301bc3ca907d.jpg" alt="Port Saïd, une véritable «Bourse»" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 03-10-2022
                                </span> 
                                Le square Port Saïd et la réalité de la dépréciation de la devise
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/le-marche-parallele-etouffe-le-dinar-361401">Le marché parallèle étouffe le dinar</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_175d2d9d318bf331776d8a1da14087aa.jpg" src="https://www.lexpression.dz/storage/images/article/load_175d2d9d318bf331776d8a1da14087aa.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 04-10-2022
                                </span> 
                                Hassane Kacimi, expert
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/pourquoi-caritas-n-exerce-plus-en-algerie-361448">Pourquoi Caritas n’exerce plus en Algérie</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_148465448c3f2cb2a6b92d70f2fb9cda.jpg" src="https://www.lexpression.dz/storage/images/article/load_148465448c3f2cb2a6b92d70f2fb9cda.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    21:00 | 06-10-2022
                                </span> 
                                Spéculation sur les produits alimentaires
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-etat-frappera-d-une-main-de-fer-361525">L&#039;Etat frappera d&#039;une main de fer</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_e6b9af71f77144f36a91087c39a13f40.jpg" src="https://www.lexpression.dz/storage/images/article/load_e6b9af71f77144f36a91087c39a13f40.jpg" alt="«Nos relations avec l’algérie sont fortes»" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 06-10-2022
                                </span> 
                                Aux 27 sénateurs qui réclament des sanctions contre l’Algérie
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-ambassadrice-des-usa-repond-361519">L’ambassadrice des USA répond</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            <ul class="list-sticky" data-title="Alerte info" id="app_alerte">
                    <li>
                <h2>
                                            Importations de véhicules de moins de trois ans : Tebboune donne son OK
                                    </h2>
                <p>Bonne nouvelle pour de très nombreux citoyens qui attendaient une pareille décision depuis plus de deux années. Le président de la République, Abdelmadjid Tebboune, a donné son accord pour l&#039;importation des véhicules de moins de trois ans. La décision été prise a été annoncée, hier, lors de la réunion du Conseil des ministres.</p>
            </li>

                        </ul>


            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/alerte/218/view');
    </script>
    </body>
</html>