<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Les sérieuses mises en garde d’Alger </title>
<meta name="description" content="La communauté internationale ne doit pas ignorer qu’u conflit armée entre les deux pays aura des conséquences inimaginables sur la planète entière. La région est désormais sur une poudrière.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Les sérieuses mises en garde d’Alger ">
<meta property="og:type" content="Article">
<meta property="og:description" content="La communauté internationale ne doit pas ignorer qu’u conflit armée entre les deux pays aura des conséquences inimaginables sur la planète entière. La région est désormais sur une poudrière.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/3993f3641384f064298c81f3210c863b.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Les sérieuses mises en garde d’Alger ">
<meta name="twitter:description" content="La communauté internationale ne doit pas ignorer qu’u conflit armée entre les deux pays aura des conséquences inimaginables sur la planète entière. La région est désormais sur une poudrière.">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/3993f3641384f064298c81f3210c863b.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_3473dcc3e488186d1f1feef2a49d0ae6.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_3473dcc3e488186d1f1feef2a49d0ae6.jpg" alt="N6567_14-04-2022_QKFMJ.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 14-04-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Jeudi 14 Avril 2022 01:51:25</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555">
                        Les sérieuses mises en garde d’Alger
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
                <h1>Les sérieuses mises en garde d’Alger</h1>
    </header>
     <p>La communauté internationale ne doit pas ignorer qu’u conflit armée entre les deux pays aura des conséquences inimaginables sur la planète entière. La région est désormais sur une poudrière.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/3993f3641384f064298c81f3210c863b.jpg" src="https://www.lexpression.dz/storage/images/article/load_3993f3641384f064298c81f3210c863b.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Le ton est martial et les mots utilis&eacute;s pour condamner le l&acirc;che assassinat cibl&eacute; de civils par l&rsquo;arm&eacute;e marocaine sont durs. Le communiqu&eacute; du minist&egrave;re des Affaires &eacute;trang&egrave;res et de la Communaut&eacute; nationale &agrave; l&rsquo;&eacute;tranger ne met pas de gants quand il parle clairement de terrorisme d&lsquo;Etat. Tout en condamnant &laquo; &eacute;nergiquement &raquo; les assassinats cibl&eacute;s commis au moyen d&rsquo;armes de guerre sophistiqu&eacute;es par le Royaume du Maroc, en dehors de ses fronti&egrave;res internationalement reconnues, contre des civils innocents, ressortissants de trois pays de la r&eacute;gion, le communiqu&eacute; du minist&egrave;re des Affaires &eacute;trang&egrave;res a qualifi&eacute; ces pratiques belliqueuses &laquo; de terrorisme d&rsquo;Etat et prennent les caract&eacute;ristiques d&rsquo;ex&eacute;cutions extrajudiciaires passibles de poursuites devant les organes comp&eacute;tents du syst&egrave;me des Nations unies &raquo;. Le recours aux assassinats cibl&eacute;s est une abominable pratique qui porte l&rsquo;ADN de l&rsquo;entit&eacute; sioniste. Il se trouve que le Maroc est justement l&rsquo;alli&eacute; de cet Etat qui ne s&rsquo;encombre ni de principes humanitaires ni du droit international quand il s&rsquo;agit de massacrer des innocents en toute impunit&eacute;. Son &oelig;uvre est bien connue dans les territoires palestiniens occup&eacute;s et plus particuli&egrave;rement &agrave; Ghaza. Vraisemblablement inspir&eacute;, le Makhzen tente de reproduire ces pratiques en Afrique du Nord.. Il s&rsquo;acharne alors contre des civils &agrave; travers &laquo; des homicides intentionnels et pr&eacute;m&eacute;dit&eacute;s constitue une violation syst&eacute;mique grave du droit humanitaire international qui doit &ecirc;tre vigoureusement d&eacute;nonc&eacute;e et r&eacute;solument dissuad&eacute;e &raquo;, ajoute le d&eacute;partement de Lamamra. <br />Le communiqu&eacute; rel&egrave;ve que &laquo; cette fuite en avant de la puissance occupante marocaine constitue un d&eacute;fi persistant &agrave; la l&eacute;galit&eacute; internationale et expose la r&eacute;gion &agrave; des d&eacute;veloppements particuli&egrave;rement dangereux &raquo;. Plus explicite, le document des Affaires &eacute;trang&egrave;res a d&rsquo;abord attir&eacute; l&rsquo;attention du Conseil de s&eacute;curit&eacute; des Nations unies ainsi que de l&rsquo;Envoy&eacute; personnel du secr&eacute;taire g&eacute;n&eacute;ral de l&rsquo;ONU pour le Sahara occidental, Staffan de Mistura, &laquo; dont la mission et les efforts d&rsquo;apaisement se trouvent s&eacute;rieusement hypoth&eacute;qu&eacute;s &raquo;. Il &eacute;met ensuit une tr&egrave;s s&eacute;rieuse mise en garde affirmant &agrave; ce propos que &laquo; ces atteintes graves et r&eacute;p&eacute;t&eacute;es &agrave; la s&eacute;curit&eacute; dans les territoires sahraouis occup&eacute;s et leur voisinage imm&eacute;diat avec des risques s&eacute;rieux de d&eacute;rives r&eacute;gionales potentiellement p&eacute;rilleuses &raquo;. <br />Le mot est l&acirc;ch&eacute; et la communaut&eacute; internationale a &eacute;t&eacute; prise &agrave; t&eacute;moin car pour l&rsquo;Alg&eacute;rie cette agression contre des civils sans armes prend des proportions extr&ecirc;mement dangereuses. Elle signifie que le Makhzen est pass&eacute; &agrave; une &eacute;tape suppl&eacute;mentaire dans l&rsquo;escalade inaugur&eacute;e au d&eacute;but de l&rsquo;&eacute;t&eacute; dernier par une s&eacute;rie d&rsquo;actes hostiles &agrave; l&rsquo;&eacute;gard de l&rsquo;Alg&eacute;rie. <br />La guerre n&rsquo;est pas souhaitable, mais si elle venait &agrave; leur &ecirc;tre impos&eacute;e, les Alg&eacute;riens savent se battre. La communaut&eacute; internationale ne doit pas ignorer qu&rsquo;u conflit arm&eacute; entre les deux pays aura des cons&eacute;quences inimaginables sur la plan&egrave;te enti&egrave;re. La r&eacute;gion est d&eacute;sormais sur une poudri&egrave;re.<br /><br /></p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/brahim-takheroubt-89"><img class="lazyload blur" data-src="/storage/images/journaliste/s_143fc516ea7c203dc22281bda873fc1d.jpg" src="/storage/images/journaliste/load_143fc516ea7c203dc22281bda873fc1d.jpg" alt="Brahim TAKHEROUBT" width="73" height="73"> 
                        Brahim TAKHEROUBT
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 14-04-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Les sérieuses mises en garde d’Alger https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555&amp;title=Les sérieuses mises en garde d’Alger"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Les sérieuses mises en garde d’Alger https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/les-serieuses-mises-en-garde-d-alger-355555&amp;title=Les sérieuses mises en garde d’Alger"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/c3-c4-le-barca-et-la-roma-en-quete-de-victoire-et-de-demies-330768">
                    <span class="date">
                        <span>23:29</span> 
                        13/04/2022
                    </span> 
                    C3/C4: le Barça et la Roma en quête de victoire et de demies
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/koumaicha-un-monodrame-sur-le-quotidien-difficile-des-handicapes-presente-a-alger-330767">
                    <span class="date">
                        <span>22:28</span> 
                        13/04/2022
                    </span> 
                    «Koumaïcha», un monodrame sur le quotidien difficile des handicapés présenté à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ramadhan-une-bonne-hygiene-alimentaire-pour-preserver-les-bienfaits-du-jeune-330766">
                    <span class="date">
                        <span>21:27</span> 
                        13/04/2022
                    </span> 
                    Ramadhan: une bonne hygiène alimentaire pour préserver les bienfaits du jeûne
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-opera-d-alger-a-l-heure-du-gharnati-avec-meryem-benallal-et-karim-boughazi-330765">
                    <span class="date">
                        <span>19:26</span> 
                        13/04/2022
                    </span> 
                    L&#039;opéra d&#039;Alger à l’heure du Gharnati avec Meryem Benallal et Karim Boughazi
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/football-la-ligue-des-champions-arabe-est-de-retour-330764">
                    <span class="date">
                        <span>18:26</span> 
                        13/04/2022
                    </span> 
                    Football: la Ligue des champions arabe est de retour
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/jm-2022-les-tournois-de-football-donnent-une-forte-impulsion-a-la-promotion-de-l-edition-d-oran-330763">
                    <span class="date">
                        <span>17:25</span> 
                        13/04/2022
                    </span> 
                    JM-2022 : les tournois de football donnent une forte impulsion à la promotion de l’édition d’Oran
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/anp-16-elements-de-soutien-aux-groupes-terroristes-arretes-en-une-semaine-330762">
                    <span class="date">
                        <span>16:32</span> 
                        13/04/2022
                    </span> 
                    ANP: 16 éléments de soutien aux groupes terroristes arrêtés en une semaine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/benbouzid-plaide-pour-la-formation-specialisee-des-medecins-generalistes-des-regions-du-sud-330761">
                    <span class="date">
                        <span>15:31</span> 
                        13/04/2022
                    </span> 
                    Benbouzid plaide pour la formation spécialisée des médecins généralistes des régions du sud
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/pluies-orageuses-sur-le-nord-du-pays-jusqu-a-vendredi-matin-330760">
                    <span class="date">
                        <span>14:31</span> 
                        13/04/2022
                    </span> 
                    Pluies orageuses sur le Nord du pays jusqu&#039;à vendredi matin
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/chute-mortelle-d-une-adolescente-du-19e-etage-d-un-immeuble-a-alger-centre-330759">
                    <span class="date">
                        <span>13:33</span> 
                        13/04/2022
                    </span> 
                    Chute mortelle d&#039;une adolescente du 19e étage d&#039;un immeuble à Alger-Centre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plaintes-concernant-le-feuilleton-babour-ellouh-l-arav-convoque-la-directrice-de-la-chaine-echourouk-330758">
                    <span class="date">
                        <span>12:30</span> 
                        13/04/2022
                    </span> 
                    Plaintes concernant le feuilleton «Babour Ellouh»: l&#039;ARAV convoque la directrice de la chaîne Echourouk
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-conseil-de-la-nation-salue-les-conclusions-de-la-derniere-reunion-du-conseil-des-ministres-330757">
                    <span class="date">
                        <span>11:30</span> 
                        13/04/2022
                    </span> 
                    Le Conseil de la nation salue les conclusions de la dernière réunion du Conseil des ministres
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-condamne-les-assassinats-commis-par-le-maroc-contre-des-civils-de-trois-pays-de-la-region-330756">
                    <span class="date">
                        <span>10:35</span> 
                        13/04/2022
                    </span> 
                    L&#039;Algérie condamne les assassinats commis par le Maroc contre des civils de trois pays de la région
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/opep-le-petrole-algerien-s-est-apprecie-de-21-09-dollars-en-mars-330755">
                    <span class="date">
                        <span>09:34</span> 
                        13/04/2022
                    </span> 
                    OPEP: le pétrole algérien s&#039;est apprécié de 21,09 dollars en mars
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/c1-tuchel-contre-ancelotti-ou-la-revanche-de-l-experimente-carletto-330751">
                    <span class="date">
                        <span>23:28</span> 
                        11/04/2022
                    </span> 
                    C1: Tuchel contre Ancelotti, ou la revanche de l&#039;expérimenté «Carletto»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ramadhan-a-tebessa-el-mselli-une-tradition-incontournable-pour-mijoter-des-plats-traditionnels-330754">
                    <span class="date">
                        <span>23:08</span> 
                        11/04/2022
                    </span> 
                    Ramadhan à Tébessa: El-Mselli, une tradition incontournable pour mijoter des plats traditionnels
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/possibilite-d-augmenter-le-debit-internet-sans-se-deplacer-330740">
                    <span class="date">
                        <span>22:35</span> 
                        11/04/2022
                    </span> 
                    Possibilité d&#039;augmenter le débit internet sans se déplacer
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/alger-les-marches-de-proximite-a-la-rescousse-des-menages-a-revenu-moyen-330745">
                    <span class="date">
                        <span>21:20</span> 
                        11/04/2022
                    </span> 
                    Alger: les marchés de proximité à la rescousse des ménages à revenu moyen
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/el-oued-le-legmi-un-jus-naturel-indetronable-de-la-table-de-ramadhan-330753">
                    <span class="date">
                        <span>21:06</span> 
                        11/04/2022
                    </span> 
                    El-Oued: le «Legmi», un jus naturel indétrônable de la table de Ramadhan
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/bechar-saisie-de-plus-de-91-kg-de-kif-traite-au-premier-trimestre-330750">
                    <span class="date">
                        <span>20:27</span> 
                        11/04/2022
                    </span> 
                    Bechar: saisie de plus de 91 kg de kif traité au premier trimestre
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_3473dcc3e488186d1f1feef2a49d0ae6.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_3473dcc3e488186d1f1feef2a49d0ae6.jpg" alt="N6567_14-04-2022_nKIE9.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_bc0aba96b934e24e36e19fa10c7b0371.jpg" src="https://www.lexpression.dz/storage/images/video/load_bc0aba96b934e24e36e19fa10c7b0371.jpg" alt="1243 tonnes de bananes destinées à la spéculation saisies dans plusieurs wilayas" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 13-04-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/1243-tonnes-de-bananes-destinees-a-la-speculation-saisies-dans-plusieurs-wilayas">1243 tonnes de bananes destinées à la spéculation saisies dans plusieurs wilayas</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_478c26710601559875c511e86507a990.jpg" src="https://www.lexpression.dz/storage/images/video/load_478c26710601559875c511e86507a990.jpg" alt="Les jeunes appelés à sauvegarder l’indépendance de la Nation et sa souveraineté" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 20:00 | 12-04-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/les-jeunes-appeles-a-sauvegarder-l-independance-de-la-nation-et-sa-souverainete">Les jeunes appelés à sauvegarder l’indépendance de la Nation et sa souveraineté</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_74f40e753d2277c6959f2ea079a3f189.jpg" src="https://www.lexpression.dz/storage/images/video/load_74f40e753d2277c6959f2ea079a3f189.jpg" alt="Conseil des ministres : ce qu’il faut retenir" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 11:00 | 11-04-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/conseil-des-ministres-ce-qu-il-faut-retenir-1257">Conseil des ministres : ce qu’il faut retenir</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/ces-grains-qui-bloquent-la-machine-355554">
                            <span>Bureaucrates dans les ministères et les directions de wilayas</span> Ces grains qui bloquent la machine…
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/bientot-des-tribunaux-de-commerce-specialises-355553">
                            <span>Révision du Code de procédure civile et administrative</span> Bientôt des tribunaux de commerce spécialisés
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/les-salves-du-general-355551">
                            <span>Chanegriha multiplie les sorties sur le terrain et délivre des messages</span> Les salves du général
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/les-stomises-interpellent-benbouzid-355548">
                            <span>Santé</span> Les stomisés interpellent Benbouzid
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/les-plates-formes-vod-investissent-le-programme-arabe-du-ramadhan-322986"><span>L&#039;Ecran libre</span> Les plates-formes VOD investissent le programme arabe du Ramadhan</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/trois-bandits-en-herbe-322971"><span>La chronique judiciaire</span> Trois bandits en herbe</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-bandit-rate-et-la-jeune-fille-322876"><span>L&#039;envers du décor</span> Le «bandit» raté et la jeune fille</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-22-tonnes-de-haschich-marocain-etaient-dissimulees-dans-des-legumes-322987">Les 22 tonnes de haschich marocain étaient dissimulées dans des légumes</a></h3>
                <p>Environ 22 tonnes de haschich cachées dans des tomates ont été acheminées via le port...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-trottoirs-de-ain-el-beida-liberes-de-l-informel-322988">Les trottoirs de Aïn El Beïda «libérés» de l&#039;informel</a></h3>
                <p>Suite à des mises en demeure et plusieurs campagnes de sensibilisation à l&#039;adresse des commerçants...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/arretees-pour-avoir-danse-dans-un-cimetiere-en-iran-322989">Arrêtées pour avoir dansé dans un cimetière en Iran</a></h3>
                <p>Trois femmes ont été arrêtées en Iran après la diffusion sur les réseaux sociaux d&#039;images...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/ferrero-reconnait-des-defaillances-et-s-excuse-322990">Ferrero reconnaît des défaillances et s’excuse</a></h3>
                <p>Après l’arrêt de son usine de chocolats Kinder en Belgique soupçonnée d’être à l’origine de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/macron-marine-le-pen-et-bourguiba-322991">Macron, Marine Le Pen et Bourguiba</a></h3>
                <p>Il y a des glissades dont un homme ou une femme politique se remet difficilement,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/des-decharges-sur-le-balcon-de-annaba-322992">Des décharges sur le balcon de Annaba</a></h3>
                <p>Comme dans d&#039;autres chefs-lieux, la pollution prend des proportions alarmantes à Annaba. De plus en...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-pch-se-met-a-la-numerisation-322993">La PCH se met à la numérisation</a></h3>
                <p>Le directeur général de la Pharmacie centrale des hôpitaux (PCH), Ali Aoun, a indiqué, hier,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/oran-desservi-par-tui-fly-322979">Oran desservi par Tui Fly</a></h3>
                <p>Air Algérie a repris ses dessertes avec la Belgique la semaine dernière dans le cadre...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-arav-sevit-contre-ennahar-tv-322980">L’Arav sévit contre Ennahar TV</a></h3>
                <p>L’Autorité de régulation de l’audiovisuel (Arav) a convoqué le directeur de la chaîne Ennahar TV...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-destination-algerie-vendue-aux-etats-unis-322981">La «Destination Algérie» vendue aux Etats-Unis</a></h3>
                <p>Le ministre du Tourisme et de l&#039;Artisanat, Yacine Hamadi, a reçu à Alger l&#039;ambassadrice des...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/annaba-a-son-salon-de-l-industrie-pharmaceutique-322982">Annaba a son Salon de l&#039;industrie pharmaceutique</a></h3>
                <p>L&#039;entreprise Nova Creatis, en collaboration avec la Chambre de commerce et de l&#039;industrie «Seybouse», et...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/al-moazin-et-qibla-les-nouveaux-espions-de-la-cia-322983">Al-Moazin et Qibla, les nouveaux espions de la CIA</a></h3>
                <p>Al-Moazin et Qibla Compass sont deux des dizaines d&#039;applications contenant un «malware» développé par une...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_eaa5ab0efe6f94c9610f896aa66438e5.jpg" src="https://www.lexpression.dz/storage/images/article/load_eaa5ab0efe6f94c9610f896aa66438e5.jpg" alt="La carcasse du camion calciné" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 11-04-2022
                                </span> 
                                Nouvelle attaque de l’armée marocaine contre des civils algériens
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-crime-recommence-355443">Le crime recommencé</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_824c02a1463b60678f5209abbd71fba6.jpg" src="https://www.lexpression.dz/storage/images/article/load_824c02a1463b60678f5209abbd71fba6.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/sports">Sports</a></span> 
                                    00:00 | 09-04-2022
                                </span> 
                                Affaire Bakary Gassama
                            </p>
                            <h3><a href="https://www.lexpression.dz/sports/le-recours-de-la-faf-non-fonde-355336">Le recours de la FAF non fondé?</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_3788f9c460c70b1f6781886c6bd4726a.jpg" src="https://www.lexpression.dz/storage/images/article/load_3788f9c460c70b1f6781886c6bd4726a.jpg" alt="Larbi Zitout formellement mis en cause" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 07-04-2022
                                </span> 
                                Des aveux de terroristes capturés mettent en cause Zitout et son organisation
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/les-revelations-qui-enfoncent-rachad-355327">Les révélations qui enfoncent Rachad</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_64c2159e9692f1554184558cc317f14d.jpg" src="https://www.lexpression.dz/storage/images/article/load_64c2159e9692f1554184558cc317f14d.jpg" alt="La ministre libyenne des Affaires étrangères" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 09-04-2022
                                </span> 
                                La ministre libyenne des Affaires étrangères, ce jeudi, à Alger
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/najla-al-mangoush-sollicite-le-soutien-d-alger-355367">Najla Al-Mangoush sollicite le soutien d’Alger</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_9df5e90227b4216889b02f9501221cf2.jpg" src="https://www.lexpression.dz/storage/images/article/load_9df5e90227b4216889b02f9501221cf2.jpg" alt="le tourisme nécessite des investissements hôteliers et une formation touristique indispensables" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 12-04-2022
                                </span> 
                                Lionel Habasque, DG de 2 tour-opérateurs de france
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/alger-est-une-destination-tendance-355478">«Alger est une destination tendance»</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>