<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Le Maroc dans les griffes de L&#039;Humanité </title>
<meta name="description" content="«Nous ne céderons pas!» a écrit, hier, le quotidien français ciblé par une plainte du pouvoir marocain tout en dénonçant l&#039;absence de soutien de l&#039;État français.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Le Maroc dans les griffes de L&#039;Humanité ">
<meta property="og:type" content="Article">
<meta property="og:description" content="«Nous ne céderons pas!» a écrit, hier, le quotidien français ciblé par une plainte du pouvoir marocain tout en dénonçant l&#039;absence de soutien de l&#039;État français.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/4f04b58ed51efee931b4da7ee3f879a8.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Le Maroc dans les griffes de L&#039;Humanité ">
<meta name="twitter:description" content="«Nous ne céderons pas!» a écrit, hier, le quotidien français ciblé par une plainte du pouvoir marocain tout en dénonçant l&#039;absence de soutien de l&#039;État français.">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/4f04b58ed51efee931b4da7ee3f879a8.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_8a54b9e79d4b697ff3ffca66fd27ab4b.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_8a54b9e79d4b697ff3ffca66fd27ab4b.jpg" alt="N6421_25-10-2021_XJCVu.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 25-10-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 25 Octobre 2021 04:19:26</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796">
                        Le Maroc dans les griffes de L&#039;Humanité
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Affaire du logiciel espion Pegasus</p>         <h1>Le Maroc dans les griffes de L&#039;Humanité</h1>
    </header>
     <p>«Nous ne céderons pas!» a écrit, hier, le quotidien français ciblé par une plainte du pouvoir marocain tout en dénonçant l&#039;absence de soutien de l&#039;État français.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/4f04b58ed51efee931b4da7ee3f879a8.jpg" src="https://www.lexpression.dz/storage/images/article/load_4f04b58ed51efee931b4da7ee3f879a8.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Les &laquo;plumes&raquo; rebelles, incorruptibles, paniquent un tr&ocirc;ne marocain qui tente de sauver un honneur qui n'est plus sauf, depuis belle lurette. Sa diplomatie qui ne brille que lorsqu'il s'agit de livrer bataille contre des causes justes, d'opprimer des peuples en qu&ecirc;te de libert&eacute;, &agrave; commencer par le sien, de comploter pour tenter de d&eacute;stabiliser ses voisins, l'Alg&eacute;rie en particulier, a scell&eacute; ce d&eacute;shonneur qui le particularise. L'affaire du logiciel espion Pegasus con&ccedil;u par l'entreprise isra&eacute;lienne NSO Group, qu'il a actionn&eacute; pour mettre sous surveillance des personnalit&eacute;s du monde politique, mais aussi des titres de la presse internationale, est venu ternir un peu plus ce &laquo;statut&raquo; de royaume sans principes qu'il tra&icirc;ne, d&eacute;sormais. Et ce ne sont, certainement, pas les proc&egrave;s en justice pour diffamation qu'il a intent&eacute;s &agrave; certains quotidiens hexagonaux, notamment qui contribueront &agrave; le sortir du marigot de purin dans lequel il s'est embourb&eacute;. &laquo;Nous ne c&eacute;derons pas!&raquo; a &eacute;crit, hier, le quotidien fran&ccedil;ais, L'Humanit&eacute;, cibl&eacute; par une plainte du pouvoir marocain tout en d&eacute;non&ccedil;ant l'absence de soutien de l'&Eacute;tat fran&ccedil;ais. Le quotidien fran&ccedil;ais rappelle &agrave; ce propos les accointances entre Rabat et Paris qui a vol&eacute; au secours de personnalit&eacute;s marocaines poursuivies par la justice fran&ccedil;aise pour torture. S'agissant du Maroc, apr&egrave;s le d&eacute;p&ocirc;t d'une plainte pour torture qui avait abouti &agrave; la convocation d'Abdellatif Hammouchi, le puissant patron de la direction g&eacute;n&eacute;rale de la S&ucirc;ret&eacute; nationale et de la direction g&eacute;n&eacute;rale de la surveillance du territoire, la r&eacute;conciliation s'est faite par l'entremise d'une fid&egrave;le amie du royaume, la socialiste &Eacute;lisabeth Guigou, rappelle le quotidien de gauche. La flagornerie p&egrave;che, toutefois; par inefficacit&eacute;, puisque le Maroc est soup&ccedil;onn&eacute;, depuis la r&eacute;v&eacute;lation de l'affaire Pegasus cet &eacute;t&eacute;, d'avoir massivement espionn&eacute; jusqu'aux plus hauts repr&eacute;sentants de l'appareil d'&Eacute;tat, dont le pr&eacute;sident de la R&eacute;publique, Emmanuel Macron, encha&icirc;ne le journal communiste. Pour la premi&egrave;re fois de son histoire, la r&eacute;daction est vis&eacute;e par une plainte d'un &Eacute;tat tiers. Les journalistes, cibles d'une plainte du Maroc et les titres qui les emploient contre-attaquent. Mais le soutien de leurs pairs et, surtout, de l'&Eacute;tat fran&ccedil;ais tarde &agrave; venir, d&eacute;plore le quotidien de gauche qui cite les raisons qui ont pouss&eacute; le pouvoir marocain &agrave; l'avoir dans son collimateur. En cause, nos reportages lors du Mouvement populaire du Rif en 2016, nos enqu&ecirc;tes sur les journalistes ind&eacute;pendants pers&eacute;cut&eacute;s par le pouvoir marocain, et notre couverture, en 2016, de la mascarade de proc&egrave;s organis&eacute;e pour ent&eacute;riner les lourdes condamnations des prisonniers politiques sahraouis apr&egrave;s le violent d&eacute;mant&egrave;lement du camp de protestation de Gdeim Izik, six ans plus t&ocirc;t, indique-t-il. <br /><br /></p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/mohamed-touati"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Mohamed TOUATI" width="73" height="73"> 
                        Mohamed TOUATI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 25-10-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le Maroc dans les griffes de L&#039;Humanité https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796&amp;title=Le Maroc dans les griffes de L&#039;Humanité"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le Maroc dans les griffes de L&#039;Humanité https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/le-maroc-dans-les-griffes-de-l-humanite-349796&amp;title=Le Maroc dans les griffes de L&#039;Humanité"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/cherche-employe-desesperement-aux-etats-unis-328488">
                    <span class="date">
                        <span>23:31</span> 
                        24/10/2021
                    </span> 
                    Cherche employé désespérément aux Etats-Unis
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/25-ans-apres-sa-mort-les-oeuvres-de-benhadouga-refletent-encore-les-preoccupations-de-gens-simples-328487">
                    <span class="date">
                        <span>22:29</span> 
                        24/10/2021
                    </span> 
                    25 ans après sa mort, les œuvres de Benhadouga reflètent encore les  préoccupations de gens simples
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mali-arrivee-d-une-delegation-de-l-onu-a-bamako-328485">
                    <span class="date">
                        <span>21:25</span> 
                        24/10/2021
                    </span> 
                    Mali: arrivée d&#039;une délégation de l&#039;ONU à Bamako
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/apn-benabderrahmane-presente-le-plf2022-devant-la-commission-des-finances-328486">
                    <span class="date">
                        <span>20:28</span> 
                        24/10/2021
                    </span> 
                    APN:Benabderrahmane présente le PLF2022 devant la commission des  finances
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/zones-incendiees-a-tizi-ouzou-le-reboisement-tributaire-des-conditions-climatiques-328484">
                    <span class="date">
                        <span>19:25</span> 
                        24/10/2021
                    </span> 
                    Zones incendiées à Tizi-Ouzou: le reboisement, tributaire des conditions  climatiques
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-reunion-des-six-chefs-historiques-un-tournant-decisif-dans-la-lutte-du-peuple-pour-sa-liberte-328483">
                    <span class="date">
                        <span>18:33</span> 
                        24/10/2021
                    </span> 
                    La réunion des six chefs historiques, un tournant «décisif» dans la lutte du peuple pour sa liberté
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/don-de-sang-la-collecte-a-connu-une-evolution-de-11-43-durant-le-premier-semestre-2021-328482">
                    <span class="date">
                        <span>17:32</span> 
                        24/10/2021
                    </span> 
                    Don de sang: La collecte a connu une évolution de 11,43 % durant le premier semestre 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/intemperies-la-protection-civile-effectue-plusieurs-interventions-suite-aux-fortes-chutes-de-pluies-328481">
                    <span class="date">
                        <span>16:31</span> 
                        24/10/2021
                    </span> 
                    Intempéries: la protection civile effectue plusieurs interventions suite aux fortes chutes de pluies
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/charaf-eddine-amara-elu-vice-president-de-l-union-nord-africaine-328480">
                    <span class="date">
                        <span>15:30</span> 
                        24/10/2021
                    </span> 
                    Charaf-Eddine Amara élu vice-président de l&#039;Union nord-africaine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/onu-l-ambassadeur-sofiane-mimouni-recu-par-antonio-guterres-328479">
                    <span class="date">
                        <span>14:30</span> 
                        24/10/2021
                    </span> 
                    ONU: l&#039;ambassadeur Sofiane Mimouni reçu par Antonio Guterres
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-president-tebboune-preside-l-ouverture-de-l-annee-judiciaire-2021-2022-328478">
                    <span class="date">
                        <span>13:36</span> 
                        24/10/2021
                    </span> 
                    Le Président Tebboune préside l&#039;ouverture de l&#039;année judiciaire 2021-2022
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-photographe-karim-bouchetata-decroche-la-troisieme-place-au-festival-arabe-du-film-du-patrimoine-328477">
                    <span class="date">
                        <span>12:27</span> 
                        24/10/2021
                    </span> 
                    Le photographe Karim Bouchetata décroche la troisième place au festival arabe du film du patrimoine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/une-justice-forte-concourra-au-renforcement-de-la-performance-des-institutions-328476">
                    <span class="date">
                        <span>11:25</span> 
                        24/10/2021
                    </span> 
                    Une Justice forte concourra au renforcement de la performance des institutions
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-reunion-des-six-chefs-historiques-un-tournant-decisif-dans-la-lutte-du-peuple-pour-sa-liberte-328475">
                    <span class="date">
                        <span>10:25</span> 
                        24/10/2021
                    </span> 
                    La réunion des six chefs historiques, un tournant «décisif» dans la lutte du peuple pour sa liberté
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ligue-1-le-nahd-et-l-usma-se-neutralisent-l-usb-sans-pitie-face-au-rca-328474">
                    <span class="date">
                        <span>09:33</span> 
                        24/10/2021
                    </span> 
                    Ligue 1: le NAHD et l&#039;USMA se neutralisent, l&#039;USB sans pitié face au RCA
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/a-indianapolis-des-bolides-qui-se-conduisent-tout-seuls-a-250-km-h-328472">
                    <span class="date">
                        <span>23:25</span> 
                        23/10/2021
                    </span> 
                    A Indianapolis, des bolides qui se conduisent tout seuls, à 250 km/h
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-journal-l-humanite-consacre-un-reportage-a-la-lutte-du-peuple-sahraoui-328471">
                    <span class="date">
                        <span>22:24</span> 
                        23/10/2021
                    </span> 
                    Le journal l&#039;Humanité consacre un reportage à la lutte du peuple sahraoui
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/commerce-pas-de-penurie-d-huile-la-speculation-et-les-rumeurs-derriere-le-desequilibre-entre-l-offre-et-la-demande-328470">
                    <span class="date">
                        <span>21:31</span> 
                        23/10/2021
                    </span> 
                    Commerce: Pas de pénurie d&#039;huile, la spéculation et les rumeurs derrière le déséquilibre entre l&#039;offre et la demande
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/reunion-du-gouvernement-la-justice-et-les-travaux-publics-principaux-secteurs-a-l-ordre-du-jour-328473">
                    <span class="date">
                        <span>20:27</span> 
                        23/10/2021
                    </span> 
                    Réunion du Gouvernement : la Justice et les Travaux publics, principaux secteurs à l&#039;ordre du jour
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/deces-a-paris-de-l-historien-et-anthropologue-algerien-omar-carlier-328469">
                    <span class="date">
                        <span>19:30</span> 
                        23/10/2021
                    </span> 
                    Décès à Paris de l&#039;historien et anthropologue algérien Omar Carlier
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_8a54b9e79d4b697ff3ffca66fd27ab4b.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_8a54b9e79d4b697ff3ffca66fd27ab4b.jpg" alt="N6421_25-10-2021_q205f.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_9ef73dcc03708f823f90b090bd6483c3.jpg" src="https://www.lexpression.dz/storage/images/video/load_9ef73dcc03708f823f90b090bd6483c3.jpg" alt="Tebboune préside l&#039;ouverture de l&#039;année judiciaire 2021-2022" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 24-10-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-preside-l-ouverture-de-l-annee-judiciaire-2021-2022">Tebboune préside l&#039;ouverture de l&#039;année judiciaire 2021-2022</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_f76dbc86d2a1c4cacb1104a7f480bdef.jpg" src="https://www.lexpression.dz/storage/images/video/load_f76dbc86d2a1c4cacb1104a7f480bdef.jpg" alt="Tebboune préside la cérémonie de distinction des lauréats du Prix du journaliste" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 23-10-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-preside-la-ceremonie-de-distinction-des-laureats-du-prix-du-journaliste">Tebboune préside la cérémonie de distinction des lauréats du Prix du journaliste</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_49bf9382b103bdd986216c687c8e4d6f.jpg" src="https://www.lexpression.dz/storage/images/video/load_49bf9382b103bdd986216c687c8e4d6f.jpg" alt="Lutte contre le crime organisé transfrontalier: renforcement de la  coopération policière entre les pays africains" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 22-10-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/lutte-contre-le-crime-organise-transfrontalier-renforcement-de-la-cooperation-policiere-entre-les-pays-africains">Lutte contre le crime organisé transfrontalier: renforcement de la  coopération policière entre les pays africains</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-president-fixe-le-cap-349804">
                            <span>Il a restauré une tradition républicaine en ouvrant, hier, l&#039;Année judiciaire</span> Le président fixe le cap
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-magistrat-doit-avoir-un-standing-de-vie-349803">
                            <span></span> Le magistrat doit avoir un standing de vie
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-jour-ou-la-chine-retrouva-l-onu-349802">
                            <span>Avec l&#039;appui de l&#039;Afrique et de l&#039;Algérie le 25 octobre 1971:</span> Le jour où la Chine retrouva l&#039;ONU
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/une-bourse-pour-les-porteurs-d-idees-349801">
                            <span>Elle est lancée par le Conseil de développement du commerce extérieur de Taiwan</span> Une bourse pour les porteurs d’idées
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/la-course-aux-oscars-2022-est-lancee-321839"><span>L&#039;Ecran libre</span> La course aux Oscars 2022 est lancée</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/5-ans-de-prison-pour-rien-321838"><span>La chronique judiciaire</span> 5 Ans de prison pour rien</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/conclave-au-ministere-de-l-education-321840">Conclave au ministère de l’Éducation</a></h3>
                <p>Le ministre de l&#039;Éducation nationale, Abdelhakim Belabed, se réunira, aujourd&#039;hui, avec les partenaires sociaux du...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-canada-fait-du-charme-aux-francophones-algeriens-321841">Le Canada fait du charme aux francophones algériens</a></h3>
                <p>«Destination Canada forum mobilité» est le nom donné à l&#039;initiative lancée par le gouvernement canadien...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-tarifs-des-billets-des-traversees-maritimes-devoiles-321842">Les tarifs des billets des traversées maritimes dévoilés</a></h3>
                <p>Les nouveaux tarifs des billets adoptés par Algérie Ferries sont enfin dévoilés. Selon le directeur...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/saidal-signe-une-convention-avec-le-ministere-de-la-defense-321843">Saidal signe une convention avec le ministère de la Défense</a></h3>
                <p>Le Groupe Saidal et le ministère de la Défense nationale ont signé, au Cercle national...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-tunisie-durcit-les-conditions-d-entree-sur-son-territoire-321844">La Tunisie durcit les conditions d&#039;entrée sur son territoire</a></h3>
                <p>En raison de la dégradation de la situation sanitaire liée au coronavirus dans certains pays...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-universite-de-m-sila-obtient-deux-brevets-d-invention-321845">L&#039;université de M&#039;sila obtient deux brevets d&#039;invention</a></h3>
                <p>Le chercheur à l&#039;université Mohamed Boudiaf de M&#039;sila, Mohamed Bencheikh, a obtenu deux brevets d&#039;invention...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-piscines-rouvertes-au-public-321846">Les piscines rouvertes au public</a></h3>
                <p>Le déconfinement s&#039;accélère. En visite vendredi à Laghouat, le ministre de la Jeunesse et des...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-ferme-le-robinet-au-maroc-321831">L’Algérie ferme le robinet au Maroc</a></h3>
                <p>La décision de ne point renouveler le contrat du gazoduc Maghreb-Europe, reliant l&#039;Algérie à l&#039;Espagne,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/vers-un-forum-economique-algero-nigerian-321832">Vers un Forum économique algéro-nigérian</a></h3>
                <p>Lors d&#039;une rencontre entre le ministre de l&#039;Industrie Ahmed Zeghdar et son homologue nigérian du...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/easyjet-annule-ses-vols-vers-marrakech-321833">EasyJet annule ses vols vers Marrakech</a></h3>
                <p>Suite à la décision marocaine relative à la suspension des liaisons aériennes avec l&#039;Allemagne, les...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-ligne-aerienne-alger-khartoum-321834">Une ligne aérienne Alger-Khartoum</a></h3>
                <p>À l&#039;issue de son entretien avec le ministre des Transports, Aïssa Bekkai, l&#039;ambassadeur du Soudan...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-foire-de-la-production-algerienne-de-retour-321835">La Foire de la production algérienne de retour</a></h3>
                <p>La Foire de la production algérienne (FPA) se tiendra du 16 au 25 décembre prochain...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_65d59b8e71ca1a896a5bd1a7c9fb3b4d.jpg" src="https://www.lexpression.dz/storage/images/article/load_65d59b8e71ca1a896a5bd1a7c9fb3b4d.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 21-10-2021
                                </span> 
                                Matériaux de recyclage de métaux
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-algerie-exporte-vers-l-inde-et-la-chine-349665">L’Algérie exporte vers l’Inde et la Chine</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_301707afea5f2e2ab70e6d010c353a7a.jpg" src="https://www.lexpression.dz/storage/images/article/load_301707afea5f2e2ab70e6d010c353a7a.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 24-10-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/dur-dur-d-etre-un-retraite-349745">Dur, dur d&#039;être un retraité</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_d801a5547cba4b66e395f38b49ca849b.jpg" src="https://www.lexpression.dz/storage/images/article/load_d801a5547cba4b66e395f38b49ca849b.jpg" alt="Siège du ministère des Affaires étrangères" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 18-10-2021
                                </span> 
                                Un numéro vert pour protéger les émigrés
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/la-main-tendue-de-lamamra-349552">La main tendue de Lamamra</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/images/nothumbs_s.gif" src="https://www.lexpression.dz/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span> 
                                    00:00 | 24-10-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-ferme-le-robinet-au-maroc-321831">L’Algérie ferme le robinet au Maroc</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_16bfe53ac43f0e39686269ac10920a89.jpg" src="https://www.lexpression.dz/storage/images/article/load_16bfe53ac43f0e39686269ac10920a89.jpg" alt="Toufik Hakkar, P-DG de Sonatrach" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 20-10-2021
                                </span> 
                                Avec un  pétrole à 85 dollars, L’Algérie aspire à une vraie relance économique
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/les-promesses-d-une-embellie-349627">Les promesses d’une embellie</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>