<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Départ des bureaux itinérants </title>
<meta name="description" content="Dix-sept bureaux de vote itinérants ont pris le départ, hier, dans les wilayas d&#039;Illizi et de Djanet pour sillonner les zones éparses et enclavées et permettre à leurs électeurs d&#039;accomplir leur devoir civique, avancé réglementairement de 72 heures, dans le...">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Départ des bureaux itinérants ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Dix-sept bureaux de vote itinérants ont pris le départ, hier, dans les wilayas d&#039;Illizi et de Djanet pour sillonner les zones éparses et enclavées et permettre à leurs électeurs d&#039;accomplir leur devoir civique, avancé réglementairement de 72 heures, dans le...">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848">
<meta property="og:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Départ des bureaux itinérants ">
<meta name="twitter:description" content="Dix-sept bureaux de vote itinérants ont pris le départ, hier, dans les wilayas d&#039;Illizi et de Djanet pour sillonner les zones éparses et enclavées et permettre à leurs électeurs d&#039;accomplir leur devoir civique, avancé réglementairement de 72 heures, dans le...">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848">
<meta name="twitter:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_4009f7d950c78c2ca54042c0b61a2b6c.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_4009f7d950c78c2ca54042c0b61a2b6c.jpg" alt="N6447_24-11-2021_i7ZXa.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 24-11-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Mercredi 24 Novembre 2021 03:27:38</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848">
                        Départ des bureaux itinérants
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Zones enclavées</p>         <h1>Départ des bureaux itinérants</h1>
    </header>
    
    
    <div class="module-article">
        <div>
            <p>Dix-sept bureaux de vote itin&eacute;rants ont pris le d&eacute;part, hier, dans les wilayas d'Illizi et de Djanet pour sillonner les zones &eacute;parses et enclav&eacute;es et permettre &agrave; leurs &eacute;lecteurs d'accomplir leur devoir civique, avanc&eacute; r&eacute;glementairement de 72 heures, dans le cadre des &eacute;lections locales du 27 novembre. Dans la wilaya d'Illizi, une caravane, compos&eacute;e de 8 bureaux itin&eacute;rants a pris le d&eacute;part &agrave; destination des zones &eacute;parses o&ugrave; sont inscrits 8 461 &eacute;lecteurs, parmi les populations nomades d'Imehrou, Fadhnoune, Tarat, Oued-Samen, Tamadjert et Teghessa. Ils seront suivis, aujourd'hui, d'un autre bureau itin&eacute;rant, dans la commune de Bordj Omar Idriss, appel&eacute; &agrave; sillonner les localit&eacute;s enclav&eacute;es au nord de la wilaya, dont Zarza&iuml;tine, Alrar, Stah et TFT (Tin-Fouy&eacute;-Tabenkort), a d&eacute;taill&eacute; le d&eacute;l&eacute;gu&eacute; local de l'Anie, Mohamed Lakhdar Kara. La wilaya d'Illizi compte un corps &eacute;lectoral de 56417 &eacute;lecteurs r&eacute;partis sur 24 centres &eacute;lectoraux coiffant 117 bureaux de vote, dont 9 bureaux itin&eacute;rants qui auront &agrave; se prononcer sur 22 listes de candidature, dont 4 ind&eacute;pendantes. Dans la wilaya de Djanet, une caravane compos&eacute;e de 9 bureaux itin&eacute;rants a pris le d&eacute;part, hier, vers les r&eacute;gions &eacute;parses des communes de Djanet et Bordj El-Haou&egrave;s, dont Tinelkoum, Tadenet et Tourest, pour permettre &agrave; 11601 &eacute;lecteurs, parmi les populations nomades, d'accomplir leur devoir &eacute;lectoral. Pour cette op&eacute;ration, plus de 60 v&eacute;hicules utilitaires ont &eacute;t&eacute; mobilis&eacute;s et 118 personnes ont &eacute;t&eacute; r&eacute;quisitionn&eacute;es pour l'encadrement de l'op&eacute;ration &eacute;lectorale. Le fichier &eacute;lectoral de la wilaya de Djanet recense 29 711 &eacute;lecteurs et &eacute;lectrices inscrits au niveau de 13 centres &eacute;lectoraux regroupant 53 bureaux, dont 9 itin&eacute;rants. Toutes les mesures n&eacute;cessaires au bon d&eacute;roulement de l'op&eacute;ration de vote ont &eacute;t&eacute; prises dans les deux wilayas, &agrave; travers la mobilisation des moyens humains et mat&eacute;riels, dans le respect du protocole sanitaire pr&eacute;ventif contre la pand&eacute;mie de Covid-19. <br />D'autres caravanes ont pris le d&eacute;part, hier, &agrave; destination des r&eacute;gions &eacute;parses et enclav&eacute;es des wilayas de Tindouf et de Tamanrasset, pour permettre &agrave; leurs &eacute;lecteurs d'accomplir leur devoir &eacute;lectoral, avanc&eacute; de <br />72 heures r&eacute;glementairement, pour les locales du 27 novembre, a-t-on constat&eacute;. Les conditions n&eacute;cessaires, humaines et mat&eacute;rielles, ont &eacute;t&eacute; r&eacute;unies pour assurer le bon d&eacute;roulement du vote au niveau de ces bureaux, accompagn&eacute;s d'encadreurs et d'observateurs de diff&eacute;rentes formations politiques et de listes ind&eacute;pendantes en lice &agrave; ces &eacute;lections, et ce dans le respect du protocole sanitaire pour la pr&eacute;vention contre la Covid-19.<br />Dans la wilaya de Tindouf, la caravane compos&eacute;e 9 bureaux itin&eacute;rants, dont 6 dans la commune d'Oum-La&acirc;ssel, pr&eacute;cis&eacute;ment dans les zones &eacute;parses de Bouokba, Oued El-Kherrab, Houaouiche, Hassi-Mounir et Hassi El-Be&iuml;da, et le reste, 3, devant sillonner les r&eacute;gions de Ghar Djebilet, Tafakoumt et Hassi-Naga, a indiqu&eacute; le d&eacute;l&eacute;gu&eacute; de l'Autorit&eacute; nationale ind&eacute;pendante des &eacute;lections (Anie), Mebarek Seddiki. La caravane du premier bureau itin&eacute;rant avait pris le d&eacute;part avant-hier, depuis la commune de Tindouf, vers les r&eacute;gions enclav&eacute;es d'El-Kehal et de Chenach&egrave;ne pour permettre &agrave; 1 700 &eacute;lecteurs de choisir leurs repr&eacute;sentants aux assembl&eacute;es locales. Le fichier &eacute;lectoral de la wilaya de Tindouf compte plus de 90 960 &eacute;lecteurs r&eacute;partis sur 26 centres &eacute;lectoraux, dont 22 centres dans la commune de Tindouf, chapeautant 171 bureaux et quatre dans celle d'Oum-La&acirc;ssel, coiffant 27 bureaux de vote.</p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/wahib-ait-ouakli"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Wahib AÏT OUAKLI" width="73" height="73"> 
                        Wahib AÏT OUAKLI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 24-11-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Départ des bureaux itinérants https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848&amp;title=Départ des bureaux itinérants"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Départ des bureaux itinérants https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/depart-des-bureaux-itinerants-350848&amp;title=Départ des bureaux itinérants"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/texte-de-lf-2022-pres-de-2-500-projets-en-attente-de-l-aval-du-cni-328929">
                    <span class="date">
                        <span>15:35</span> 
                        23/11/2021
                    </span> 
                    Texte de LF 2022: Près de 2.500 projets en attente de l&#039;aval du CNI
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sous-traitance-pas-moins-de-1-410-entreprises-a-l-echelle-nationale-328930">
                    <span class="date">
                        <span>14:30</span> 
                        23/11/2021
                    </span> 
                    Sous-traitance: pas moins de 1.410 entreprises à l&#039;échelle nationale
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/une-convention-cadre-pour-promouvoir-djamaa-el-djazair-en-tant-qu-edifice-durable-328928">
                    <span class="date">
                        <span>13:34</span> 
                        23/11/2021
                    </span> 
                    Une convention cadre pour promouvoir Djamaa El Djazair en tant qu&#039;édifice durable
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/locales-liberer-l-elu-de-toutes-les-contraintes-et-investir-dans-la-ressource-humaine-328927">
                    <span class="date">
                        <span>12:32</span> 
                        23/11/2021
                    </span> 
                    Locales: libérer l&#039;élu de toutes les contraintes et investir dans la ressource humaine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/texte-de-lf-2022-poursuivre-la-reforme-fiscale-et-l-appui-a-l-investissement-328926">
                    <span class="date">
                        <span>11:31</span> 
                        23/11/2021
                    </span> 
                    Texte de LF 2022: poursuivre la réforme fiscale et l&#039;appui à l&#039;investissement
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/elections-locales-la-campagne-prend-fin-ce-mardi-a-minuit-suivie-du-silence-electoral-328925">
                    <span class="date">
                        <span>10:30</span> 
                        23/11/2021
                    </span> 
                    Elections locales: la campagne prend fin ce mardi à minuit, suivie du silence électoral
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/locales-depart-des-bureaux-itinerants-vers-les-zones-enclavees-de-tindouf-328924">
                    <span class="date">
                        <span>09:27</span> 
                        23/11/2021
                    </span> 
                    Locales: départ des bureaux itinérants vers les zones enclavées de Tindouf
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/7-ans-de-prison-ferme-requis-a-l-encontre-de-abdelmalek-sellal-328923">
                    <span class="date">
                        <span>23:26</span> 
                        22/11/2021
                    </span> 
                    7 ans de prison ferme requis à l&#039;encontre de Abdelmalek Sellal
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ancrer-la-democratie-participative-dans-la-gestion-de-la-chose-publique-328922">
                    <span class="date">
                        <span>22:35</span> 
                        22/11/2021
                    </span> 
                    Ancrer la démocratie participative dans la gestion de la chose publique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/onu-debat-public-au-conseil-de-securite-sur-les-armes-legeres-et-de-petit-calibre-328920">
                    <span class="date">
                        <span>21:24</span> 
                        22/11/2021
                    </span> 
                    ONU : débat public au Conseil de sécurité sur les armes légères et de petit calibre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mali-assises-nationales-de-la-refondation-l-accord-d-alger-au-menu-328919">
                    <span class="date">
                        <span>20:24</span> 
                        22/11/2021
                    </span> 
                    Mali: Assises nationales de la refondation, l&#039;Accord d&#039;Alger au menu
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/locales-du-27-novembre-a-constantine-la-toile-pour-seduire-les-electeurs-328921">
                    <span class="date">
                        <span>19:25</span> 
                        22/11/2021
                    </span> 
                    Locales du 27 novembre à Constantine : la Toile pour séduire les électeurs
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/reprise-de-la-ligne-maritime-de-transport-des-voyageurs-mostaganem-valence-328916">
                    <span class="date">
                        <span>18:33</span> 
                        22/11/2021
                    </span> 
                    Reprise de la ligne maritime de transport des voyageurs Mostaganem-Valence
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/transports-ferroviaires-les-trains-de-nuit-reprennent-du-service-328915">
                    <span class="date">
                        <span>17:32</span> 
                        22/11/2021
                    </span> 
                    Transports ferroviaires: Les trains de nuit reprennent du service
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/escroquerie-via-internet-demantelement-d-un-reseau-criminel-international-328911">
                    <span class="date">
                        <span>16:29</span> 
                        22/11/2021
                    </span> 
                    Escroquerie via Internet: démantèlement d’un réseau criminel international
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-rasd-appelle-la-commission-africaine-des-droits-de-l-homme-a-mettre-un-terme-aux-crimes-marocains-328910">
                    <span class="date">
                        <span>15:28</span> 
                        22/11/2021
                    </span> 
                    La RASD appelle la Commission africaine des droits de l&#039;Homme à mettre un terme aux crimes marocains
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/pluies-orageuses-sur-trois-wilayas-de-l-ouest-du-pays-jusqu-a-lundi-soir-328918">
                    <span class="date">
                        <span>15:03</span> 
                        22/11/2021
                    </span> 
                    Pluies orageuses sur trois wilayas de l&#039;Ouest du pays jusqu&#039;à lundi soir
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/zitouni-eriger-la-commune-en-une-entreprise-economique-solide-328909">
                    <span class="date">
                        <span>14:29</span> 
                        22/11/2021
                    </span> 
                    Zitouni: ériger la commune en une entreprise économique solide
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-president-tebboune-recoit-les-membres-de-la-cour-constitutionnelle-a-l-occasion-de-leur-prise-de-fonctions-328917">
                    <span class="date">
                        <span>14:08</span> 
                        22/11/2021
                    </span> 
                    Le Président Tebboune reçoit les membres de la Cour constitutionnelle à l&#039;occasion de leur prise de fonctions
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/regulariser-la-situation-des-entreprises-privees-productives-realisees-sur-des-terrains-agricoles-328908">
                    <span class="date">
                        <span>13:28</span> 
                        22/11/2021
                    </span> 
                    Régulariser la situation des entreprises privées productives réalisées sur des terrains agricoles
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_4009f7d950c78c2ca54042c0b61a2b6c.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_4009f7d950c78c2ca54042c0b61a2b6c.jpg" alt="N6447_24-11-2021_hhhdK.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_2566f5d102823493dede34a932c58850.jpg" src="https://www.lexpression.dz/storage/images/video/load_2566f5d102823493dede34a932c58850.jpg" alt="Le Président Tebboune reçoit les membres de la Cour constitutionnelle" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 22-11-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/le-president-tebboune-recoit-les-membres-de-la-cour-constitutionnelle">Le Président Tebboune reçoit les membres de la Cour constitutionnelle</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_5a3791c4d311ebf68d27ab28f71ac6ec.jpg" src="https://www.lexpression.dz/storage/images/video/load_5a3791c4d311ebf68d27ab28f71ac6ec.jpg" alt="Conseil des ministres : ce qu’il faut retenir" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 22-11-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/conseil-des-ministres-ce-qu-il-faut-retenir-993">Conseil des ministres : ce qu’il faut retenir</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_72a90634143f5ae9ace8d435c31f062f.jpg" src="https://www.lexpression.dz/storage/images/video/load_72a90634143f5ae9ace8d435c31f062f.jpg" alt="Covid-19: fermeture préventive d&#039;un lycée à Tizi-Ouzou" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 21-11-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/covid-19-fermeture-preventive-d-un-lycee-a-tizi-ouzou">Covid-19: fermeture préventive d&#039;un lycée à Tizi-Ouzou</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/les-candidats-ne-savent-plus-rever-grand-350865">
                            <span>Tizi Ouzou</span> Les candidats ne savent plus «rêver» grand
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-ffs-a-nous-le-pouvoir-local-350864">
                            <span>Meeting de clôture à Béjaïa</span> Le FFS: «À nous le pouvoir local!»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/le-fln-termine-en-apotheose-350863">
                            <span>Il a tenu son dernier meeting à la coupole</span> Le FLN termine en apothéose
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/treve-de-promesses-350862">
                            <span>Silence électoral à 72 heures de l&#039;ouverture des bureaux de vote pour les locales</span> Trêve de promesses
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/zemmour-a-la-recherche-de-soutien-pour-sa-candidature-a-la-presidentielle-de-2022-322029"><span>L&#039;Ecran libre</span> Zemmour à la recherche de soutien pour sa candidature à la présidentielle de 2022</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/les-coups-de-l-amour-322037"><span>La chronique judiciaire</span> Les coups de l&#039;amour</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-port-d-alger-obtient-le-prix-port-connectivity-award-322048">Le port d&#039;Alger obtient le prix «Port Connectivity Award»</a></h3>
                <p>Le port d&#039;Alger a reçu, ce lundi, à Alger le prix «Port Connectivity Award» décerné...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-port-de-djen-djen-se-dote-d-un-chargeur-de-navire-322049">Le port de Djen djen se dote d&#039;un chargeur de navire</a></h3>
                <p>Un accord pour l&#039;installation et l&#039;exploitation du premier chargeur de navire d&#039;une capacité de 750...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/batna-lance-la-1ere-version-en-braille-du-kit-de-l-unicef-322050">Batna lance la 1ère version en braille du kit de l&#039;Unicef</a></h3>
                <p>L&#039;association «El Moustakbel» pour le développement de Batna vient de lancer la 1ère version en...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/belmadi-et-bounedjah-rendent-visite-au-jeune-abdelillah-322051">Belmadi et Bounedjah rendent visite au jeune Abdelillah</a></h3>
                <p>Dans le cadre de ses activités caritatives, le sélectionneur national, Djamel Belmadi, s&#039;est rendu, lundi...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-talibans-coupent-l-ecran-pour-les-femmes-en-afghanistan-322052">Les talibans coupent l&#039;écran pour les femmes en Afghanistan</a></h3>
                <p>Malgré les apparences, l&#039;organisation des talibans poursuit sa politique de restrictions des libertés pour les...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/baisse-des-taux-d-interets-des-credits-322045">Baisse des taux d&#039;intérêts des crédits</a></h3>
                <p>La Banque d&#039;Algérie a rendu publique une nouvelle instruction aux banques et établissements financiers, qui...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-conge-electoral-pour-les-ecoles-322046">Un congé électoral pour les écoles</a></h3>
                <p>Après le congé pédagogique, place au congé électoral. Les écoles accueillant des bureaux de vote...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-visibilite-pour-la-recherche-scientifique-322047">Une visibilité pour la recherche scientifique</a></h3>
                <p>Le directeur général de la recherche scientifique et du développement technologique au ministère de l&#039;Enseignement...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-utilisation-du-bois-interdite-dans-les-chantiers-publics-322038">L&#039;utilisation du bois interdite dans les chantiers publics</a></h3>
                <p>Lors du dernier Conseil des ministres, le président de la République a instruit le ministre...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-sans-papiers-algerien-remporte-le-jackpot-322039">Un sans-papiers algérien remporte le jackpot</a></h3>
                <p>Un ressortissant algérien en situation irrégulière en France a vu le cours de sa vie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/reprise-de-la-ligne-mostaganem-valence-322040">Reprise de la ligne Mostaganem-Valence</a></h3>
                <p>Après une interruption de plus de 20 mois d&#039;arrêt en raison de la pandémie de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/revue-a-la-hausse-du-budget-des-etablissements-scolaires-322041">Revue à la hausse du budget des établissements scolaires</a></h3>
                <p>Le ministère de l&#039;Éducation nationale compte revoir à la hausse le budget de fonctionnement des...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_b18ef3eea114294c89f2e94446905ca9.jpg" src="https://www.lexpression.dz/storage/images/article/load_b18ef3eea114294c89f2e94446905ca9.jpg" alt="La précarité de cette catégorie sociale s’aggrave" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 21-11-2021
                                </span> 
                                La revalorisation des pensions de retraite tarde à venir
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/retraites-ou-maltraites-350728">Retraités ou maltraités?</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_69b86a8377fd3d516b7bc54925c115a8.jpg" src="https://www.lexpression.dz/storage/images/article/load_69b86a8377fd3d516b7bc54925c115a8.jpg" alt="On récompense bien la médiocrité" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 18-11-2021
                                </span> 
                                Les anciens députés toucheront une indemnité de départ de 250 millions
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/scandaleux-350638">Scandaleux!</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_acea284760ae835f97e49f61c44e7232.jpg" src="https://www.lexpression.dz/storage/images/article/load_acea284760ae835f97e49f61c44e7232.jpg" alt="Le président nigérian et Abdelmadjid Tebboune" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 23-11-2021
                                </span> 
                                Le gazoduc reliant l&#039;afrique à l&#039;Europe va profondément bouleverser les rapports géopolitiques
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/algerie-nigeria-les-acteurs-du-grand-jeu-350819">Algérie-Nigeria: les acteurs du grand jeu</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_92ffdf8d977cd294ed0abba623182fdc.jpg" src="https://www.lexpression.dz/storage/images/article/load_92ffdf8d977cd294ed0abba623182fdc.jpg" alt="Jean-Yves Le Drian, ministre français des Affaires étrangères" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 18-11-2021
                                </span> 
                                Après l’Élysée, Le Drian s’exprime sur la crise algéro-française
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-nouveau-pas-de-paris-350643">Le nouveau pas de Paris</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_67aadd0e36551d7e5b3ede094e2c29e7.jpg" src="https://www.lexpression.dz/storage/images/article/load_67aadd0e36551d7e5b3ede094e2c29e7.jpg" alt="L’Algérie à l’assaut du marché international" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 17-11-2021
                                </span> 
                                Soixante entreprises algériennes participent à l’Iatf 2021
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/l-algerie-veut-sa-part-du-gateau-350595">L’Algérie veut sa part du gâteau!</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>