<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Nationale - Ce qui va changer </title>
<meta name="description" content="La commission chargée de l’élaboration du nouveau cahier des charges sera créée avant la fin du mois de janvier prochain. Les Algériens doivent encore prendre leur mal en patience…">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Nationale - Ce qui va changer ">
<meta property="og:type" content="Article">
<meta property="og:description" content="La commission chargée de l’élaboration du nouveau cahier des charges sera créée avant la fin du mois de janvier prochain. Les Algériens doivent encore prendre leur mal en patience…">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/nationale/ce-qui-va-changer-351400">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/427e8c211b17069504c6ebef0be14acb.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Ce qui va changer ">
<meta name="twitter:description" content="La commission chargée de l’élaboration du nouveau cahier des charges sera créée avant la fin du mois de janvier prochain. Les Algériens doivent encore prendre leur mal en patience…">
<meta name="twitter:site" content="https://www.lexpression.dz/nationale/ce-qui-va-changer-351400">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/427e8c211b17069504c6ebef0be14acb.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_edaa7cb858871a378d5ac80c5005cdab.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_edaa7cb858871a378d5ac80c5005cdab.jpg" alt="N6461_11-12-2021_niJZO.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 11-12-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Samedi 11 Décembre 2021 00:31:58</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale">
                        Nationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/nationale/ce-qui-va-changer-351400">
                        Ce qui va changer
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/nationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Cahier des charges pour l’importation de véhicules neufs</p>         <h1>Ce qui va changer</h1>
    </header>
     <p>La commission chargée de l’élaboration du nouveau cahier des charges sera créée avant la fin du mois de janvier prochain. Les Algériens doivent encore prendre leur mal en patience…</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/427e8c211b17069504c6ebef0be14acb.jpg" src="https://www.lexpression.dz/storage/images/article/load_427e8c211b17069504c6ebef0be14acb.jpg" alt="Et le feuilleton repart..." width="850" height="481">
            <figcaption>Et le feuilleton repart...</figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Retour &agrave; la case d&eacute;part! Une nouvelle commission et un nouveau cahier des charges pour l'importation des v&eacute;hicules neufs. Le ministre de l'Industrie, Ahmed Zeghdar a annonc&eacute;, mercredi soir &agrave; la T&eacute;l&eacute;vision nationale, que la commission charg&eacute;e de l'&eacute;laboration du nouveau cahier des charges sera cr&eacute;&eacute;e avant la fin du mois de janvier prochain. Un air de d&eacute;j&agrave;-vu puisqu'une commission du m&ecirc;me genre existe d&eacute;j&agrave;. Elle a m&ecirc;me mis en place, il y a plusieurs mois, un cahier des charges. Que va-t-il donc changer? &laquo;Le nouveau cahier des charges fixe les conditions d'importation et de distribution des v&eacute;hicules en fonction de chaque cat&eacute;gorie, contrairement &agrave; ce que pr&eacute;voyait le texte pr&eacute;c&eacute;dent&raquo;, a pr&eacute;cis&eacute; le m&ecirc;me responsable. <br />Autre changement, les concessionnaires devront ouvrir des filiales au niveau des wilayas du pays en vue d'assurer aux clients les services n&eacute;cessaires. &laquo;Il est inconcevable, que le client ach&egrave;te un v&eacute;hicule &agrave; Ouargla et vienne ensuite &agrave; Alger pour acqu&eacute;rir les pi&egrave;ces d&eacute;tach&eacute;es&raquo;, pr&eacute;cise-t-il. Il est aussi question de proc&eacute;dures plus simplifi&eacute;es pour les concessionnaires. <br />&laquo;Tous les obstacles seront lev&eacute;s&raquo;, a-t-il soutenu assurant que les agr&eacute;ments seront remis rapidement aux concessionnaires concern&eacute;s. Ahmed Zeghdar annonce &eacute;galement que l'Alg&eacute;rie ne veut pas se contenter d'importer des v&eacute;hicules. Elle ambitionne &eacute;galement de relancer l'Industrie &laquo;auto&raquo;. &laquo;Nous ne voulons pas r&eacute;aliser des usines de gonflage de pneus mais une v&eacute;ritable industrie comme l'a affirm&eacute; le pr&eacute;sident de la R&eacute;publique&raquo;, a soutenu le ministre. <br />Il a affirm&eacute; que son secteur tend &agrave; d&eacute;velopper une industrie automobile &laquo;effective&raquo; et &laquo;efficiente&raquo;. Des contacts ont &eacute;t&eacute; &eacute;tablis avec des g&eacute;ants &eacute;trangers qui d&eacute;sirent investir en Alg&eacute;rie. &laquo;Il s'agit de constructeurs asiatiques et europ&eacute;ens de renomm&eacute;e mondiale avec lesquels des consultations ont &eacute;t&eacute; engag&eacute;es pour parvenir &agrave; un accord au titre du partenariat gagnant-gagnant&raquo;, a-t-il expliqu&eacute;. &laquo;L'Alg&eacute;rie aspirait &agrave; construire des v&eacute;hicules &eacute;lectriques et hybrides &agrave; l'instar de ce qui se fait dans d'autres pays dans le cadre de la transition &eacute;nerg&eacute;tique&raquo;, a ajout&eacute; ce commis de l'Etat. <br />&laquo;L'Alg&eacute;rie est membre d'organisations internationales qui oeuvrent pour la pr&eacute;servation de l'environnement, d'o&ugrave; la n&eacute;cessit&eacute; de disposer de voitures r&eacute;pondant aux exigences environnementales&raquo;, a-t-il insist&eacute;. <br />Ahmed Zeghdar s'est aussi voulu rassurant sur les prix en mettant en avant une implication de l'&eacute;tat dans leur &eacute;laboration. &laquo;Ils seront d&eacute;termin&eacute;s en coordination avec les services des minist&egrave;res du Commerce, de l'Energie et des Mines, des Finances et des Douanes, en tenant compte de la marge b&eacute;n&eacute;ficiaire&raquo;, a-t-il soulign&eacute; ce qui laisse entendre que les concessionnaires ne pourront pas fixer &agrave; leur guise les prix des v&eacute;hicules. Une bonne nouvelle annonciatrice d'un retour &agrave; la &laquo;normale&raquo; du march&eacute; automobile alg&eacute;rien? <br />Pas si s&ucirc;r! Il semble que les Alg&eacute;riens devront prendre encore leur mal en patience avant de pouvoir r&ecirc;ver d'une voiture neuve. Les importations ne seront pas d'actualit&eacute;, du moins, pas avant l'&eacute;t&eacute; prochain. Certains sp&eacute;cialistes pensent m&ecirc;me qu'une nouvelle ann&eacute;e blanche pointe &agrave; l'horizon. <br />Le mauvais feuilleton des voitures est donc loin d'&ecirc;tre termin&eacute;...</p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/walid-ait-said"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Walid AÏT SAÏD" width="73" height="73"> 
                        Walid AÏT SAÏD
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 11-12-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/ce-qui-va-changer-351400"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Ce qui va changer https://www.lexpression.dz/nationale/ce-qui-va-changer-351400"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/ce-qui-va-changer-351400"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/ce-qui-va-changer-351400&amp;title=Ce qui va changer"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/nationale/ce-qui-va-changer-351400"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Ce qui va changer https://www.lexpression.dz/nationale/ce-qui-va-changer-351400"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/nationale/ce-qui-va-changer-351400"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/nationale/ce-qui-va-changer-351400&amp;title=Ce qui va changer"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/en-nouvelle-caledonie-le-referendum-d-autodetermination-se-prepare-329137">
                    <span class="date">
                        <span>23:26</span> 
                        10/12/2021
                    </span> 
                    En Nouvelle-Calédonie, le référendum d&#039;autodétermination se prépare
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-decroche-le-1er-prix-du-meilleur-film-de-sensibilisation-a-l-action-policiere-329136">
                    <span class="date">
                        <span>22:33</span> 
                        10/12/2021
                    </span> 
                    L&#039;Algérie décroche le 1er Prix du meilleur film de sensibilisation à l&#039;action policière
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/45e-eucoco-les-droits-de-l-homme-dans-les-territoires-sahraouis-parmi-les-questions-phares-329135">
                    <span class="date">
                        <span>21:31</span> 
                        10/12/2021
                    </span> 
                    45e EUCOCO: les droits de l&#039;Homme dans les territoires sahraouis parmi les questions phares
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sahara-occidental-l-onu-exhortee-a-mettre-un-terme-a-la-politique-d-obstruction-du-maroc-329134">
                    <span class="date">
                        <span>20:31</span> 
                        10/12/2021
                    </span> 
                    Sahara occidental: l&#039;ONU exhortée à mettre un terme à la politique d&#039;obstruction du Maroc
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/africa-by-incubeme-12-contrats-decroches-par-les-16-startups-incubees-329131">
                    <span class="date">
                        <span>19:28</span> 
                        10/12/2021
                    </span> 
                    Africa By IncubeMe: 12 contrats décrochés par les 16 startups incubées
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/reunion-du-fma-la-revision-de-la-gouvernance-des-banques-s-impose-329130">
                    <span class="date">
                        <span>18:27</span> 
                        10/12/2021
                    </span> 
                    Réunion du FMA: la révision de la gouvernance des banques s&#039;impose
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/algerie-nigeria-accord-pour-approfondir-le-dialogue-concernant-l-ouverture-d-une-ligne-aerienne-329129">
                    <span class="date">
                        <span>17:27</span> 
                        10/12/2021
                    </span> 
                    Algérie-Nigéria: accord pour approfondir le dialogue concernant l&#039;ouverture d&#039;une ligne aérienne
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/seance-de-travail-a-tunis-en-prevision-de-la-visite-du-president-tebboune-en-tunisie-329128">
                    <span class="date">
                        <span>16:26</span> 
                        10/12/2021
                    </span> 
                    Séance de travail à Tunis en prévision de la visite du Président Tebboune en Tunisie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/11-decembre-1960-un-triomphe-mediatique-international-pour-la-cause-algerienne-329127">
                    <span class="date">
                        <span>15:25</span> 
                        10/12/2021
                    </span> 
                    11 décembre 1960: un triomphe médiatique international pour la cause algérienne
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/conference-a-alger-sur-le-droit-des-peuples-a-l-autodetermination-et-a-l-independance-329126">
                    <span class="date">
                        <span>14:26</span> 
                        10/12/2021
                    </span> 
                    Conférence à Alger sur le droit des peuples à l&#039;autodétermination et à l&#039;indépendance
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/pretendus-depassements-dans-un-bureau-de-vote-a-alger-les-faits-ne-portent-pas-atteinte-a-la-credibilite-des-elections-locales-329125">
                    <span class="date">
                        <span>13:26</span> 
                        10/12/2021
                    </span> 
                    Prétendus dépassements dans un bureau de vote à Alger: les faits ne portent pas atteinte à la crédibilité des élections locales
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/deces-de-l-artiste-seloua-l-algerie-perd-une-voix-unique-imbue-de-patriotisme-329124">
                    <span class="date">
                        <span>12:25</span> 
                        10/12/2021
                    </span> 
                    Décès de l&#039;artiste Seloua: l&#039;Algérie perd une voix unique imbue de patriotisme
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-a-prepare-une-base-solide-pour-accelerer-la-transition-energetique-329122">
                    <span class="date">
                        <span>11:33</span> 
                        10/12/2021
                    </span> 
                    L’Algérie a préparé une base solide pour accélérer la transition énergétique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-caractere-strategique-des-relations-algero-tunisiennes-reaffirme-329121">
                    <span class="date">
                        <span>10:31</span> 
                        10/12/2021
                    </span> 
                    Le caractère stratégique des relations algéro-tunisiennes réaffirmé
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/covid-19-le-dispositif-actuel-de-prevention-reconduit-pour-15-jours-329123">
                    <span class="date">
                        <span>09:24</span> 
                        10/12/2021
                    </span> 
                    Covid-19: le dispositif actuel de prévention reconduit pour 15 jours
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/dhl-etend-sa-presence-en-algerie-329111">
                    <span class="date">
                        <span>23:34</span> 
                        08/12/2021
                    </span> 
                    DHL  étend sa présence en Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-iveco-daily-disponible-en-livraison-immediate-329110">
                    <span class="date">
                        <span>22:32</span> 
                        08/12/2021
                    </span> 
                    Le IVECO Daily disponible en livraison immédiate
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/tizi-ouzou-desenclaver-les-villages-enneiges-une-tache-quotidienne-de-la-gendarmerie-329118">
                    <span class="date">
                        <span>21:31</span> 
                        08/12/2021
                    </span> 
                    Tizi Ouzou: désenclaver les villages enneigés, une tâche quotidienne de la  gendarmerie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/conference-des-factions-palestiniennes-en-algerie-un-apport-qualitatif-dans-la-concretisation-de-l-unite-329120">
                    <span class="date">
                        <span>20:26</span> 
                        08/12/2021
                    </span> 
                    Conférence des factions palestiniennes en Algérie, un apport qualitatif dans la concrétisation de l&#039;unité
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/petrole-legere-hausse-du-brent-a-75-61-dollars-329117">
                    <span class="date">
                        <span>19:30</span> 
                        08/12/2021
                    </span> 
                    Pétrole: légère hausse du Brent à 75,61 dollars
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_edaa7cb858871a378d5ac80c5005cdab.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_edaa7cb858871a378d5ac80c5005cdab.jpg" alt="N6461_11-12-2021_k1npO.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_06818c8914163b54cc8c729c88c19f24.jpg" src="https://www.lexpression.dz/storage/images/video/load_06818c8914163b54cc8c729c88c19f24.jpg" alt="L&#039;Adieu à Saloua" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 15:00 | 10-12-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/l-adieu-a-saloua-1207">L&#039;Adieu à Saloua</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_a54c11f480b0c497e5df6d6805febae2.jpg" src="https://www.lexpression.dz/storage/images/video/load_a54c11f480b0c497e5df6d6805febae2.jpg" alt="Séance de travail à Tunis en prévision de la visite du Président Tebboune" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 10-12-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/seance-de-travail-a-tunis-en-prevision-de-la-visite-du-president-tebboune">Séance de travail à Tunis en prévision de la visite du Président Tebboune</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_1528a357867a977fa0d4dc9a7b6acb6e.jpg" src="https://www.lexpression.dz/storage/images/video/load_1528a357867a977fa0d4dc9a7b6acb6e.jpg" alt="Covid-19: le dispositif actuel de prévention reconduit pour 15 jours" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 10-12-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/covid-19-le-dispositif-actuel-de-prevention-reconduit-pour-15-jours">Covid-19: le dispositif actuel de prévention reconduit pour 15 jours</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Nationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/nationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/des-dossiers-chauds-sur-la-table-351414">
                            <span>Réunion du gouvernement</span> Des dossiers chauds sur la table
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/belabed-prepare-sa-revolution-351410">
                            <span>Examen pour remplacer la 5e et  allègement du cartable</span> Belabed prépare sa «révolution»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/l-algerie-en-mode-pass-sanitaire-351409">
                            <span>Il concernera les espaces, lieux et édifices à forte concentration humaine</span> L’Algérie en mode «pass sanitaire»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/nationale/l-union-sacree-351408">
                            <span>Algérie-Tunisie</span> L’Union sacrée
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/cnews-marginalise-le-parti-de-melenchon-322139"><span>L&#039;Ecran libre</span> Cnews marginalise  le parti de Melenchon</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/les-ragots-ont-brise-ma-vie-322154"><span>La chronique judiciaire</span> Les ragots ont brisé ma vie</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-carnet-de-cheques-en-un-clic-322155">Le carnet de chèques en un clic</a></h3>
                <p>Dans cette lancée de digitalisation de ses services, Algérie poste tente d&#039;offrir de nouveaux services...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-tramway-de-mostaganem-livre-au-1er-trimestre-2022-322156">Le tramway de Mostaganem livré au 1er trimestre 2022</a></h3>
                <p>Dans un entretien accordé au site d&#039;information, algerie360.com, le nouveau directeur général d&#039;Alstom Algérie, Ammar...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-elue-aux-organes-directeurs-de-l-onudi-322157">L&#039;Algérie élue aux organes directeurs de l&#039;Onudi</a></h3>
                <p>L&#039;Algérie a été élue aux organes directeurs de l&#039;Organisation des Nations unies pour le développement...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/deux-chercheurs-algeriens-laureats-du-prix-oapec-322158">Deux chercheurs algériens lauréats du Prix Oapec</a></h3>
                <p>Deux chercheurs algériens ont remporté le Prix de l&#039;Organisation des pays arabes exportateurs de pétrole...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-handicapes-dispenses-des-examens-et-concours-d-acces-322159">Les handicapés dispensés des examens et concours d’accès</a></h3>
                <p>Le ministre de la Formation et de l&#039;Enseignement professionnels, Yacine Merabi, a affirmé, que la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/deux-entreprises-privees-candidates-a-la-bourse-d-alger-322160">Deux entreprises privées candidates à la Bourse d’Alger</a></h3>
                <p>Le directeur général (DG) de la Bourse d&#039;Alger a annoncé le dépôt par deux entreprises...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-femme-et-le-developpement-economique-322161">La femme et le développement économique</a></h3>
                <p>La Confédération générale des entrepreneurs algériens (Cgea) annonce la tenue du Forum international de la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-nasa-forme-10-astronautes-pour-un-retour-sur-la-lune-322147">La Nasa forme 10 astronautes pour un retour sur la Lune</a></h3>
                <p>La Nasa a présenté lundi ses 10 nouveaux astronautes en formation, parmi lesquels figurent un...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/400-logements-sociaux-raccordes-au-gaz-a-constantine-322148">400 logements sociaux raccordés au gaz à Constantine</a></h3>
                <p>400 logements sociaux participatifs (LSP) réalisés dans la commune d&#039;Ibn Ziad (Constantine), ont été raccordés...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-baisse-de-la-population-en-france-a-partir-de-2044-322149">Une baisse de la population en France à partir de 2044</a></h3>
                <p>La population française va continuer à croître jusqu&#039;en 2044, mais le vieillissement démographique l&#039;entraînera ensuite...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-justice-europeenne-accorde-12-000-euros-a-enrico-macias-contre-le-luxembourg-322150">La Justice européenne accorde 12 000 euros à Enrico Macias contre le Luxembourg</a></h3>
                <p>Le chanteur sioniste Enrico Macias a obtenu, mardi, une «victoire de principe» devant la Cour...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/75-kg-de-drogue-rejetes-par-la-mer-a-skikda-322151">75 kg de drogue rejetés par la mer à Skikda</a></h3>
                <p>Les unités de la Gendarmerie nationale à Skikda, agissant sur information citoyenne, sont intervenues, lundi...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_26b387706574f7ac35ecff0820a581cc.jpg" src="https://www.lexpression.dz/storage/images/article/load_26b387706574f7ac35ecff0820a581cc.jpg" alt="Le royaume est pris à la gorge" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 08-12-2021
                                </span> 
                                Son Office des changes annonce une hausse de 43% de la facture énergétique
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/le-maroc-sombre-dans-la-crise-351332">Le Maroc sombre dans la crise</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_1556c6b9e91df3b1813413a7480a5a11.jpg" src="https://www.lexpression.dz/storage/images/article/load_1556c6b9e91df3b1813413a7480a5a11.jpg" alt="Bougherra répond sur le terrain" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/sports">Sports</a></span> 
                                    00:00 | 04-12-2021
                                </span> 
                                «One, two, three, viva l’algiré!»
                            </p>
                            <h3><a href="https://www.lexpression.dz/sports/tu-m-as-defiee-moi-l-algerie-me-voila-351152">«Tu m’as défiée, moi,  l’Algérie? Me voilà!»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_4a72e6e06cb38225492f3f3ea3cef172.jpg" src="https://www.lexpression.dz/storage/images/article/load_4a72e6e06cb38225492f3f3ea3cef172.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/sports">Sports</a></span> 
                                    00:00 | 05-12-2021
                                </span> 
                                Coupe arabe, Algérie 2- Liban 0
                            </p>
                            <h3><a href="https://www.lexpression.dz/sports/algerie-egypte-le-choc-n-aura-pas-lieu-351206">Algérie - Egypte : le choc n’aura pas lieu</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/chronique/s_0b22d2d05737dcee2d08f7f9fe2a14fa.jpg" src="https://www.lexpression.dz/storage/images/chronique/load_0b22d2d05737dcee2d08f7f9fe2a14fa.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span> 
                                    00:00 | 05-12-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/air-algerie-impose-le-pcr-322117">Air Algérie impose le PCR</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_3719a921442ccf3a7f8be1450474e27c.jpg" src="https://www.lexpression.dz/storage/images/article/load_3719a921442ccf3a7f8be1450474e27c.jpg" alt="Beaucoup de responsables se sont retrouvés derrière les barreaux" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 08-12-2021
                                </span> 
                                Retour sur le détournement des 10 milliards de dollars
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-dernier-spasme-des-oligarques-351333">Le dernier spasme des oligarques</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>