<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Internationale - N&#039;Djamena confrontée à d&#039;importantes inondations </title>
<meta name="description" content="Plusieurs quartiers de N&#039;Djamena étaient inondés vendredi après des pluies diluviennes qui ont touché la capitale tchadienne depuis plus d&#039;une semaine. «N&#039;Djamena est une cuvette, une grande partie du nord de la ville est sous les eaux», a déclaré le...">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Internationale - N&#039;Djamena confrontée à d&#039;importantes inondations ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Plusieurs quartiers de N&#039;Djamena étaient inondés vendredi après des pluies diluviennes qui ont touché la capitale tchadienne depuis plus d&#039;une semaine. «N&#039;Djamena est une cuvette, une grande partie du nord de la ville est sous les eaux», a déclaré le...">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269">
<meta property="og:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Internationale - N&#039;Djamena confrontée à d&#039;importantes inondations ">
<meta name="twitter:description" content="Plusieurs quartiers de N&#039;Djamena étaient inondés vendredi après des pluies diluviennes qui ont touché la capitale tchadienne depuis plus d&#039;une semaine. «N&#039;Djamena est une cuvette, une grande partie du nord de la ville est sous les eaux», a déclaré le...">
<meta name="twitter:site" content="https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269">
<meta name="twitter:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_0fe59f1cf7b8fc4e381e9a39eb45c799.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_0fe59f1cf7b8fc4e381e9a39eb45c799.jpg" alt="N6660_07-08-2022_LbyxL.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 07-08-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Dimanche 7 Aout 2022 07:01:02</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale">
                        Internationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269">
                        N&#039;Djamena confrontée à d&#039;importantes inondations
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/internationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Tchad</p>         <h1>N&#039;Djamena confrontée à d&#039;importantes inondations</h1>
    </header>
    
    
    <div class="module-article">
        <div>
            <p>Plusieurs quartiers de N'Djamena &eacute;taient inond&eacute;s vendredi apr&egrave;s des pluies diluviennes qui ont touch&eacute; la capitale tchadienne depuis plus d'une semaine. &laquo;N'Djamena est une cuvette, une grande partie du nord de la ville est sous les eaux&raquo;, a d&eacute;clar&eacute; le maire de la ville, Ali Haroun. &laquo;Nous avons mis en place des stations de pompage d'eau&raquo;, a-t-il ajout&eacute;. &laquo;Il est fort possible que des maisons se soient &eacute;croul&eacute;es &agrave; cause des intemp&eacute;ries&raquo;, a affirm&eacute; Haroun, sans pouvoir donner de bilan. La r&eacute;gion est r&eacute;guli&egrave;rement touch&eacute;e par les inondations. En ao&ucirc;t 2020, plus de 11 500 personnes avaient &eacute;t&eacute; d&eacute;plac&eacute;es &agrave; la suite de fortes pluies dans la capitale tchadienne. &laquo;Les routes sont rest&eacute;es impraticables et bloqu&eacute;es. L'eau a investi toutes les maisons dans ce secteur, mais il n'y a pas eu d'&eacute;croulement des maisons aujourd'hui&raquo;, a pour sa part affirm&eacute; Moustapha Abagana, un habitant de l'arrondissement des plus touch&eacute;s par les inondations. Selon les Nations unies, en 2021, 5,5 millions de Tchadiens, soit plus du tiers de la population de ce pays enclav&eacute; d'Afrique centrale, avaient besoin d'une &laquo;aide humanitaire d'urgence&raquo;.</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 07-08-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=N&#039;Djamena confrontée à d&#039;importantes inondations https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269&amp;title=N&#039;Djamena confrontée à d&#039;importantes inondations"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=N&#039;Djamena confrontée à d&#039;importantes inondations https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/n-djamena-confrontee-a-d-importantes-inondations-359269&amp;title=N&#039;Djamena confrontée à d&#039;importantes inondations"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/at-raccordement-du-cent-millieme-client-a-la-fibre-optique-332046">
                    <span class="date">
                        <span>23:33</span> 
                        06/08/2022
                    </span> 
                    AT: raccordement du cent millième client à la Fibre Optique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/diabete-la-prise-en-charge-des-patients-represente-28-des-depenses-de-la-cnas-332045">
                    <span class="date">
                        <span>22:31</span> 
                        06/08/2022
                    </span> 
                    Diabète: la prise en charge des patients représente 28% des dépenses de la CNAS
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/marche-du-corail-la-necessaire-relance-soulignee-par-les-professionnels-du-bijou-332044">
                    <span class="date">
                        <span>21:30</span> 
                        06/08/2022
                    </span> 
                    Marché du corail: la nécessaire relance soulignée par les professionnels du bijou
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/astronomie-96-enfants-sahraouis-inities-a-l-observation-des-astres-332043">
                    <span class="date">
                        <span>20:27</span> 
                        06/08/2022
                    </span> 
                    Astronomie: 96 enfants sahraouis initiés à l’observation des astres
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/un-riche-programme-dedie-aux-enfants-jusqu-au-15-aout-a-alger-332042">
                    <span class="date">
                        <span>19:26</span> 
                        06/08/2022
                    </span> 
                    Un riche programme dédié aux enfants jusqu&#039;au 15 août à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/tlemcen-un-vif-engouement-pour-les-plats-de-poisson-au-port-de-ghazaouet-332041">
                    <span class="date">
                        <span>18:24</span> 
                        06/08/2022
                    </span> 
                    Tlemcen: un vif engouement pour les plats de poisson au port de Ghazaouet
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/athletisme-mondiaux-u20-5e-journee-l-algerien-haithem-chenitef-en-finale-du-800-m-332040">
                    <span class="date">
                        <span>17:23</span> 
                        06/08/2022
                    </span> 
                    Athlétisme/Mondiaux U20 (5e journée) : l&#039;Algérien Haïthem Chenitef en finale du 800 m
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mali-mise-en-oeuvre-de-l-accord-d-alger-la-reunion-de-haut-niveau-decisionnel-adopte-des-mesures-encourageantes-332039">
                    <span class="date">
                        <span>16:22</span> 
                        06/08/2022
                    </span> 
                    Mali/Mise en œuvre de l&#039;Accord d&#039;Alger : la Réunion de haut niveau décisionnel adopte des mesures encourageantes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/armee-sahraouie-nouvelles-attaques-contre-les-forces-de-l-occupant-marocain-dans-le-secteur-de-mahbes-332038">
                    <span class="date">
                        <span>15:20</span> 
                        06/08/2022
                    </span> 
                    Armée sahraouie: nouvelles attaques contre les forces de l&#039;occupant marocain dans le secteur de Mahbès
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/algerie-chine-renforcer-la-cooperation-industrielle-332037">
                    <span class="date">
                        <span>14:19</span> 
                        06/08/2022
                    </span> 
                    Algérie-Chine: renforcer la coopération industrielle
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/lfc-2022-les-cerealiculteurs-tenus-de-vendre-leurs-productions-a-l-oaic-332036">
                    <span class="date">
                        <span>13:18</span> 
                        06/08/2022
                    </span> 
                    LFC 2022: les céréaliculteurs tenus de vendre leurs productions à l&#039;OAIC
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mise-en-place-des-instruments-de-l-e-paiement-le-31-decembre-2023-dernier-delai-332035">
                    <span class="date">
                        <span>12:17</span> 
                        06/08/2022
                    </span> 
                    Mise en place des instruments de l&#039;e-paiement: le 31 décembre 2023 dernier délai
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/consecration-de-plusieurs-annees-de-labeur-l-algerie-porte-son-patrimoine-materiel-a-l-universalite-332034">
                    <span class="date">
                        <span>11:14</span> 
                        06/08/2022
                    </span> 
                    Consécration de plusieurs années de labeur, l&#039;Algérie porte son patrimoine matériel à l&#039;universalité
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/lfc-2022-poursuite-des-efforts-pour-la-preservation-du-pouvoir-d-achat-332033">
                    <span class="date">
                        <span>10:13</span> 
                        06/08/2022
                    </span> 
                    LFC 2022: poursuite des efforts pour la préservation du pouvoir d&#039;achat
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/skikda-80-de-taux-d-avancement-des-travaux-d-expansion-du-nouveau-port-petrolier-332032">
                    <span class="date">
                        <span>23:32</span> 
                        05/08/2022
                    </span> 
                    Skikda: 80% de taux d&#039;avancement des travaux d&#039;expansion du nouveau port pétrolier
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/fete-d-achoura-la-journee-du-lundi-8-aout-chomee-et-payee-332031">
                    <span class="date">
                        <span>22:21</span> 
                        05/08/2022
                    </span> 
                    Fête d&#039;Achoura: la journée du lundi 8 août chômée et payée
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/maroc-8-mois-de-prison-ferme-a-l-encontre-de-migrants-arretes-la-veille-du-drame-de-melilla-332027">
                    <span class="date">
                        <span>21:27</span> 
                        05/08/2022
                    </span> 
                    Maroc: 8 mois de prison ferme à l&#039;encontre de migrants arrêtés la veille du drame de Melilla
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-maroc-a-la-tete-des-principaux-pays-d-origine-et-de-depart-de-la-resine-de-cannabis-332028">
                    <span class="date">
                        <span>20:28</span> 
                        05/08/2022
                    </span> 
                    Le Maroc à la tête des principaux pays d&#039;origine et de départ de la résine de cannabis
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/accidents-zones-urbaines-7-morts-et-444-blesses-en-une-semaine-332030">
                    <span class="date">
                        <span>19:29</span> 
                        05/08/2022
                    </span> 
                    Accidents/zones urbaines: 7 morts et 444 blessés en une semaine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oum-el-bouaghi-appel-a-temoin-concernant-une-personne-suspectee-d-escroquerie-332029">
                    <span class="date">
                        <span>18:29</span> 
                        05/08/2022
                    </span> 
                    Oum El Bouaghi: appel à témoin concernant une personne suspectée d’escroquerie
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_0fe59f1cf7b8fc4e381e9a39eb45c799.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_0fe59f1cf7b8fc4e381e9a39eb45c799.jpg" alt="N6660_07-08-2022_DFnlh.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_ba5a6c9c7b29c723cf6a835c1091a952.jpg" src="https://www.lexpression.dz/storage/images/video/load_ba5a6c9c7b29c723cf6a835c1091a952.jpg" alt="Journée nationale de l&#039;ANP : Tebboune distingue Mediène, Nezzar, Benhadid et Zéroual" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 05-08-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/journee-nationale-de-l-anp-tebboune-distingue-mediene-nezzar-benhadid-et-zeroual">Journée nationale de l&#039;ANP : Tebboune distingue Mediène, Nezzar, Benhadid et Zéroual</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_94ee23b415b23d25b08b114a7c3b1c26.jpg" src="https://www.lexpression.dz/storage/images/video/load_94ee23b415b23d25b08b114a7c3b1c26.jpg" alt="Tebboune préside une cérémonie à l&#039;occasion de la Journée nationale de l&#039;ANP" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 20:00 | 04-08-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-preside-une-ceremonie-a-l-occasion-de-la-journee-nationale-de-l-anp-1502">Tebboune préside une cérémonie à l&#039;occasion de la Journée nationale de l&#039;ANP</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_9c8f532a86cdaa08f3126d2548ef2a9d.jpg" src="https://www.lexpression.dz/storage/images/video/load_9c8f532a86cdaa08f3126d2548ef2a9d.jpg" alt="Tebboune: «Le Sommet arabe d&#039;Alger sera un succès»" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 11:00 | 01-08-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-le-sommet-arabe-d-alger-sera-un-succes-1499">Tebboune: «Le Sommet arabe d&#039;Alger sera un succès»</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Internationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/internationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/israel-viole-les-chartes-et-les-decisions-internationales-359287">
                            <span>L&#039;Algérie condamne énergiquement l&#039;agression contre ghaza</span> «Israël viole les chartes et les décisions internationales»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/la-classe-politique-unanime-359286">
                            <span></span> La classe politique unanime
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/bombes-sur-ghaza-359283">
                            <span>L’agression israélienne a fait plusieurs morts dont des enfants</span> Bombes sur Ghaza!
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/seule-la-resistance-paie-359282">
                            <span></span> Seule la résistance paie
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/l-arabie-saoudite-produit-un-film-sur-l-invasion-du-koweit-en-1990-323720"><span>L&#039;Ecran libre</span> L&#039;Arabie saoudite produit un film sur l&#039;invasion  du Koweït en 1990</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/amouri-franchit-la-ligne-rouge-323728"><span>La chronique judiciaire</span> Amouri franchit la ligne rouge</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-epic-pour-gerer-la-residence-d-etat-du-sahel-323729">Un Epic pour gérer la résidence d&#039;Etat du Sahel</a></h3>
                <p>Le dernier numéro du Journal officiel comportait un décret présidentiel prévoyant la création d&#039;un établissement...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/petrofac-decroche-un-contrat-avec-sonatrach-323730">Petrofac décroche un contrat avec Sonatrach</a></h3>
                <p>Leader d&#039;un consortium avec Genie Civil et Batiment (GCB), la société britannique Petrofac a reçu...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-nouvelles-mesures-d-asl-airlines-323731">Les nouvelles mesures d&#039;ASL Airlines</a></h3>
                <p>Si certains préfèrent voyager légers afin de profiter des tarifs de vols les plus attractifs,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-hacker-algerien-attaque-le-site-web-de-l-universite-de-fes-323732">Un hacker algérien attaque le site Web de l’université de Fès</a></h3>
                <p>Le site officiel de l&#039;université des sciences Dhar El Mahraz de Fès (Fsdm) a fait...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-trone-sur-l-afrique-en-matiere-d-idh-323733">L&#039;Algérie trône sur l&#039;Afrique en matière d&#039;IDH</a></h3>
                <p>L&#039;Algérie a enregistré un IDH de 0,748. Avec ce score, l&#039;Algérie reste dans la catégorie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/mohamed-ahmed-aek-ali-youcef-et-les-autres-323734">Mohamed, Ahmed, AEK, Ali, Youcef et les autres...</a></h3>
                <p>Les prénoms les plus usités en Algérie sont Mohamed, Ahmed, Abdelkader, Ali et Youcef. Le...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/air-algerie-bientot-de-retour-a-bale-mulhouse-323735">Air Algérie bientôt de retour à Bâle-Mulhouse</a></h3>
                <p>La compagnie aérienne Air Algérie relancera en novembre ses liaisons depuis Alger et Constantine vers...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-centrale-electrique-solaire-au-profit-de-djanet-323721">Une centrale électrique solaire au profit de Djanet</a></h3>
                <p>Un projet de réalisation d&#039;une centrale électrique solaire d&#039;une capacité de 3 mégawatts au profit...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-huile-de-table-algerienne-sera-exportee-323722">L’huile de table algérienne sera exportée</a></h3>
                <p>Le ministre du Commerce Kamel Rezig a indiqué que l&#039;Algérie sera parmi les leaders africains...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-grande-bretagne-offre-des-bourses-aux-diplomes-algeriens-323723">La Grande-Bretagne offre des bourses aux diplômés algériens</a></h3>
                <p>L&#039;ambassade britannique à Alger a annoncé l&#039;ouverture des candidatures à la bourse Chevening, qui prendra...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/alger-accueille-les-jeux-militaires-internationaux-323724">Alger accueille les Jeux militaires internationaux</a></h3>
                <p>L&#039;Algérie se prépare à organiser «Airborne Platoon» dans le cadre des Jeux militaires internationaux «Army-2022»....</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-acquiert-660000-tonnes-de-ble-323725">L&#039;Algérie acquiert 660000 tonnes de blé</a></h3>
                <p>Après la chute des prix internationaux du blé d&#039;environ 10% et la reprise des exportations...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_1471284f5dc5ad2d0848189db61a92e8.jpg" src="https://www.lexpression.dz/storage/images/article/load_1471284f5dc5ad2d0848189db61a92e8.jpg" alt="L’état a sévi au bonheur des citoyens" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 03-08-2022
                                </span> 
                                Les services de sécurité ont frappé au cœur de la mafia
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/les-plages-d-oran-totalement-liberees-359157">Les plages d’Oran totalement libérées</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_fb81a4330cc8d85ff0cbcddc28e29086.jpg" src="https://www.lexpression.dz/storage/images/article/load_fb81a4330cc8d85ff0cbcddc28e29086.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 31-07-2022
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/ghar-djebilet-le-gisement-secoue-359047">Ghar Djebilet : Le gisement secoué</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_3505a112ad827ae86fed326fa090c786.jpg" src="https://www.lexpression.dz/storage/images/article/load_3505a112ad827ae86fed326fa090c786.jpg" alt="Un défi relevé par la jeunesse" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 01-08-2022
                                </span> 
                                Retour sur la grave crise de l’eau  en Algérie durant l’été 2021
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/dessous-d-un-sauvetage-miraculeux-359095">Dessous d’un sauvetage miraculeux</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_84c3cb9b7dc44d136e034869cdb53d99.jpg" src="https://www.lexpression.dz/storage/images/article/load_84c3cb9b7dc44d136e034869cdb53d99.jpg" alt="Le rush n’a pas eu lieu" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 03-08-2022
                                </span> 
                                À peine 60 000 Algériens ont franchi la frontière tunisienne en 15 jours
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/tunis-ne-seduit-plus-359162">Tunis ne séduit plus?</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_8d95b36f594be49c15a42bf025c34bf0.jpg" src="https://www.lexpression.dz/storage/images/article/load_8d95b36f594be49c15a42bf025c34bf0.jpg" alt="Le réseau a des ramifications internationales" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 03-08-2022
                                </span> 
                                Des centaines de millions de dollars transférés à l’étranger, chaque année
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/que-tombe-l-empire-de-la-devise-359159">Que tombe l’empire de la devise!</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>