<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Internationale - La Minusma condamne l&#039;attaque terroriste </title>
<meta name="description" content="La mission des Nations unies (Minusma) au Mali a condamné, hier, une attaque terroriste qui a fait près d&#039;une trentaine de morts parmi les soldats maliens vendredi matin à Mondoro, dans le centre du pays. El-Ghassim Wane, le Représentant spécial...">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Internationale - La Minusma condamne l&#039;attaque terroriste ">
<meta property="og:type" content="Article">
<meta property="og:description" content="La mission des Nations unies (Minusma) au Mali a condamné, hier, une attaque terroriste qui a fait près d&#039;une trentaine de morts parmi les soldats maliens vendredi matin à Mondoro, dans le centre du pays. El-Ghassim Wane, le Représentant spécial...">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/1e39f8fa25b629a12d65cdf45fea4868.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Internationale - La Minusma condamne l&#039;attaque terroriste ">
<meta name="twitter:description" content="La mission des Nations unies (Minusma) au Mali a condamné, hier, une attaque terroriste qui a fait près d&#039;une trentaine de morts parmi les soldats maliens vendredi matin à Mondoro, dans le centre du pays. El-Ghassim Wane, le Représentant spécial...">
<meta name="twitter:site" content="https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/1e39f8fa25b629a12d65cdf45fea4868.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_b05be0d3f2003454a3cfca1554f88d4c.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_b05be0d3f2003454a3cfca1554f88d4c.jpg" alt="N6533_06-03-2022_mQz8L.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 06-03-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Dimanche 6 Mars 2022 08:41:39</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale">
                        Internationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217">
                        La Minusma condamne l&#039;attaque terroriste
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/internationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>27 Soldats maliens ont péri</p>         <h1>La Minusma condamne l&#039;attaque terroriste</h1>
    </header>
    
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/1e39f8fa25b629a12d65cdf45fea4868.jpg" src="https://www.lexpression.dz/storage/images/article/load_1e39f8fa25b629a12d65cdf45fea4868.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>La mission des Nations unies (Minusma) au Mali a condamn&eacute;, hier, une attaque terroriste qui a fait pr&egrave;s d'une trentaine de morts parmi les soldats maliens vendredi matin &agrave; Mondoro, dans le centre du pays. El-Ghassim Wane, le Repr&eacute;sentant sp&eacute;cial du secr&eacute;taire g&eacute;n&eacute;ral des Nations unies pour le Mali (RSSG), chef de la Minusma a condamn&eacute; &laquo;fermement&raquo; cette attaque et pr&eacute;sent&eacute; ses &laquo;condol&eacute;ances les plus attrist&eacute;es aux autorit&eacute;s de la Transition, au peuple malien ainsi qu'aux familles et proches des soldats maliens tomb&eacute;s&raquo;. Le chef de la mission onusienne &laquo;r&eacute;it&eacute;re l'engagement ind&eacute;fectible de la Minusma aux c&ocirc;t&eacute;s des Maliens dans leur qu&ecirc;te l&eacute;gitime de paix et de stabilit&eacute;&raquo;. L'attaque qui s'est d&eacute;roul&eacute;e, vendredi matin, a fait 27 morts et 33 bless&eacute;s, selon un communiqu&eacute; officiel de l'arm&eacute;e malienne. En outre, selon l'arm&eacute;e, 47 assaillants ont &eacute;t&eacute; &laquo;neutralis&eacute;s&raquo; dans la matin&eacute;e et 23 autres l'ont &eacute;t&eacute; &agrave; la suite d'un &laquo;ratissage sur les sanctuaires terroristes&raquo;. Un deuil national de trois jours &agrave; compter de samedi a &eacute;t&eacute; d&eacute;cr&eacute;t&eacute; par le gouvernement malien. Plus t&ocirc;t dans la journ&eacute;e de vendredi, une source militaire fran&ccedil;aise, sous couvert de l'anonymat, avait indiqu&eacute; que le bilan de cette attaque men&eacute;e par plusieurs centaines de terroristes avait fait entre 40 et 50 morts. La France et ses alli&eacute;s europ&eacute;ens au sein du regroupement de forces sp&eacute;ciales Takuba viennent tout juste de confirmer leur retrait militaire du Mali. Le camp de Mondoro, proche de la fronti&egrave;re avec le Burkina Faso, a &eacute;t&eacute; &agrave; plusieurs reprises par le pass&eacute; la cible d'attaques de groupes terroristes qui op&egrave;rent dans la zone depuis plusieurs ann&eacute;es. Les habitants d&eacute;noncent une situation de blocus impos&eacute; par les terroristes, malgr&eacute; la pr&eacute;sence de l'arm&eacute;e. Le camp se trouve dans l'un des principaux foyers de la violence qui, partie du nord du Mali avec des insurrections ind&eacute;pendantiste et terroriste en 2012, s'est &eacute;tendue au centre et au Burkina et au Niger voisins.</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 06-03-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=La Minusma condamne l&#039;attaque terroriste https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217&amp;title=La Minusma condamne l&#039;attaque terroriste"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=La Minusma condamne l&#039;attaque terroriste https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/la-minusma-condamne-l-attaque-terroriste-354217&amp;title=La Minusma condamne l&#039;attaque terroriste"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sommet-ras-kaltoum-a-djebel-chelia-plus-de-300-participants-au-1er-camp-national-330182">
                    <span class="date">
                        <span>23:27</span> 
                        05/03/2022
                    </span> 
                    Sommet Ras Kaltoum à Djebel Chélia: plus de 300 participants au 1er camp national
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/illizi-des-touristes-espagnols-charmes-par-la-beaute-des-sites-touristiques-du-tassili-330181">
                    <span class="date">
                        <span>22:26</span> 
                        05/03/2022
                    </span> 
                    Illizi: des touristes espagnols charmés par la beauté des sites touristiques du Tassili
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/prix-el-hachemi-guerouabi-presentation-des-dernieres-prestations-en-lice-330180">
                    <span class="date">
                        <span>21:25</span> 
                        05/03/2022
                    </span> 
                    Prix El-Hachemi-Guerouabi : présentation des dernières prestations en lice
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mondial-2022-le-stade-mustapha-tchaker-fin-pret-pour-abriter-algerie-cameroun-330178">
                    <span class="date">
                        <span>19:33</span> 
                        05/03/2022
                    </span> 
                    Mondial-2022: le stade Mustapha-Tchaker fin prêt pour abriter Algérie-Cameroun
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/natation-golden-tour-syoud-realise-la-meilleure-performance-mondiale-au-200-m-quatre-nages-330177">
                    <span class="date">
                        <span>19:31</span> 
                        05/03/2022
                    </span> 
                    Natation/Golden Tour : Syoud réalise la meilleure performance mondiale au 200 m quatre nages
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/assaut-de-2500-migrants-a-melilla-le-maroc-accuse-de-passivite-330176">
                    <span class="date">
                        <span>18:30</span> 
                        05/03/2022
                    </span> 
                    Assaut de 2500 migrants à Melilla: le Maroc accusé de passivité
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/question-sahraouie-entretiens-entre-des-responsables-du-polisario-et-des-ministres-etrangers-330175">
                    <span class="date">
                        <span>17:30</span> 
                        05/03/2022
                    </span> 
                    Question sahraouie: entretiens entre des responsables du Polisario et des ministres étrangers
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/cnese-preparation-de-l-ago-prevue-pour-les-30-et-31-mars-330174">
                    <span class="date">
                        <span>16:30</span> 
                        05/03/2022
                    </span> 
                    CNESE: préparation de l&#039;AGO prévue pour les 30 et 31 mars
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-fonds-des-start-up-390-beneficiaires-a-ce-jour-330173">
                    <span class="date">
                        <span>15:37</span> 
                        05/03/2022
                    </span> 
                    Le Fonds des start-up: 390 bénéficiaires à ce jour
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-fonds-des-start-up-390-beneficiaires-a-ce-jour-330172">
                    <span class="date">
                        <span>15:35</span> 
                        05/03/2022
                    </span> 
                    Le Fonds des start-up: 390 bénéficiaires à ce jour
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-soutien-aux-start-up-consacre-les-engagements-du-president-tebboune-330171">
                    <span class="date">
                        <span>14:34</span> 
                        05/03/2022
                    </span> 
                    Le soutien aux start-up consacre les engagements du Président Tebboune
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-ministre-de-la-communication-recoit-le-dg-de-l-asbu-330170">
                    <span class="date">
                        <span>13:27</span> 
                        05/03/2022
                    </span> 
                    Le ministre de la Communication reçoit le DG de l&#039;ASBU
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/vers-la-creation-d-un-centre-national-de-developpement-de-l-arganier-330169">
                    <span class="date">
                        <span>12:25</span> 
                        05/03/2022
                    </span> 
                    Vers la création d&#039;un centre national de développement de l&#039;arganier
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ouverture-de-la-2eme-conference-des-startups-sous-la-presidence-du-premier-ministre-330168">
                    <span class="date">
                        <span>11:25</span> 
                        05/03/2022
                    </span> 
                    Ouverture de la 2eme Conférence des startups sous la présidence du Premier ministre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/viandes-blanches-atteindre-une-production-de-10-000-tonnes-avant-ramadhan-330166">
                    <span class="date">
                        <span>23:24</span> 
                        04/03/2022
                    </span> 
                    Viandes blanches: atteindre une production de 10.000 tonnes avant Ramadhan
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/energie-l-etat-veut-assurer-des-stocks-de-carburant-de-30-jours-330165">
                    <span class="date">
                        <span>22:23</span> 
                        04/03/2022
                    </span> 
                    Energie: l&#039;Etat veut assurer des stocks de carburant de 30 jours
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/businessafrica-appel-a-la-mise-en-place-d-une-plate-forme-africaine-d-information-economique-330164">
                    <span class="date">
                        <span>21:22</span> 
                        04/03/2022
                    </span> 
                    Businessafrica: appel à la mise en place d&#039;une plate-forme africaine d&#039;information économique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/lancement-des-travaux-de-reparation-et-de-maintenance-du-navire-tarik-ibn-zyad-330163">
                    <span class="date">
                        <span>20:22</span> 
                        04/03/2022
                    </span> 
                    Lancement des travaux de réparation et de maintenance du navire Tarik Ibn Zyad
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/des-entreprises-americaines-en-visite-en-algerie-330167">
                    <span class="date">
                        <span>20:00</span> 
                        04/03/2022
                    </span> 
                    Des entreprises américaines en visite en Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/visa-pour-l-italie-reprise-du-traitement-des-demandes-a-partir-du-6-mars-330161">
                    <span class="date">
                        <span>19:30</span> 
                        04/03/2022
                    </span> 
                    Visa pour l&#039;Italie: reprise du traitement des demandes à partir du 6 mars
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_b05be0d3f2003454a3cfca1554f88d4c.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_b05be0d3f2003454a3cfca1554f88d4c.jpg" alt="N6533_06-03-2022_KJpks.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_3a6cbe844eacfe0afce2010797406533.jpg" src="https://www.lexpression.dz/storage/images/video/load_3a6cbe844eacfe0afce2010797406533.jpg" alt="Le soutien aux start-up consacre les engagements du Président Tebboune" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 05-03-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/le-soutien-aux-start-up-consacre-les-engagements-du-president-tebboune">Le soutien aux start-up consacre les engagements du Président Tebboune</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_e91c503ffe025373388d2728ef344441.jpg" src="https://www.lexpression.dz/storage/images/video/load_e91c503ffe025373388d2728ef344441.jpg" alt="Ouverture de la 2eme Conférence des startups sous la présidence du Premier ministre" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 12:00 | 05-03-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/ouverture-de-la-2eme-conference-des-startups-sous-la-presidence-du-premier-ministre">Ouverture de la 2eme Conférence des startups sous la présidence du Premier ministre</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_79813069a33096c9c22662254728cab7.jpg" src="https://www.lexpression.dz/storage/images/video/load_79813069a33096c9c22662254728cab7.jpg" alt="Arrivée à Alger de 76 ressortissants algériens rapatriés d&#039;Ukraine" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 04-03-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/arrivee-a-alger-de-76-ressortissants-algeriens-rapatries-d-ukraine">Arrivée à Alger de 76 ressortissants algériens rapatriés d&#039;Ukraine</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Internationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/internationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/coup-de-massue-pour-le-roi-354234">
                            <span>Biden sommé par des sénateurs d&#039;annuler tout accord d&#039;armement avec le Maroc</span> Coup de massue pour le roi
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/3e-round-de-negociations-russo-ukrainien-354223">
                            <span>Cessez-le-feu à Marioupol avec des couloirs humanitaires</span> 3e round de négociations russo-ukrainien
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/la-question-sahraouie-au-centre-d-entretiens-354219">
                            <span>49e session du Conseil des droits de l&#039;homme de l&#039;ONU à Genève</span> La question sahraouie au centre d&#039;entretiens
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/une-idee-francaise-354218">
                            <span>Réunion du Conseil de sécurité de l&#039;ONU sur la crise en ukraine</span> Une idée française
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/guerre-mediatique-entre-moscou-et-l-europe-322720"><span>L&#039;Ecran libre</span> Guerre médiatique entre Moscou et l’Europe</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/la-verite-du-tribunal-322719"><span>La chronique judiciaire</span> La vérité du tribunal</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-centre-national-pour-developper-l-arganier-322721">Un centre national pour développer l’arganier</a></h3>
                <p>Un centre national de développement de l&#039;arganier verra bientôt le jour, compte tenu de ses...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-eclaircissements-d-algerie-telecom-322722">Les éclaircissements d&#039;Algérie télécom</a></h3>
                <p>La nouvelle version de l&#039;espace client, lancée en date du 13 février, est fonctionnelle depuis...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-enicab-se-positionne-sur-le-marche-europeen-322723">L&#039;Enicab se positionne sur le marché européen</a></h3>
                <p>L&#039;Entreprise des industries du câble de Biskra, filiale à 70% du groupe Condor, vient d&#039;exporter...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-fregate-el-moudamir-au-dimdex-322724">La frégate El Moudamir au Dimdex</a></h3>
                <p>L&#039;Algérie sera présente au salon Dimdex 2022, du 21 au 23 mars, exposition navale récurrente...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-assemblee-generale-ordinaire-du-cnese-fixee-322725">L&#039;Assemblée générale ordinaire du Cnese fixée</a></h3>
                <p>Le Conseil national économique, social et environnemental (Cnese) a examiné lors de sa dernière réunion...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/des-contrats-aadl-pour-les-microentreprises-322726">Des contrats Aadl pour les microentreprises</a></h3>
                <p>Les services du ministre délégué auprès du Premier ministre chargé des Micro-entreprises ont appelé, dans...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-fin-des-classes-par-groupes-322727">La fin des classes par groupes</a></h3>
                <p>La prochaine rentrée scolaire devrait s&#039;effectuer dans des conditions totalement différentes que celles ayant prévalu...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-loi-sur-la-protection-des-handicapes-finalisee-322712">La loi sur la protection des handicapés finalisée</a></h3>
                <p>En réponse à une question d&#039;un député de l&#039;APN sur la prise en charge de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/air-algerie-augmente-ses-vols-322713">Air Algérie augmente ses vols</a></h3>
                <p>Le ministère des Transports a annoncé, dans un communiqué, la reprise des vols d&#039;Air Algérie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/reprise-des-demandes-de-visa-pour-l-italie-322714">Reprise des demandes de visa pour l&#039;Italie</a></h3>
                <p>Le traitement de toutes les demandes de visa, pour l&#039;entrée sur le territoire italien, y...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-algerie-pourrait-importer-du-ble-francais-322715">L&#039;Algérie pourrait importer du blé français</a></h3>
                <p>En raison du conflit russo-ukrainien, qui bouleverse l&#039;approvisionnement mondial en blé, l&#039;Office interprofessionnel des céréales...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/deux-importateurs-de-medicaments-suspendus-322716">Deux importateurs de médicaments suspendus</a></h3>
                <p>Le ministère de l&#039;Industrie pharmaceutique a annoncé, jeudi, dans un communiqué, le retrait d&#039;agrément à...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_32e1f1ec1a10a8c3b9c93d2665a4c7f0.jpg" src="https://www.lexpression.dz/storage/images/article/load_32e1f1ec1a10a8c3b9c93d2665a4c7f0.jpg" alt="Le siège de l’Union européenne" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 02-03-2022
                                </span> 
                                La nouvelle donne impacte le partenariat avec l’Europe
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/la-carte-gagnante-de-l-algerie-354108">La carte gagnante de l’Algérie</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_af7654e8c25ac98d27e78cd2e2bacf71.jpg" src="https://www.lexpression.dz/storage/images/article/load_af7654e8c25ac98d27e78cd2e2bacf71.jpg" alt="Des projets palpables verront bientôt le jour" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 01-03-2022
                                </span> 
                                De grands projets Qataris et Koweïtiens annoncés
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/attractive-nouvelle-algerie-354076">Attractive nouvelle Algérie!</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_4389c4abd9a4cc383ee62e1ef0a99208.jpg" src="https://www.lexpression.dz/storage/images/article/load_4389c4abd9a4cc383ee62e1ef0a99208.jpg" alt="Le Royaume chérifien ne sait plus à quel saint se vouer" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 03-03-2022
                                </span> 
                                Lâché par les partis et la société civile
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/le-pouvoir-du-makhzen-se-lezarde-354148">Le pouvoir du Makhzen se lézarde</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_c1025d3e4b99b143b0ed00a906fe0ae5.jpg" src="https://www.lexpression.dz/storage/images/article/load_c1025d3e4b99b143b0ed00a906fe0ae5.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 03-03-2022
                                </span> 
                                Sanctions contre la Russie
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/l-effet-boomerang-354141">L’effet boomerang</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_74b1ac36cc382bf7e9d9d37ca11ec895.jpg" src="https://www.lexpression.dz/storage/images/article/load_74b1ac36cc382bf7e9d9d37ca11ec895.jpg" alt="Délégation d’hommes d’affaires américains à Alger" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 05-03-2022
                                </span> 
                                Plusieurs investissements étrangers annoncés
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-algerie-retrouve-son-attractivite-354201">L&#039;Algérie retrouve son attractivité</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>