<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Internationale - La colère gronde en Libye </title>
<meta name="description" content="Des manifestants se sont rassemblés à Tripoli, fermant des routes et brûlant des pneus. La veille, des milliers de personnes ont battu le pavé à travers le pays,  de Benghazi à Tripoli, en passant par les villes de Tobrouk et al-Baïda, ainsi qu’à Sebha, dans le sud.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Internationale - La colère gronde en Libye ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Des manifestants se sont rassemblés à Tripoli, fermant des routes et brûlant des pneus. La veille, des milliers de personnes ont battu le pavé à travers le pays,  de Benghazi à Tripoli, en passant par les villes de Tobrouk et al-Baïda, ainsi qu’à Sebha, dans le sud.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/d61403c0677a4a7ea568d3887bcdb6bb.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Internationale - La colère gronde en Libye ">
<meta name="twitter:description" content="Des manifestants se sont rassemblés à Tripoli, fermant des routes et brûlant des pneus. La veille, des milliers de personnes ont battu le pavé à travers le pays,  de Benghazi à Tripoli, en passant par les villes de Tobrouk et al-Baïda, ainsi qu’à Sebha, dans le sud.">
<meta name="twitter:site" content="https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/d61403c0677a4a7ea568d3887bcdb6bb.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_3999df2d938326b9e448ff41c927fb31.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_3999df2d938326b9e448ff41c927fb31.jpg" alt="N6633_04-07-2022_CtlHV.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 04-07-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 4 Juillet 2022 01:48:26</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale">
                        Internationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190">
                        La colère gronde en Libye
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/internationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Sur fond de chaos politique</p>         <h1>La colère gronde en Libye</h1>
    </header>
     <p>Des manifestants se sont rassemblés à Tripoli, fermant des routes et brûlant des pneus. La veille, des milliers de personnes ont battu le pavé à travers le pays,  de Benghazi à Tripoli, en passant par les villes de Tobrouk et al-Baïda, ainsi qu’à Sebha, dans le sud.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/d61403c0677a4a7ea568d3887bcdb6bb.jpg" src="https://www.lexpression.dz/storage/images/article/load_d61403c0677a4a7ea568d3887bcdb6bb.jpg" alt="Le peuple libyen et sa jeunesse ne veulent plus du diktat des seigneurs de la guerre" width="850" height="481">
            <figcaption>Le peuple libyen et sa jeunesse ne veulent plus du diktat des seigneurs de la guerre</figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Englu&eacute;s dans une impasse politique inextricable, les dirigeants rivaux en Libye se trouvent sous une pression croissante de la rue avec des manifestations &agrave; travers le pays provoqu&eacute;es par des coupures d'&eacute;lectricit&eacute; chroniques en pleine canicule. Vendredi &agrave; Tobrouk, dans l'extr&ecirc;me est du pays, des manifestants ont forc&eacute; l'entr&eacute;e du Parlement &agrave; l'aide d'un bulldozer avant d'y mettre le feu. <br />Les manifestants, dont certains ont brandi le drapeau vert de l'ancien r&eacute;gime de Maammar El Gueddhafi, ont cri&eacute; leur col&egrave;re contre l'incurie de leurs dirigeants et la d&eacute;t&eacute;rioration des conditions de vie dans un pays pourtant dot&eacute; des r&eacute;serves p&eacute;troli&egrave;res les plus abondantes d'Afrique. <br />Le Parlement est l'un des symboles de la division de la Libye entre un camp bas&eacute; en Cyr&eacute;na&iuml;que (Est), dont le chef de file est le mar&eacute;chal Khalifa Haftar, et un gouvernement bas&eacute; &agrave; Tripoli (ouest), dirig&eacute; depuis 2021 par Abdelhamid Dbeibah. Le camp Haftar appuie un gouvernement rival form&eacute; en mars dernier. Ses partisans bloquent depuis mi-avril des installations p&eacute;troli&egrave;res clefs comme moyen de pression pour d&eacute;loger l'Ex&eacute;cutif de Tripoli. Samedi en soir&eacute;e, l'autoproclam&eacute;e Arm&eacute;e nationale libyenne (ANL) du mar&eacute;chal Haftar a affirm&eacute; dans un communiqu&eacute; &laquo;soutenir les revendications de citoyens, tout en appelant les manifestants &agrave; &laquo;pr&eacute;server les biens publics&raquo;. &laquo;Il est clair qu'aucune entit&eacute; politique ne jouit d'un contr&ocirc;le l&eacute;gitime sur l'ensemble du pays et tout effort visant &agrave; imposer une solution unilat&eacute;rale se traduira par la violence&raquo;, a pour sa part estim&eacute; l'ambassadeur des Etats-Unis &agrave; Tripoli, Richard Norland. Il a exhort&eacute; &laquo;les dirigeants libyens et leurs soutiens &eacute;trangers &agrave; restaurer la confiance des citoyens dans l'avenir du pays&raquo;. Samedi, des manifestants ont bloqu&eacute; des routes dans la cit&eacute; portuaire de Misrata (ouest), apr&egrave;s avoir saccag&eacute; et incendi&eacute; la veille le si&egrave;ge du Conseil municipal, selon un journaliste local. <br />La nuit tomb&eacute;e, des manifestants se sont rassembl&eacute;s &agrave; plusieurs points de Tripoli, fermant des routes et br&ucirc;lant des pneus, selon des images diffus&eacute;es par la presse locale. La veille, des milliers de personnes ont battu le pav&eacute; &agrave; travers le pays, de Benghazi (est) &agrave; Tripoli, en passant par les villes orientales de Tobrouk et al-Ba&iuml;da, ainsi qu'&agrave; Sebha dans le sud d&eacute;sertique. &laquo;Nous voulons avoir de la lumi&egrave;re&raquo;, ont scand&eacute; les manifestants, en r&eacute;f&eacute;rence aux coupures d'&eacute;lectricit&eacute; qui durent une douzaine d'heures quotidiennement, voire 18 heures les jours de forte chaleur. &laquo;Depuis plus d'un an, l'&eacute;crasante majorit&eacute; des efforts de diplomatie et de m&eacute;diation concernant la Libye ont &eacute;t&eacute; monopolis&eacute;s par la notion d'&eacute;lections, lesquelles n'auront pas lieu avant au moins deux ans, vu l'&eacute;chec des n&eacute;gociations de Gen&egrave;ve jeudi sous les auspices de l'ONU&raquo;, a expliqu&eacute; l'analyste Jalel Harchaoui, sp&eacute;cialiste de la Libye. Or, l'&eacute;conomie &laquo;aurait sans doute d&ucirc; &ecirc;tre la v&eacute;ritable priorit&eacute; absolue de tous&raquo;, a-t-il estim&eacute;. &laquo;Sur ce front, l'ann&eacute;e 2022 a &eacute;t&eacute; extr&ecirc;mement p&eacute;nible pour les Libyens, pour plusieurs raisons: la Libye importe presque toute sa nourriture et la guerre en Ukraine a affect&eacute; les prix &agrave; la consommation, comme dans beaucoup de pays de la r&eacute;gion.&raquo; <br />Le secteur n&eacute;vralgique de l'&eacute;nergie, qui du temps de Kadhafi, tu&eacute; durant la r&eacute;volte populaire de 2011, permettait de financer un &Eacute;tat providence, est depuis mi-avril une victime collat&eacute;rale des divisions politiques, avec une vague de fermetures forc&eacute;es de sites p&eacute;troliers, cons&eacute;quence d'un bras de fer entre les deux gouvernements rivaux. La Compagnie nationale de p&eacute;trole (NOC) a affirm&eacute; jeudi que les blocus p&eacute;troliers entra&icirc;naient aussi une baisse de la production de gaz n&eacute;cessaire &agrave; l'approvisionnement du r&eacute;seau &eacute;lectrique. Depuis 2011, la Libye a connu une dizaine de gouvernements, plusieurs guerres entre forces rivales et n'est jamais parvenue &agrave; organiser une &eacute;lection pr&eacute;sidentielle. Outre les coupures de courant, les Libyens vivent au rythme des p&eacute;nuries de liquidit&eacute;s et d'essence. Les infrastructures sont &agrave; plat, les services d&eacute;faillants. &Agrave; l'Est comme &agrave; l'Ouest, des milices m&egrave;nent &laquo;d'immenses trafics qui provoquent des p&eacute;nuries graves d'essence pour la population ordinaire. Enfin, il y a la kleptocratie, la corruption syst&eacute;matique &agrave; l'Est comme &agrave; l'Ouest que les belles voitures et villas des &eacute;lites rappellent constamment au grand public&raquo;, a soulign&eacute; Harchaoui. Pour l'ambassadeur de l'Union europ&eacute;enne en Libye, Jos&eacute; Sabadell, les manifestations &laquo;confirment que les gens veulent du changement &agrave; travers des &eacute;lections et leur voix doit &ecirc;tre entendue&raquo;.</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 04-07-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=La colère gronde en Libye https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190&amp;title=La colère gronde en Libye"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=La colère gronde en Libye https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/la-colere-gronde-en-libye-358190&amp;title=La colère gronde en Libye"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/emission-d-un-nouveau-timbre-poste-a-l-occasion-du-60e-anniversaire-de-l-independance-331781">
                    <span class="date">
                        <span>23:35</span> 
                        03/07/2022
                    </span> 
                    Emission d&#039;un nouveau timbre-poste à l&#039;occasion du 60e anniversaire de l&#039;Indépendance
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/exportations-de-gaz-sonatrach-va-signer-de-nouveaux-accords-pour-la-revision-des-prix-331780">
                    <span class="date">
                        <span>22:34</span> 
                        03/07/2022
                    </span> 
                    Exportations de gaz: Sonatrach va signer de nouveaux accords pour la révision des prix
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-ministere-de-la-sante-appelle-au-respect-des-mesures-de-prevention-durant-l-aid-el-adha-331778">
                    <span class="date">
                        <span>21:31</span> 
                        03/07/2022
                    </span> 
                    Le ministère de la Santé appelle au respect des mesures de prévention durant l&#039;Aïd El-Adha
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/halterophilie-deux-medailles-pour-l-algerienne-maghnia-hammadi-aux-jm-331779">
                    <span class="date">
                        <span>20:33</span> 
                        03/07/2022
                    </span> 
                    Haltérophilie: deux médailles pour l&#039;Algérienne Maghnia Hammadi aux JM
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/hydrocarbures-hausse-de-75-des-exportations-de-sonatrach-en-2021-331777">
                    <span class="date">
                        <span>19:31</span> 
                        03/07/2022
                    </span> 
                    Hydrocarbures: Hausse de 75% des exportations de Sonatrach en 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/afrique-la-zlecaf-pourrait-accroitre-les-revenus-regionaux-de-9-d-ici-2035-331776">
                    <span class="date">
                        <span>18:30</span> 
                        03/07/2022
                    </span> 
                    Afrique: la Zlecaf pourrait accroître les revenus régionaux de 9% d&#039;ici 2035
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sonatrach-hausse-de-70-du-chiffre-d-affaires-a-l-exportation-a-fin-mai-2022-331775">
                    <span class="date">
                        <span>18:29</span> 
                        03/07/2022
                    </span> 
                    Sonatrach: hausse de 70% du chiffre d’affaires à l’exportation à fin mai 2022
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/hydrocarbures-4-4-mds-usd-consentis-par-sonatrach-dans-l-exploration-production-en-2021-331774">
                    <span class="date">
                        <span>17:26</span> 
                        03/07/2022
                    </span> 
                    Hydrocarbures: 4,4 mds USD consentis par Sonatrach dans l&#039;exploration-production en 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/exportations-de-gaz-sonatrach-va-signer-de-nouveaux-accords-pour-la-revision-des-prix-331773">
                    <span class="date">
                        <span>16:25</span> 
                        03/07/2022
                    </span> 
                    Exportations de gaz: Sonatrach va signer de nouveaux accords pour la révision des prix
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/60e-anniversaire-de-l-independance-l-aps-lance-un-espace-dedie-a-la-memoire-et-aux-realisations-de-l-algerie-331772">
                    <span class="date">
                        <span>15:24</span> 
                        03/07/2022
                    </span> 
                    60e Anniversaire de l&#039;indépendance: l&#039;APS lance un espace dédié à la Mémoire et aux réalisations de l&#039;Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/canicule-annoncee-lundi-sur-plusieurs-wilayas-du-pays-331771">
                    <span class="date">
                        <span>14:22</span> 
                        03/07/2022
                    </span> 
                    Canicule annoncée lundi, sur plusieurs wilayas du pays
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-algerie-est-une-nation-ancienne-dont-l-authenticite-ne-peut-etre-mise-en-doute-331770">
                    <span class="date">
                        <span>13:25</span> 
                        03/07/2022
                    </span> 
                    «L&#039;Algérie est une nation ancienne dont l&#039;authenticité ne peut être mise en doute»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/armee-sahraouie-nouvelles-attaques-contre-les-positions-de-l-occupant-marocain-dans-les-secteurs-de-mahbes-et-oum-dreyga-331769">
                    <span class="date">
                        <span>12:32</span> 
                        03/07/2022
                    </span> 
                    Armée sahraouie: nouvelles attaques contre les positions de l&#039;occupant marocain dans les secteurs de Mahbes et Oum Dreyga
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/anade-plus-de-16-000-micro-entreprises-financees-depuis-debut-2020-331768">
                    <span class="date">
                        <span>11:29</span> 
                        03/07/2022
                    </span> 
                    Anade: plus de 16.000 micro-entreprises financées depuis début 2020
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/60eme-anniversaire-de-l-independance-le-sg-de-l-onu-felicite-le-president-abelmadjid-tebboune-331767">
                    <span class="date">
                        <span>10:28</span> 
                        03/07/2022
                    </span> 
                    60ème anniversaire de l&#039;indépendance: Le SG de l&#039;ONU félicite le président Abelmadjid Tebboune
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/deux-unites-de-production-de-medicaments-anticancereux-et-de-stylos-a-insuline-inaugurees-a-alger-331766">
                    <span class="date">
                        <span>09:27</span> 
                        03/07/2022
                    </span> 
                    Deux unités de production de médicaments anticancéreux et de stylos à insuline inaugurées à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-compagnies-aeriennes-chinoises-achetent-292-avions-331765">
                    <span class="date">
                        <span>23:33</span> 
                        02/07/2022
                    </span> 
                    Les compagnies aériennes chinoises achètent 292 avions
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/une-universite-neerlandaise-recupere-de-l-argent-extorque-avec-interets-331764">
                    <span class="date">
                        <span>22:32</span> 
                        02/07/2022
                    </span> 
                    Une université néerlandaise récupère de l&#039;argent extorqué, avec intérêts
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/prestation-de-serment-par-149-inspecteurs-de-police-331762">
                    <span class="date">
                        <span>21:29</span> 
                        02/07/2022
                    </span> 
                    Prestation de serment par 149 inspecteurs de Police
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-prisonniers-de-gdeim-izik-deposent-a-l-onu-une-plainte-contre-le-maroc-pour-detention-arbitraire-331763">
                    <span class="date">
                        <span>20:30</span> 
                        02/07/2022
                    </span> 
                    Les prisonniers de Gdeim Izik déposent à l&#039;ONU une plainte contre le Maroc  pour «détention arbitraire»
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_3999df2d938326b9e448ff41c927fb31.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_3999df2d938326b9e448ff41c927fb31.jpg" alt="N6633_04-07-2022_3xkAp.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_badbfab1fc9ae08021c10d0da26643be.jpg" src="https://www.lexpression.dz/storage/images/video/load_badbfab1fc9ae08021c10d0da26643be.jpg" alt="Spectacle grandiose en célébration du 60e anniversaire du recouvrement de  l’Indépendance nationale" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 12:00 | 02-07-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/spectacle-grandiose-en-celebration-du-60e-anniversaire-du-recouvrement-de-l-independance-nationale">Spectacle grandiose en célébration du 60e anniversaire du recouvrement de  l’Indépendance nationale</a></h3>
        </li>
            <li>
            <figure class="image">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/gallerie/s_a0f4ec157dfe722203e684f44def644c.jpg" src="https://www.lexpression.dz/storage/images/gallerie/load_a0f4ec157dfe722203e684f44def644c.jpg" alt="Visite du prince de Monaco à Oran" width="300" height="170">
            </figure>

            <p><span>Photo</span> 13:00 | 01-07-2022</p>
            <h3><a href="https://www.lexpression.dz/photos/retour-en-images-sur-la-visite-du-prince-de-monaco-a-oran">Retour en images sur la visite du prince de Monaco à Oran</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_95f6df733040aeca16c7b8d6cc22763f.jpg" src="https://www.lexpression.dz/storage/images/video/load_95f6df733040aeca16c7b8d6cc22763f.jpg" alt="Dispositif spécial de circulation dans la capitale du 1er au 6 juillet" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 01-07-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/dispositif-special-de-circulation-dans-la-capitale-du-1er-au-6-juillet">Dispositif spécial de circulation dans la capitale du 1er au 6 juillet</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Internationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/internationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/sanchez-et-le-maire-de-melilla-chargent-le-royaume-358202">
                            <span>Massacre de migrants au Maroc</span> Sanchez et le maire de Melilla chargent le royaume
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/le-desarroi-de-la-commission-consultative-358192">
                            <span>Remous autour du projet de Constitution en Tunisie</span> Le désarroi de la Commission consultative
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/l-ambassadeur-d-espagne-convoque-358191">
                            <span>Propos d&#039;Albares sur une intervention de l&#039;OTAN au Mali</span> L&#039;ambassadeur d&#039;Espagne convoqué
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/les-palestiniens-ont-remis-la-balle-aux-americains-358189">
                            <span>Assassinat de la journaliste Shireen Abu Akleh par un sniper sioniste</span> Les Palestiniens ont remis la balle aux Américains
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/la-tunisie-encourage-le-tourisme-cinematographique-323522"><span>L&#039;Ecran libre</span> La Tunisie encourage le tourisme cinématographique</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/viol-ou-attouchements-323499"><span>La chronique judiciaire</span> Viol ou attouchements?</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/plus-de-16-000-microentreprises-financees-par-l-anade-323516">Plus de 16.000 microentreprises financées par l&#039;Anade</a></h3>
                <p>Présentant un exposé sur les réalisations de son secteur et les nouveaux programmes devant être...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-sg-de-l-organisation-de-la-cooperation-islamique-a-alger-323517">Le SG de l&#039;Organisation de la coopération islamique à Alger</a></h3>
                <p>Le secrétaire général de l&#039;Organisation de la coopération islamique, S.E. Hissein Brahim Taha, assistera aux...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-restes-de-dix-chouhada-reinhumes-323518">Les restes de dix Chouhada Réinhumés</a></h3>
                <p>Les restes de martyrs, exhumés le 27 juin dernier du site où ils étaient enterrés...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/yasmina-khadra-a-l-epreuve-du-bac-tunisien-323519">Yasmina Khadra à l’épreuve du bac…tunisien</a></h3>
                <p>L&#039;auteur algérien à succès, Yasmina Khadra, a tenu, via un post sur sa page officielle...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/cent-ans-de-football-la-phase-historique-323520">Cent ans de football : la Phase historique</a></h3>
                <p>Tous les grands clubs ont une histoire. belle, fantastique et originale. Un projet social et...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-start-up-de-relizane-font-leur-salon-323521">Les start-up de Relizane font leur Salon</a></h3>
                <p>Plus de 30 start-up créées dans le cadre du dispositif de l&#039;Agence nationale d&#039;appui et...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-nouvelle-condition-du-consulat-d-algerie-a-bruxelles-323508">La nouvelle condition du consulat d&#039;Algérie à Bruxelles</a></h3>
                <p>Le consulat général d&#039;Algérie à Bruxelles a révélé de nouvelles directives. Selon un communiqué diffusé...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-dedicace-de-l-emir-du-qatar-323509">La dédicace de l&#039;émir du Qatar</a></h3>
                <p>La vidéo est en train de faire le «buzz» sur les réseaux sociaux. Lors de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/deviation-de-oued-ouchayeh-a-quand-la-fin-des-travaux-323510">Déviation de Oued Ouchayeh: à quand la fin des travaux?</a></h3>
                <p>Elle a été fermée juste avant le début de la Covid-19. Plus de deux ans...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/canal-remporte-l-integralite-de-la-ligue-des-champions-323511">Canal+ remporte l&#039;intégralité de la Ligue des Champions</a></h3>
                <p>Le groupe de télévision a remporté le nouvel appel d&#039;offres portant sur la diffusion des...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/cooperation-entre-l-algerie-et-l-unesco-323512">Coopération entre l’Algérie et l’Unesco</a></h3>
                <p>L&#039;Algérie et l&#039;Unesco ont exprimé leur volonté de renforcer la coopération dans le domaine de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-nouvelle-piece-de-monnaie-metallique-de-200-da-323513">Une nouvelle pièce de monnaie métallique de 200 DA</a></h3>
                <p>La Banque d&#039;Algérie (BA) émet en circulation une pièce commémorative de monnaie métallique de deux...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_640777a3a4250a05e9bb646797dda55a.jpg" src="https://www.lexpression.dz/storage/images/article/load_640777a3a4250a05e9bb646797dda55a.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 30-06-2022
                                </span> 
                                Alimentation du Maroc en gaz via le GME
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/a-quoi-joue-l-espagne-358101">À quoi joue l&#039;Espagne?</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_42e69b0906d7a815048c9b02055ee431.jpg" src="https://www.lexpression.dz/storage/images/article/load_42e69b0906d7a815048c9b02055ee431.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/sports">Sports</a></span> 
                                    00:00 | 27-06-2022
                                </span> 
                                Cérémonie d&#039;ouverture
                            </p>
                            <h3><a href="https://www.lexpression.dz/sports/ce-qu-en-disent-les-medias-etrangers-357950">Ce qu&#039;en disent les médias étrangers</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_d0816dd6454be4cfb19955242c372cb4.jpg" src="https://www.lexpression.dz/storage/images/article/load_d0816dd6454be4cfb19955242c372cb4.jpg" alt="La carte gagnante de l’Algérie" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 30-06-2022
                                </span> 
                                La dernière découverte de gaz à Hassi R&#039;mel bouleverse la donne énergétique régionale
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/alger-rebat-les-cartes-358102">Alger rebat les cartes</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/images/nothumbs_s.gif" src="https://www.lexpression.dz/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span> 
                                    00:00 | 28-06-2022
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-residence-yves-saint-laurent-inauguree-a-oran-323477">La résidence  Yves Saint Laurent inaugurée à Oran</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_a64fb866537a10463d58fed057b7f671.jpg" src="https://www.lexpression.dz/storage/images/article/load_a64fb866537a10463d58fed057b7f671.jpg" alt="Une découverte de premier plan" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/economie">Economie</a></span> 
                                    00:00 | 29-06-2022
                                </span> 
                                Découverte d&#039;un important gisement de gaz à Hassi R&#039;Mel
                            </p>
                            <h3><a href="https://www.lexpression.dz/economie/sonatrach-touche-le-gros-lot-358059">Sonatrach touche le gros lot!</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>