<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Internationale - L’AIEA parvenue à un accord sur le matériel de surveillance </title>
<meta name="description" content="L’Agence internationale de l’énergie atomique (AIEA), dont le chef Rafael Grossi se trouve à Téhéran, a annoncé avoir trouvé, hier, un accord avec l’Iran au sujet du matériel de surveillance du programme nucléaire, quelques jours après avoir dénoncé un manque de coopération. «Les inspecteurs de l’AIEA ont l’autorisation d’intervenir pour entretenir l’équipement et remplacer les disques durs», ont indiqué l’instance onusienne et l’Organisation iranienne de l’énergie atomique. L’AIEA n’aura toujours pas accès aux données des caméras mais, en février, Téhéran s’est engagé à les lui fournir à terme, en cas de succès des pourparlers pour sauver l’accord international de 2015. L’AIEA craignait de perdre des données en cas de saturation de la capacité d’enregistrement des outils. Grossi reviendra à Téhéran «dans un futur proche, pour des consultations de haut niveau», dit le communiqué qui insiste sur «la coopération et la confiance mutuelles des deux parties». Voici quelques jours, un rapport de l’AIEA accusait l’Iran de manque de coopération.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Internationale - L’AIEA parvenue à un accord sur le matériel de surveillance ">
<meta property="og:type" content="Article">
<meta property="og:description" content="L’Agence internationale de l’énergie atomique (AIEA), dont le chef Rafael Grossi se trouve à Téhéran, a annoncé avoir trouvé, hier, un accord avec l’Iran au sujet du matériel de surveillance du programme nucléaire, quelques jours après avoir dénoncé un manque de coopération. «Les inspecteurs de l’AIEA ont l’autorisation d’intervenir pour entretenir l’équipement et remplacer les disques durs», ont indiqué l’instance onusienne et l’Organisation iranienne de l’énergie atomique. L’AIEA n’aura toujours pas accès aux données des caméras mais, en février, Téhéran s’est engagé à les lui fournir à terme, en cas de succès des pourparlers pour sauver l’accord international de 2015. L’AIEA craignait de perdre des données en cas de saturation de la capacité d’enregistrement des outils. Grossi reviendra à Téhéran «dans un futur proche, pour des consultations de haut niveau», dit le communiqué qui insiste sur «la coopération et la confiance mutuelles des deux parties». Voici quelques jours, un rapport de l’AIEA accusait l’Iran de manque de coopération.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296">
<meta property="og:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Internationale - L’AIEA parvenue à un accord sur le matériel de surveillance ">
<meta name="twitter:description" content="L’Agence internationale de l’énergie atomique (AIEA), dont le chef Rafael Grossi se trouve à Téhéran, a annoncé avoir trouvé, hier, un accord avec l’Iran au sujet du matériel de surveillance du programme nucléaire, quelques jours après avoir dénoncé un manque de coopération. «Les inspecteurs de l’AIEA ont l’autorisation d’intervenir pour entretenir l’équipement et remplacer les disques durs», ont indiqué l’instance onusienne et l’Organisation iranienne de l’énergie atomique. L’AIEA n’aura toujours pas accès aux données des caméras mais, en février, Téhéran s’est engagé à les lui fournir à terme, en cas de succès des pourparlers pour sauver l’accord international de 2015. L’AIEA craignait de perdre des données en cas de saturation de la capacité d’enregistrement des outils. Grossi reviendra à Téhéran «dans un futur proche, pour des consultations de haut niveau», dit le communiqué qui insiste sur «la coopération et la confiance mutuelles des deux parties». Voici quelques jours, un rapport de l’AIEA accusait l’Iran de manque de coopération.">
<meta name="twitter:site" content="https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296">
<meta name="twitter:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_9df40b80e1287dc2528a67c64f241a76.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_9df40b80e1287dc2528a67c64f241a76.jpg" alt="N6385_13-09-2021_4RKMN.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 13-09-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 13 Septembre 2021 20:41:13</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale">
                        Internationale
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296">
                        L’AIEA parvenue à un accord sur le matériel de surveillance
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/internationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Nucléaire iranien</p>         <h1>L’AIEA parvenue à un accord sur le matériel de surveillance</h1>
    </header>
    
    
    <div class="module-article">
        <div>
            <p>L&rsquo;Agence internationale de l&rsquo;&eacute;nergie atomique (AIEA), dont le chef Rafael Grossi se trouve &agrave; T&eacute;h&eacute;ran, a annonc&eacute; avoir trouv&eacute;, hier, un accord avec l&rsquo;Iran au sujet du mat&eacute;riel de surveillance du programme nucl&eacute;aire, quelques jours apr&egrave;s avoir d&eacute;nonc&eacute; un manque de coop&eacute;ration. &laquo;Les inspecteurs de l&rsquo;AIEA ont l&rsquo;autorisation d&rsquo;intervenir pour entretenir l&rsquo;&eacute;quipement et remplacer les disques durs&raquo;, ont indiqu&eacute; l&rsquo;instance onusienne et l&rsquo;Organisation iranienne de l&rsquo;&eacute;nergie atomique. L&rsquo;AIEA n&rsquo;aura toujours pas acc&egrave;s aux donn&eacute;es des cam&eacute;ras mais, en f&eacute;vrier, T&eacute;h&eacute;ran s&rsquo;est engag&eacute; &agrave; les lui fournir &agrave; terme, en cas de succ&egrave;s des pourparlers pour sauver l&rsquo;accord international de 2015. L&rsquo;AIEA craignait de perdre des donn&eacute;es en cas de saturation de la capacit&eacute; d&rsquo;enregistrement des outils. Grossi reviendra &agrave; T&eacute;h&eacute;ran &laquo;dans un futur proche, pour des consultations de haut niveau&raquo;, dit le communiqu&eacute; qui insiste sur &laquo;la coop&eacute;ration et la confiance mutuelles des deux parties&raquo;. Voici quelques jours, un rapport de l&rsquo;AIEA accusait l&rsquo;Iran de manque de coop&eacute;ration.</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 13-09-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=L’AIEA parvenue à un accord sur le matériel de surveillance https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296&amp;title=L’AIEA parvenue à un accord sur le matériel de surveillance"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=L’AIEA parvenue à un accord sur le matériel de surveillance https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/internationale/l-aiea-parvenue-a-un-accord-sur-le-materiel-de-surveillance-348296&amp;title=L’AIEA parvenue à un accord sur le matériel de surveillance"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/c1-choc-barca-bayern-chelsea-se-lance-vers-un-double-328050">
                    <span class="date">
                        <span>20:22</span> 
                        13/09/2021
                    </span> 
                    C1: choc Barça-Bayern, Chelsea se lance vers un doublé
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/etusa-ouverture-d-une-ligne-alger-nouvelle-ville-de-bouinane-blida-328048">
                    <span class="date">
                        <span>19:28</span> 
                        13/09/2021
                    </span> 
                    ETUSA: ouverture d’une ligne Alger-nouvelle-ville de Bouinane (Blida)
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/transport-maritime-instructions-pour-revoir-le-mode-de-gestion-des-compagnies-nationales-328046">
                    <span class="date">
                        <span>18:26</span> 
                        13/09/2021
                    </span> 
                    Transport maritime: Instructions pour revoir le mode de gestion des  compagnies nationales
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/surete-d-alger-plus-de-3000-affaires-traitees-en-aout-dernier-328041">
                    <span class="date">
                        <span>17:24</span> 
                        13/09/2021
                    </span> 
                    Sûreté d&#039;Alger: plus de 3000 affaires traitées en août dernier
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-maroc-affichait-une-hostilite-implacable-envers-l-algerie-bien-avant-les-accords-d-abraham-328043">
                    <span class="date">
                        <span>16:30</span> 
                        13/09/2021
                    </span> 
                    Le Maroc affichait une hostilité «implacable» envers l&#039;Algérie bien avant les accords d&#039;Abraham
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plan-d-action-reduction-de-500-millions-de-dollars-dans-la-facture-des-importations-de-medicaments-en-2021-328052">
                    <span class="date">
                        <span>16:01</span> 
                        13/09/2021
                    </span> 
                    Plan d&#039;action: réduction de 500 millions de dollars dans la facture des  importations de médicaments en 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/apn-les-deputes-adoptent-le-rapport-de-validation-de-la-qualite-de-membre-de-trois-nouveaux-deputes-328039">
                    <span class="date">
                        <span>15:21</span> 
                        13/09/2021
                    </span> 
                    APN: les députés adoptent le rapport de validation de la qualité de membre  de trois nouveaux députés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/covid-19-reamenagement-des-horaires-de-confinement-de-22h00-a-5h00-a-compter-de-mardi-328053">
                    <span class="date">
                        <span>15:02</span> 
                        13/09/2021
                    </span> 
                    Covid-19: réaménagement des horaires de confinement de 22h00 à 5h00 à compter de mardi
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plan-d-action-du-gouvernement-vers-l-ouverture-de-30-nouvelles-agences-bancaires-tous-les-ans-328051">
                    <span class="date">
                        <span>15:00</span> 
                        13/09/2021
                    </span> 
                    Plan d&#039;action du Gouvernement: vers l&#039;ouverture de 30 nouvelles agences bancaires tous les ans
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sonatrach-adopte-son-nouveau-code-d-ethique-328036">
                    <span class="date">
                        <span>14:25</span> 
                        13/09/2021
                    </span> 
                    Sonatrach adopte son nouveau code d&#039;éthique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-plan-d-action-du-gouvernement-a-pris-en-consideration-l-aspect-operationnel-328044">
                    <span class="date">
                        <span>13:32</span> 
                        13/09/2021
                    </span> 
                    Le plan d&#039;action du Gouvernement a pris en considération l&#039;aspect  «opérationnel»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plan-d-action-du-gouvernement-feuilles-de-route-sectorielles-et-mecanisme-de-suivi-et-d-evaluation-de-la-mise-en-oeuvre-328045">
                    <span class="date">
                        <span>13:05</span> 
                        13/09/2021
                    </span> 
                    Plan d&#039;action du Gouvernement: feuilles de route sectorielles et mécanisme  de suivi et d&#039;évaluation de la mise en œuvre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/naama-etat-stable-pour-cinq-des-victimes-de-la-collision-entre-un-bus-et-un-camion-a-oued-khebaza-328038">
                    <span class="date">
                        <span>12:29</span> 
                        13/09/2021
                    </span> 
                    Naâma: état stable pour cinq des victimes de la collision entre un bus et  un camion à Oued Khebaza
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/apn-debut-du-debat-general-du-plan-d-action-du-gouvernement-328040">
                    <span class="date">
                        <span>11:32</span> 
                        13/09/2021
                    </span> 
                    APN: début du débat général du Plan d&#039;action du gouvernement
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-premier-ministre-entame-la-presentation-du-plan-d-action-du-gouvernement-a-l-apn-328037">
                    <span class="date">
                        <span>11:08</span> 
                        13/09/2021
                    </span> 
                    Le Premier ministre entame la présentation du Plan d&#039;action du gouvernement  à l&#039;APN
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-projets-des-infrastructures-sportives-transferes-au-ministere-de-l-habitat-328035">
                    <span class="date">
                        <span>10:24</span> 
                        13/09/2021
                    </span> 
                    Les projets des infrastructures sportives transférés au ministère de l&#039;Habitat
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/tebboune-mise-en-place-d-un-systeme-de-controle-du-fichier-nationale-des-chomeurs-328034">
                    <span class="date">
                        <span>09:23</span> 
                        13/09/2021
                    </span> 
                    Tebboune: mise en place d&#039;un système de contrôle du fichier nationale des chômeurs
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/bataille-de-sidi-zeggai-une-epopee-heroique-dans-les-monts-de-la-dahra-de-mostaganem-328030">
                    <span class="date">
                        <span>23:26</span> 
                        12/09/2021
                    </span> 
                    Bataille de Sidi Zeggaï: une épopée héroïque dans les monts de la Dahra de  Mostaganem
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/conseil-des-ministres-des-exposes-lies-a-plusieurs-secteurs-examines-328033">
                    <span class="date">
                        <span>22:31</span> 
                        12/09/2021
                    </span> 
                    Conseil des ministres: des exposés liés à plusieurs secteurs examinés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-relance-du-concours-feminin-she-s-in-tech-challenge-328029">
                    <span class="date">
                        <span>22:24</span> 
                        12/09/2021
                    </span> 
                    Oran: relance du concours féminin «She’s IN TECH Challenge»
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_9df40b80e1287dc2528a67c64f241a76.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_9df40b80e1287dc2528a67c64f241a76.jpg" alt="N6385_13-09-2021_jswca.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_e9aa18f2a70ca61fc2f32e29ae3fb44a.jpg" src="https://www.lexpression.dz/storage/images/video/load_e9aa18f2a70ca61fc2f32e29ae3fb44a.jpg" alt="Covid-19: réaménagement des horaires de confinement dans 31 wilayas" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 16:00 | 13-09-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/covid-19-reamenagement-des-horaires-de-confinement-dans-31-wilayas">Covid-19: réaménagement des horaires de confinement dans 31 wilayas</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_361fa63a92155a46da8f0edd3c38ff27.jpg" src="https://www.lexpression.dz/storage/images/video/load_361fa63a92155a46da8f0edd3c38ff27.jpg" alt="Le Premier ministre présente le Plan d&#039;action du gouvernement à l&#039;APN" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 13-09-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/le-premier-ministre-presente-le-plan-d-action-du-gouvernement-a-l-apn">Le Premier ministre présente le Plan d&#039;action du gouvernement à l&#039;APN</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_b258f129f79ca0c981e48aa01d90ec04.jpg" src="https://www.lexpression.dz/storage/images/video/load_b258f129f79ca0c981e48aa01d90ec04.jpg" alt="Conseil des ministres : ce qu’il faut retenir" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 13-09-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/conseil-des-ministres-ce-qu-il-faut-retenir-990">Conseil des ministres : ce qu’il faut retenir</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Internationale</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/internationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/la-prorogation-de-la-transition-sera-tranchee-par-les-assises-de-la-refondation-348304">
                            <span>Selon le Premier ministre malien Choguel Maïga</span> La prorogation de la transition sera tranchée par les Assises de la Refondation
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/les-priorites-de-la-diplomatie-algerienne-348303">
                            <span>Décolonisation et émancipation du continent</span> Les priorités de la diplomatie algérienne
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/le-president-saied-evoque-une-reforme-de-la-constitution-348302">
                            <span>Lors d&#039;un bain de foule à Tunis</span> Le président Saïed évoque une réforme de la Constitution
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/internationale/les-militaires-annoncent-des-rencontres-pour-former-un-gouvernement-348301">
                            <span>Guinée</span> Les militaires annoncent des rencontres pour former un gouvernement
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/netflix-et-amazon-misent-sur-les-films-concernant-le-11-septembre-321546"><span>L&#039;Ecran libre</span> Netflix et Amazon misent sur les films concernant le 11 septembre</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/infrequentable-tribunal-321538"><span>La chronique judiciaire</span> Infréquentable tribunal</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/algerie-ferries-toujours-a-quai-321547">Algérie Ferries toujours à quai</a></h3>
                <p>Alors que la Compagnie aérienne nationale, Air Algérie, a repris, partiellement, ses vols le 1er...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/mouvement-partiel-a-l-anade-321548">Mouvement partiel à l&#039;Anade</a></h3>
                <p>L&#039;Agence nationale d&#039;appui et de développement de l&#039;entrepreneuriat (Anade) a procédé à un mouvement partiel...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/kahina-bahloul-dans-le-top-40-des-femmes-forbes-321549">Kahina Bahloul dans le top 40 des femmes Forbes</a></h3>
                <p>Forbes France a élu les 40 femmes remarquables ayant marqué l&#039;année 2021. Leurs domaines de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-imams-algeriens-debarquent-en-france-321550">Les imams algériens débarquent en France</a></h3>
                <p>Cinquante-sept imams algériens ont été détachés et ont rejoint la France où ils exerceront dans...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/linde-gas-algerie-augmente-sa-production-d-oxygene-321551">Linde Gas Algérie augmente sa production d&#039;oxygène</a></h3>
                <p>La société de production d&#039;oxygène liquide, Linde Gas Algérie, a annoncé dans un communiqué l&#039;augmentation...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/hassan-kacimi-preconise-une-decentralisation-321552">Hassan Kacimi préconise une décentralisation</a></h3>
                <p>«Un grand pays comme l&#039;Algérie, qui a 2 millions 380 000 km2, ne peut absolument...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-sante-militaire-s-implique-dans-la-vaccination-anti-covid-321553">La santé militaire s&#039;implique dans la vaccination anti-Covid</a></h3>
                <p>Le ministère de la Défense nationale a annoncé, samedi dernier, la participation des services de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/bekkai-recadre-air-algerie-321539">Bekkaï recadre Air Algérie</a></h3>
                <p>Le ministre des Transports Aïssa Bekkaï a, lors d&#039;une réunion à laquelle ont pris part...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-deficit-de-240-laboratoires-de-controle-321540">Un déficit de 240 laboratoires de contrôle</a></h3>
                <p>L&#039;Algérie devra parvenir à mettre en place près de 240 laboratoires de contrôle de la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-sommet-de-la-ligue-arabe-en-mars-2022-321541">Le sommet de la Ligue arabe en mars 2022</a></h3>
                <p>Le secrétaire général de la Ligue arabe, Aboul Gheit, a affirmé que le prochain sommet...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-securite-sociale-remet-les-compteurs-a-zero-321542">La sécurité sociale remet les compteurs à zéro</a></h3>
                <p>Dans le cadre des efforts de l&#039;État pour accompagner et aider les opérateurs économiques pour...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-nouvelle-compagnie-aerienne-entre-en-lice-321543">Une nouvelle compagnie aérienne entre en lice</a></h3>
                <p>La compagnie aérienne italienne ITA devrait desservir l&#039;Algérie à partir du mois d&#039;octobre prochain. Selon...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_af66cacc9acfb5db5c7603777136d0df.jpg" src="https://www.lexpression.dz/storage/images/article/load_af66cacc9acfb5db5c7603777136d0df.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/societe">Société</a></span> 
                                    00:00 | 11-09-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/societe/le-passeport-de-zeghmati-348220">Le passeport de Zeghmati!</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_d739066175efdc56ee98659ac82913bc.jpg" src="https://www.lexpression.dz/storage/images/article/load_d739066175efdc56ee98659ac82913bc.jpg" alt="Rendra-t-il un jour des comptes?" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 09-09-2021
                                </span> 
                                Pestiférée et accusée de détournement de l’argent de la diaspora
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/rachad-ou-la-casa-de-paypal-348184">Rachad ou la «Casa de Paypal»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_d30437624557ff7fd7b42595b17df355.jpg" src="https://www.lexpression.dz/storage/images/article/load_d30437624557ff7fd7b42595b17df355.jpg" alt="La puissance de feu de l’ANP reconnue" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 08-09-2021
                                </span> 
                                Prête à faire face à toute tentative d’agression extérieure
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-algerie-2e-puissance-militaire-d-afrique-348141">L’Algérie 2e puissance militaire d’Afrique</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_67b2a9cdeb4c84f819c93fc78472eaeb.jpg" src="https://www.lexpression.dz/storage/images/article/load_67b2a9cdeb4c84f819c93fc78472eaeb.jpg" alt="Ahmed Ouihmane, président de l’Observatoire marocain" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 06-09-2021
                                </span> 
                                Le président de l’Observatoire marocain contre la normalisation
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/chassons-les-sionistes-de-l-ua-348067">«Chassons les sionistes de l’UA»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_b1d6a9d3183f7b3b3f125e50d266c551.jpg" src="https://www.lexpression.dz/storage/images/article/load_b1d6a9d3183f7b3b3f125e50d266c551.jpg" alt="Cascade de fake news contre l’Algérie" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 07-09-2021
                                </span> 
                                Prétendue audience accordée à des activistes algériens à Genève
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/une-sordide-manipulation-348108">Une sordide manipulation</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>