<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Economie - Des vérités sonnantes et trébuchantes </title>
<meta name="description" content="La rigueur et le pragmatisme seront les maîtres-mots de la nouvelle stratégie, mise en relief par la LFC 2022.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Economie - Des vérités sonnantes et trébuchantes ">
<meta property="og:type" content="Article">
<meta property="og:description" content="La rigueur et le pragmatisme seront les maîtres-mots de la nouvelle stratégie, mise en relief par la LFC 2022.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/64ff3767785f13533014246e9a21d182.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Economie - Des vérités sonnantes et trébuchantes ">
<meta name="twitter:description" content="La rigueur et le pragmatisme seront les maîtres-mots de la nouvelle stratégie, mise en relief par la LFC 2022.">
<meta name="twitter:site" content="https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/64ff3767785f13533014246e9a21d182.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_44115f71a29420bdeaa2daf26e9114f3.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_44115f71a29420bdeaa2daf26e9114f3.jpg" alt="N6486_10-01-2022_H2Bng.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 10-01-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 10 Janvier 2022 14:12:33</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/economie">
                        Economie
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338">
                        Des vérités sonnantes et trébuchantes
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/economie.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Le directeur général du budget</p>         <h1>Des vérités sonnantes et trébuchantes</h1>
    </header>
     <p>La rigueur et le pragmatisme seront les maîtres-mots de la nouvelle stratégie, mise en relief par la LFC 2022.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/64ff3767785f13533014246e9a21d182.jpg" src="https://www.lexpression.dz/storage/images/article/load_64ff3767785f13533014246e9a21d182.jpg" alt="Laâziz Faid, directeur général du budget" width="850" height="481">
            <figcaption>Laâziz Faid, directeur général du budget</figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Dans un point de presse improvis&eacute;, qu'il a bien daign&eacute; nous conc&eacute;der, le directeur g&eacute;n&eacute;ral du budget aupr&egrave;s du minist&egrave;re des Finances, La&acirc;ziz Faid est revenu sur les grands axes de ces r&eacute;formes introduites dans la loi de finances 2022. Pr&ocirc;nant une orthodoxie dans la gestion et la rationalit&eacute; des ressources publiques, il &eacute;voquera l'objet de ces &laquo;profondes r&eacute;formes engag&eacute;es par l'&eacute;tat&raquo;. La rigueur et le pragmatisme seront les ma&icirc;tres-mots de cette nouvelle strat&eacute;gie, mise en relief par la LFC 2022. &laquo;Les r&eacute;formes qui sont engag&eacute;es vont avoir un impact certain et direct sur le citoyen. Il s'agit, aujourd'hui, de changer le paradigme de la gestion des finances publiques et des deniers publics&raquo;. <br />Faid estime qu'il faut faire la transition &laquo;d'un budget des moyens, vers un budget des r&eacute;sultats... Il faut que chaque sou investi dans un domaine, fasse l'objet d'&eacute;valuation. Aussi, chaque responsable doit &ecirc;tre &eacute;valu&eacute; et contr&ocirc;l&eacute;, &agrave; partir des param&egrave;tres ou des indicateurs de performances. C'est ce qui est attendu dor&eacute;navant&raquo;. Cela suppose de profondes mutations, notamment aboutir &agrave; une gestion du budget de l'&eacute;tat, &laquo;comme on g&egrave;re une entreprise, en termes de principes&raquo;. Pour le patron du budget, l'&eacute;tat assure les fonctions d'agent &eacute;conomique. &laquo;Les mesures fiscales touchent donc, l'ensemble des activit&eacute;s des citoyens. Mais, en tant qu'agent &eacute;conomique, l'&eacute;tat d&eacute;pense des budgets, qui ont un impact direct sur l'entreprise. Il donne aussi des salaires, qui permettent de relancer la demande en biens et services. Egalement, il investit dans les &eacute;quipements, notamment les universit&eacute;s, les autoroutes, formations professionnelles, etc...&raquo;. Tout au long de son point de presse, Faid, affirme que &laquo;l'&eacute;tat ne s'est pas d&eacute;sengag&eacute; par rapport &agrave; ces d&eacute;penses, et il continue &agrave; investir dans des projets qui ont un impact, direct ou indirect, sur la vie &eacute;conomique et l'entreprise&raquo;. <br /><strong>Au peigne fin</strong><br />Cela dit, l'&eacute;tat veut pr&eacute;parer les entreprises &agrave; jouer un autre r&ocirc;le plus important. &laquo;&Agrave; terme, les entreprises devront prendre le relais en termes de croissance &eacute;conomique. Aujourd'hui, la part de l'&eacute;tat dans le PIB est de 43%. C'est-&agrave;-dire que l'&eacute;tat participe dans la cr&eacute;ation de la richesse de la nation &agrave; hauteur de 43%. Il est grand temps que les entreprises s'impliquent davantage, en mati&egrave;re de croissance &eacute;conomique. l'&eacute;tat n'a pas vocation &agrave; cr&eacute;er des emplois et de la richesse, au lieu et place de l'entreprise&raquo;, dira-t-il. Pour notre interlocuteur, &laquo;ce sont l&agrave; les paradigmes nouveaux auxquels devra s'astreindre l'ensemble, pour sortir de cette logique actuelle, qui fait l'objet de grandes r&eacute;formes&raquo;. Le directeur g&eacute;n&eacute;ral du budget croit dur comme fer que &laquo;tout cela ne doit pas rester au niveau des discours, bien &eacute;videmment. Il faut instituer un modus operandi, &laquo;une sorte de qui fait quoi et quand... Nous y travaillons aujourd'hui. On ne r&eacute;forme pas pour le plaisir de r&eacute;former. Il y a des insuffisances et des carences dans notre syst&egrave;me de gestion&raquo;. D'o&ugrave; cet imp&eacute;ratif assign&eacute; &laquo;d'am&eacute;liorer tous ces dispositifs, de mani&egrave;re &agrave; ce que l'ann&eacute;e 2022 sera celle de la r&eacute;forme, de la relance de la croissance &eacute;conomique&raquo;. <br />Pour ce qui est de la r&eacute;vision du dossier des subventions, il s'agit d'un &laquo;gros dossier complexe et sensible. C'est une r&eacute;forme, ce n'est pas une suppression de la subvention. Nous visons &agrave; passer d'une subvention universelle, &agrave; celle cibl&eacute;e, qui va r&eacute;ellement &agrave; ceux qui la m&eacute;ritent et qui sont n&eacute;cessiteux&raquo;. Pour Faid, &laquo;le syst&egrave;me actuel des subventions profite plus aux riches, qu'aux pauvres. Cela profite &agrave; plus de gaspillage, d'o&ugrave; l'imp&eacute;rative n&eacute;cessit&eacute; d'aller vers la rationalisation des ressources, mais surtout rationaliser les comportements du consommateur et de l'entreprise. &Ccedil;a se fera, mais pas du jour au lendemain&raquo;. Il pr&eacute;cisera que &laquo;pour 2022, on va pr&eacute;parer les m&eacute;caniques. Il y aura une commission interminist&eacute;rielle &eacute;largie aux techniciens, aux experts, mais aussi aux &eacute;lus des deux chambres du Parlement. On a m&ecirc;me impliqu&eacute; la soci&eacute;t&eacute; civile. Mais sachez que le grand b&eacute;n&eacute;ficiaire de cette compensation, sera celui qui n'a pas de revenus aujourd'hui. On est habitu&eacute; &agrave; un mode de consommation, qu'il va falloir changer&raquo;, dira-t-il. Pour ce faire, cette ann&eacute;e sera celle des ciblages et des recensements des populations et des m&eacute;nages, &laquo;c'est ce que nous allons faire en 2022. Justement, nous sommes en train de mettre en place un syst&egrave;me d'information. On ne peut pas y aller sans cela. C'est pour cela, je vous ai dit qu'il faut y aller progressivement, sereinement et surtout avec l'adh&eacute;sion de tout le monde&raquo;. Abordant la probl&eacute;matique des hausses des prix, &laquo;il faut savoir que &ccedil;a n'a rien &agrave; voir avec les subventions, qui n'ont pas encore connu de changements. Les fluctuations des prix mondiaux &agrave; la consommation, sont aujourd'hui support&eacute;es et absorb&eacute;es par le budget de l'&eacute;tat&raquo;. Les chiffres avanc&eacute;s par La&acirc;ziz Faid sont faramineux. &Agrave; titre d'exemple, rien que pour 2021 le montant des d&eacute;penses en c&eacute;r&eacute;ales a atteint les 300 milliards de dinars. C'est un pr&eacute;c&eacute;dent. Pour l'huile, c'est 40 milliards de dinars et 50 milliards de dinars pour l'eau.<br /><strong>Sauver Sonatrach</strong><br />Concernant le volet relatif aux subventions &eacute;nerg&eacute;tiques, notre interlocuteur estimera que &laquo;les produits &eacute;nerg&eacute;tiques seront bien &eacute;videmment revus, mais dans le cadre d'une strat&eacute;gie de transition &eacute;nerg&eacute;tique, &agrave; travers l'exploitation des &eacute;nergies renouvelables. <br />Aujourd'hui, c'est Sonatrach qui supporte ces surplus de subventions&raquo;. Pour lui, &laquo;il faut donner &agrave; la Sonatrach les possibilit&eacute;s d'investir. Pour le moment, la Compagnie nationale des hydrocarbures prend sur elle ces d&eacute;penses. C'est elle qui prend en charge le paiement des gazoil import&eacute;s&raquo;, dira-t-il rappelant que &laquo;sur 10 ann&eacute;es, ce sont plus de 1 600 milliards de dinars qui sont d&eacute;pens&eacute;s dans ce cadre, et support&eacute;s par le budget de la Sonatrach. <br />Elle est p&eacute;nalis&eacute;e dans cette perspective. Il faut lui laisser une marge qui lui permet d'investir. Parce qu'au demeurant, on risque de l'appauvrir&raquo;, conclut-il encore. <br /><br /></p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/mohamed-ouanezar-1155"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Mohamed OUANEZAR" width="73" height="73"> 
                        Mohamed OUANEZAR
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 10-01-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Des vérités sonnantes et trébuchantes https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338&amp;title=Des vérités sonnantes et trébuchantes"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Des vérités sonnantes et trébuchantes https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/economie/des-verites-sonnantes-et-trebuchantes-352338&amp;title=Des vérités sonnantes et trébuchantes"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/celebration-de-yennayer-coup-d-envoi-des-festivites-a-tizi-ouzou-329559">
                    <span class="date">
                        <span>23:25</span> 
                        08/01/2022
                    </span> 
                    Célébration de Yennayer: coup d&#039;envoi des festivités à Tizi-Ouzou
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-dossier-de-la-musique-rai-examine-en-decembre-a-l-unesco-329558">
                    <span class="date">
                        <span>22:32</span> 
                        08/01/2022
                    </span> 
                    Le dossier de la musique Raï examiné en décembre à l&#039;Unesco
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/can-2021-l-algerie-se-rejouit-de-la-tenue-au-cameroun-de-la-33e-coupe-d-afrique-329557">
                    <span class="date">
                        <span>21:31</span> 
                        08/01/2022
                    </span> 
                    CAN-2021 : l&#039;Algérie se réjouit de la tenue au Cameroun de la 33è Coupe d&#039;Afrique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/energie-le-brut-de-l-opep-au-plus-haut-niveau-depuis-novembre-329556">
                    <span class="date">
                        <span>20:31</span> 
                        08/01/2022
                    </span> 
                    Energie: le brut de l’Opep au plus haut niveau depuis novembre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/seminaire-national-sur-la-modernisation-du-systeme-de-sante-mise-en-place-d-une-strategie-adaptee-329555">
                    <span class="date">
                        <span>19:29</span> 
                        08/01/2022
                    </span> 
                    Séminaire national sur la modernisation du système de santé : mise en place d’une stratégie adaptée
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-bdl-lance-lundi-sa-finance-islamique-denommee-el-badil-329553">
                    <span class="date">
                        <span>18:26</span> 
                        08/01/2022
                    </span> 
                    La BDL lance lundi sa finance islamique dénommée «el Badil»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/habitat-la-cnl-bientot-transformee-en-etablissement-financier-329552">
                    <span class="date">
                        <span>17:25</span> 
                        08/01/2022
                    </span> 
                    Habitat: la CNL bientôt transformée en établissement financier
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-ouverture-du-salon-d-echanges-commerciaux-et-d-investissement-algero-turc-329551">
                    <span class="date">
                        <span>16:24</span> 
                        08/01/2022
                    </span> 
                    Oran: ouverture du Salon d’échanges commerciaux et d’investissement algéro-turc
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/lancement-des-travaux-du-seminaire-national-sur-la-modernisation-du-systeme-de-sante-329554">
                    <span class="date">
                        <span>15:28</span> 
                        08/01/2022
                    </span> 
                    Lancement des travaux du séminaire national sur la modernisation du système de santé
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/penurie-de-produits-de-large-consommation-le-conseil-de-la-nation-met-en-place-une-commission-d-enquete-329550">
                    <span class="date">
                        <span>14:25</span> 
                        08/01/2022
                    </span> 
                    Pénurie de produits de large consommation: le Conseil de la nation met en place une commission d&#039;enquête
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/can-2021-la-valeur-des-primes-revue-a-la-hausse-329549">
                    <span class="date">
                        <span>13:36</span> 
                        08/01/2022
                    </span> 
                    CAN-2021 : la valeur des primes revue à la hausse
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/can-2021-l-algerie-est-une-fierte-pour-l-afrique-329548">
                    <span class="date">
                        <span>12:35</span> 
                        08/01/2022
                    </span> 
                    CAN-2021 : «L&#039;Algérie est une fierté pour l&#039;Afrique»
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/unesco-55-journalistes-tues-dans-le-monde-en-2021-329547">
                    <span class="date">
                        <span>11:34</span> 
                        08/01/2022
                    </span> 
                    UNESCO: 55 journalistes tués dans le monde en 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plus-de-100-000-palestiniens-tues-depuis-la-nakba-329546">
                    <span class="date">
                        <span>10:31</span> 
                        08/01/2022
                    </span> 
                    Plus de 100.000 Palestiniens tués depuis la Nakba
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/debut-des-travaux-du-seminaire-national-sur-la-modernisation-du-systeme-de-sante-329545">
                    <span class="date">
                        <span>09:29</span> 
                        08/01/2022
                    </span> 
                    Début des travaux du séminaire national sur la modernisation du système de santé
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-cigarette-electronique-aide-ou-danger-le-debat-ressurgit-329543">
                    <span class="date">
                        <span>23:22</span> 
                        07/01/2022
                    </span> 
                    La cigarette électronique, aide ou danger ? Le débat ressurgit
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/naama-des-chutes-de-neige-accueillies-avec-joie-par-les-agriculteurs-329542">
                    <span class="date">
                        <span>22:25</span> 
                        07/01/2022
                    </span> 
                    Nâama: des chutes de neige accueillies avec joie par les agriculteurs
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-polisario-denonce-la-politique-francaise-concernant-le-sahara-occidental-329541">
                    <span class="date">
                        <span>21:33</span> 
                        07/01/2022
                    </span> 
                    Le Polisario dénonce la politique française concernant le Sahara occidental
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/regularisation-des-constructions-non-conformes-780-000-dossiers-traites-329540">
                    <span class="date">
                        <span>20:31</span> 
                        07/01/2022
                    </span> 
                    Régularisation des constructions non conformes: 780.000 dossiers traités
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/huile-de-table-des-instructions-pour-augmenter-les-capacites-de-production-de-l-usine-el-mahroussa-329539">
                    <span class="date">
                        <span>20:30</span> 
                        07/01/2022
                    </span> 
                    Huile de table: des instructions pour augmenter les capacités de production de l&#039;usine El Mahroussa
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_44115f71a29420bdeaa2daf26e9114f3.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_44115f71a29420bdeaa2daf26e9114f3.jpg" alt="N6486_10-01-2022_CQ8bo.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_af768d2815f83f2e54e80b900f84b35c.jpg" src="https://www.lexpression.dz/storage/images/video/load_af768d2815f83f2e54e80b900f84b35c.jpg" alt="Pénuries : le Conseil de la nation met en place une commission d&#039;enquête" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 08-01-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/penuries-le-conseil-de-la-nation-met-en-place-une-commission-d-enquete-1245">Pénuries : le Conseil de la nation met en place une commission d&#039;enquête</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_78b38d3e620758e32d696b0edec34a16.jpg" src="https://www.lexpression.dz/storage/images/video/load_78b38d3e620758e32d696b0edec34a16.jpg" alt="Pénurie de produits de consommation: Benabderrahmane rassure" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 07-01-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/penurie-de-produits-de-consommation-benabderrahmane-rassure">Pénurie de produits de consommation: Benabderrahmane rassure</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_26ec71766394245e001ea929da6baf48.jpg" src="https://www.lexpression.dz/storage/images/video/load_26ec71766394245e001ea929da6baf48.jpg" alt="Tebboune reçoit le ministre malien des Affaires étrangères" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 17:00 | 06-01-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-recoit-le-ministre-malien-des-affaires-etrangeres">Tebboune reçoit le ministre malien des Affaires étrangères</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Economie</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/economie"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/economie/les-experts-decortiquent-le-texte-352339">
                            <span>Loi de finances 2022</span> Les experts décortiquent le texte
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/economie/sonatrach-brandit-son-trophee-352335">
                            <span>34 milliards de dollars d’exportations en 2021</span> Sonatrach brandit son «trophée»
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/economie/du-sur-mesure-pour-l-algerie-352307">
                            <span>Les prix du Brent terminent la semaine à plus de 81 dollars</span> Du «sur-mesure» pour l’Algérie
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/economie/les-douanes-rassurent-les-operateurs-352292">
                            <span>Exportation hors hydrocarbures</span> Les douanes rassurent les opérateurs
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/beur-tv-se-transforme-en-btv-322342"><span>L&#039;Ecran libre</span> Beur Tv se transforme en BTV</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/l-ex-epoux-etait-un-dragon-322334"><span>La chronique judiciaire</span> L’ex-époux était un dragon!</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/vente-concomitante-du-lait-avec-le-sachet-en-plastique-322350">Vente concomitante du lait avec le sachet en plastique</a></h3>
                <p>À Bir Mourad Raïs, des épiciers n&#039;ont pas trouvé moyen de compenser leur perte que...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-livre-de-moh-clichy-traduit-a-l-arabe-322351">Le livre de Moh Clichy traduit à l&#039;arabe</a></h3>
                <p>Sur instruction du président de la République, le ministère des Moudjahidine a procédé à la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-fils-de-de-gaulle-demande-l-annulation-des-accords-de-1968-322352">Le fils de De Gaulle demande l&#039;annulation des Accords de 1968</a></h3>
                <p>À la veille de la publication d&#039;une nouvelle version de ses mémoires, Philippe de Gaulle,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/plus-de-1-21-milliard-de-chinois-vaccines-322353">Plus de 1,21 milliard de Chinois vaccinés</a></h3>
                <p>Plus de 1,21 milliard de Chinois ont été complètement vaccinés contre la Covid-19, a déclaré...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-programme-supplementaire-de-15-000-logements-aadl-322354">Un programme supplémentaire de 15.000 logements Aadl</a></h3>
                <p>Le ministre de l&#039;Habitat, de l&#039;Urbanisme et de la Ville, Mohamed Tarek Belaribi, a annoncé...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/8-200-boulangeries-en-faillite-322355">8.200 boulangeries en faillite</a></h3>
                <p>Pas moins de 8 200 boulangeries ont fait faillite en 2021, selon le président de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/fin-de-fonctions-pour-alexa-322356">Fin de fonctions pour Alexa</a></h3>
                <p>Amazon va arrêter les services de sa plate-forme Alexa Internet, le 1er mai prochain. L&#039;information...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/belmadi-elu-meilleur-entraineur-du-monde-322343">Belmadi élu meilleur entraîneur du monde</a></h3>
                <p>Le sélectionneur national, Djamel Belmadi, a été choisi, ce vendredi, meilleur entraîneur du monde, dépassant...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-cnl-transformee-en-etablissement-financier-322344">La CNL transformée en établissement financier</a></h3>
                <p>La Caisse nationale du logement (CNL) sera «très prochainement» transformée en établissement financier afin de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/baisse-des-prix-des-billets-d-avion-entre-la-france-et-l-algerie-322345">Baisse des prix des billets d&#039;avion entre la France et l&#039;Algérie</a></h3>
                <p>Plus de 7 mois après la réouverture partielle des frontières algériennes, il est toujours aussi...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-seminaire-international-pour-le-partenariat-public-prive-322346">Un séminaire international pour le partenariat public-privé</a></h3>
                <p>Le partenariat entre les secteurs public et privé sera au centre des travaux de la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/carton-rouge-a-l-enpi-d-alger-322347">Carton rouge à l’Enpi d’Alger</a></h3>
                <p>Une artiste fort connue de la scène musicale algérienne a postulé, il y a une...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_2fb76d1ca35e9523c5f2359def29a40f.jpg" src="https://www.lexpression.dz/storage/images/article/load_2fb76d1ca35e9523c5f2359def29a40f.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 05-01-2022
                                </span> 
                                Une grande société prise la main dans le sac
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/transfert-illicite-de-5000-milliards-de-centimes-352189">Transfert illicite de 5000 milliards de centimes</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_d3e4286661410cb286e958cdaeac4402.jpg" src="https://www.lexpression.dz/storage/images/article/load_d3e4286661410cb286e958cdaeac4402.jpg" alt="Le nouveau barème de l’IRG entrera en vigueur dès ce mois de janvier" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 06-01-2022
                                </span> 
                                Nouveau barème de l&#039;IRG
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/des-hausses-de-12000-a-18000-da-352225">Des hausses de 12000 à 18000 DA</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_c46a7a70c8c919b69b95596cd30e9d2c.jpg" src="https://www.lexpression.dz/storage/images/article/load_c46a7a70c8c919b69b95596cd30e9d2c.jpg" alt="La seconde augmentation interviendra en avril prochain" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 08-01-2022
                                </span> 
                                Impacts positifs des dernières décisions prises par le chef de l’état
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/des-augmentations-de-salaires-en-cascade-352264">Des augmentations de salaires en cascade</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_aafc9a44e2c299de2c499f54754c53d2.jpg" src="https://www.lexpression.dz/storage/images/article/load_aafc9a44e2c299de2c499f54754c53d2.jpg" alt="Les 800 Km qui relieront Tindouf à Zouérate sont une porte vers l’atlantique" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 05-01-2022
                                </span> 
                                Projet de la route Tindouf-Zouerate
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-algerie-passe-a-l-acte-352180">L&#039;Algérie passe à l&#039;acte</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_9ad2f369a2b93e8b28a104523ddd70b8.jpg" src="https://www.lexpression.dz/storage/images/article/load_9ad2f369a2b93e8b28a104523ddd70b8.jpg" alt="Et dire que la levée des subventions n’est pas encore effective" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 03-01-2022
                                </span> 
                                Crise du poulet, du lait, de la pomme de terre et du pain
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/arretez-vos-fausses-promesses-352111">Arrêtez vos fausses promesses!</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>