<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Culture - Les auteurs amazighophones à l’honneur </title>
<meta name="description" content="Des dizaines de romanciers en langue amazighe, des nouvellistes, des essayistes et des poètes, dans la même langue, sont présents depuis vendredi dernier au salon du livre amazigh de ouacif pour dédicacer leurs livres et en parler.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Culture - Les auteurs amazighophones à l’honneur ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Des dizaines de romanciers en langue amazighe, des nouvellistes, des essayistes et des poètes, dans la même langue, sont présents depuis vendredi dernier au salon du livre amazigh de ouacif pour dédicacer leurs livres et en parler.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/f68dd1c4ab4181e92e7f7d5470ecfca8.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Culture - Les auteurs amazighophones à l’honneur ">
<meta name="twitter:description" content="Des dizaines de romanciers en langue amazighe, des nouvellistes, des essayistes et des poètes, dans la même langue, sont présents depuis vendredi dernier au salon du livre amazigh de ouacif pour dédicacer leurs livres et en parler.">
<meta name="twitter:site" content="https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/f68dd1c4ab4181e92e7f7d5470ecfca8.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_0e1d3073077addd8f3cdf4dfeae65071.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_0e1d3073077addd8f3cdf4dfeae65071.jpg" alt="N6325_04-07-2021_31FDm.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 04-07-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Dimanche 4 Juillet 2021 11:31:42</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/culture">
                        Culture
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787">
                        Les auteurs amazighophones à l’honneur
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/culture.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Salon du livre de  ouacif (tizi ouzou)</p>         <h1>Les auteurs amazighophones à l’honneur</h1>
    </header>
     <p>Des dizaines de romanciers en langue amazighe, des nouvellistes, des essayistes et des poètes, dans la même langue, sont présents depuis vendredi dernier au salon du livre amazigh de ouacif pour dédicacer leurs livres et en parler.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/f68dd1c4ab4181e92e7f7d5470ecfca8.jpg" src="https://www.lexpression.dz/storage/images/article/load_f68dd1c4ab4181e92e7f7d5470ecfca8.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Le coup d'envoi de la premi&egrave;re &eacute;dition du Salon du livre amazigh de Ouacif (Tizi Ouzou), qui s'&eacute;tale sur quatre jours, a &eacute;t&eacute; donn&eacute; vendredi dernier en pr&eacute;sence de plus de 40 &eacute;diteurs et de plus de 100 &eacute;crivains dont la majorit&eacute; &eacute;crite en langue amazighe. <br />Malgr&eacute; une chaleur suffocante (plus de 40 degr&eacute;s), les auteurs ont fait le d&eacute;placement jusqu'&agrave; Ouacif afin d'animer des s&eacute;ances de vente-d&eacute;dicace pour certains et des conf&eacute;rences pour d'autres.</p>
<p><strong>Un programme tr&egrave;s riche</strong><br />La c&eacute;r&eacute;monie d'ouverture s'est d&eacute;roul&eacute;e en pr&eacute;sence des responsables du secteur culturel et de l'&eacute;crivain de langue amazighe, Hac&egrave;ne Halouane, &eacute;galement commissaire de ce Salon du livre ainsi que de toutes les personnes ayant contribu&eacute; &agrave; pr&eacute;parer depuis des mois cet &eacute;v&eacute;nement culturel unique du genre, car faut-il le rappeler, c'est la premi&egrave;re fois que la wilaya abrite un Salon du livre amazigh. <br />En plus des maisons d'&eacute;dition de la wilaya de Tizi Ouzou qui sont pr&eacute;sentes en force &agrave; ce Salon du livre, de nombreux autres &eacute;diteurs venus d'Alger, de B&eacute;ja&iuml;a et d'ailleurs ont aussi pris part &agrave; cette rencontre litt&eacute;raire et artistique &agrave; l'instar de Casbah &eacute;ditions. En plus des s&eacute;ances de vente-d&eacute;dicace, le programme d'animation du Salon du livre amazigh de Ouacif a d&eacute;but&eacute; dans l'apr&egrave;s-midi de vendredi avec une communication donn&eacute;e par l'historien et &eacute;crivain Youn&egrave;s Adli sur la litt&eacute;rature orale kabyle.<br />De nombreux autres &eacute;crivains-chercheurs interviendront tout au long des quatre journ&eacute;es que durera ce Salon dont Rachid Oulebsir, Brahim Tazaghart, Abdennour Abdesselam, Habib-Allah Mansouri, Allaoua Rabhi, Boussad Kebir, Mohamed Djellaoui, Lynda Koudache, etc. Parmi les th&egrave;mes qui seront d&eacute;velopp&eacute;s lors des rencontres litt&eacute;raires et scientifiques de ce salon, on peut citer l'enseignement de la langue amazighe, le th&eacute;&acirc;tre d'expression kabyle, la diversit&eacute; culturelle et linguistique en Alg&eacute;rie... </p>
<p><strong>Des livres en tamazigh</strong><br />De nombreux &eacute;crivains et universitaires ont pris part au salon et pr&eacute;sent&eacute; leurs livres au public. <br />Des livres &eacute;crits, bien s&ucirc;r, en langue amazighe. C'est le cas de Mohamed Djellaoui, docteur en langue et culture amazighes et &eacute;galement pr&eacute;sident de l'Acad&eacute;mie alg&eacute;rienne de langue amazighe.<br />Mohamed Djellaoui a notamment d&eacute;dicac&eacute; ses deux nouveaux livres intitul&eacute;s &laquo;Said Ouchemouth&raquo; et &laquo;Introduction &agrave; la litt&eacute;rature amazighe&raquo;. Mohamed Djellaoui animera demain &agrave; 14 h une conf&eacute;rence-d&eacute;bat sur le th&egrave;me: <br />&laquo;L'enseignement de tamazight en tamazight dans les universit&eacute;s alg&eacute;riennes&raquo;. <br />Parmi les auteurs amazighophones pr&eacute;sents au salon pour pr&eacute;senter une nouveaut&eacute;, on peut citer Ourida Sider qui a publi&eacute; un livre intitul&eacute;: &laquo;Isefra n Benhanafi&raquo;.<br />Ce salon est l'occasion pour la pr&eacute;sentation de la traduction en langue amazighe de &laquo;Histoire de ma vie&raquo; de Fadhma Ath Mansour Amrouche. Il faut pr&eacute;ciser que cette premi&egrave;re &eacute;dition est d&eacute;di&eacute;e &agrave; la m&eacute;moire du regrett&eacute; Mohand Ou Idir Ait Amrane, ancien pr&eacute;sident du Haut-Commissariat &agrave; l'amazigit&eacute; et l'auteur de c&eacute;l&egrave;bres chants patriotiques en langue berb&egrave;re dont le plus connu est &laquo;Ekker a mis umazigh&raquo;. <br /><br /></p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/aomar-mohellebi"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Aomar MOHELLEBI" width="73" height="73"> 
                        Aomar MOHELLEBI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 04-07-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Les auteurs amazighophones à l’honneur https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787&amp;title=Les auteurs amazighophones à l’honneur"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Les auteurs amazighophones à l’honneur https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/culture/les-auteurs-amazighophones-a-l-honneur-345787&amp;title=Les auteurs amazighophones à l’honneur"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/aminatou-haidar-appelle-l-onu-a-assumer-sa-responsabilite-de-la-decolonisation-du-sahara-occidental-327219">
                    <span class="date">
                        <span>21:33</span> 
                        03/07/2021
                    </span> 
                    Aminatou Haidar appelle l&#039;ONU à assumer sa responsabilité de la décolonisation du Sahara occidental
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/libye-aucun-accord-sur-les-elections-de-decembre-a-l-issue-de-la-reunion-du-fdpl-327218">
                    <span class="date">
                        <span>19:30</span> 
                        03/07/2021
                    </span> 
                    Libye: aucun accord sur les élections de décembre à l&#039;issue de la réunion du FDPL
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/alimentation-l-algerie-presentera-son-systeme-au-sommet-de-la-fao-en-septembre-327217">
                    <span class="date">
                        <span>17:29</span> 
                        03/07/2021
                    </span> 
                    Alimentation: l&#039;Algérie présentera son système au sommet de la FAO en septembre
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/opep-reprise-des-discussions-pour-statuer-sur-les-quotas-de-production-327216">
                    <span class="date">
                        <span>15:25</span> 
                        03/07/2021
                    </span> 
                    Opep+: Reprise des discussions pour statuer sur les quotas de production
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/benabderrahmane-recoit-un-appel-telephonique-de-son-homologue-libyen-327215">
                    <span class="date">
                        <span>13:24</span> 
                        03/07/2021
                    </span> 
                    Benabderrahmane reçoit un appel téléphonique de son homologue libyen
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/temperatures-entre-44-et-48-degres-dans-des-wilayas-de-l-est-et-du-sud-est-a-partir-de-midi-327214">
                    <span class="date">
                        <span>10:23</span> 
                        03/07/2021
                    </span> 
                    Températures entre 44 et 48 degrés dans des wilayas de l&#039;Est et du Sud-Est à partir de midi
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/transport-maritime-le-navire-djanet-achemine-900-evp-lors-de-sa-traversee-inaugurale-327213">
                    <span class="date">
                        <span>22:32</span> 
                        02/07/2021
                    </span> 
                    Transport maritime: le navire Djanet achemine 900 EVP lors de sa traversée inaugurale
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/exportations-hors-hydrocarbures-une-hausse-durant-les-cinq-1ers-mois-de-2021-327212">
                    <span class="date">
                        <span>20:31</span> 
                        02/07/2021
                    </span> 
                    Exportations hors hydrocarbures: une hausse durant les cinq 1ers mois de 2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-accord-d-alger-necessaire-pour-la-stabilite-du-mali-327211">
                    <span class="date">
                        <span>18:30</span> 
                        02/07/2021
                    </span> 
                    L&#039;Accord d&#039;Alger «nécessaire» pour la stabilité du Mali
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/liquidites-bancaires-un-programme-de-refinancement-a-compter-de-hier-327210">
                    <span class="date">
                        <span>16:27</span> 
                        02/07/2021
                    </span> 
                    Liquidités bancaires: un programme de refinancement à compter de hier
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/algerie-syrie-plaider-pour-le-raffermissement-des-relations-bilaterales-327209">
                    <span class="date">
                        <span>14:27</span> 
                        02/07/2021
                    </span> 
                    Algérie-Syrie: plaider pour le raffermissement des relations bilatérales
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-defunt-slimane-bakhlili-sera-inhume-au-cimetiere-de-garidi-a-alger-327208">
                    <span class="date">
                        <span>12:26</span> 
                        02/07/2021
                    </span> 
                    Le défunt Slimane Bakhlili sera inhumé au cimetière de Garidi à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/fete-d-independance-tebboune-recoit-un-message-de-voeux-de-joe-biden-327207">
                    <span class="date">
                        <span>10:25</span> 
                        02/07/2021
                    </span> 
                    Fête d&#039;indépendance: Tebboune reçoit un message de vœux de Joe Biden
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-objets-connectes-ont-le-vent-en-poupe-grace-a-la-pandemie-327205">
                    <span class="date">
                        <span>23:29</span> 
                        30/06/2021
                    </span> 
                    Les objets connectés ont le vent en poupe grâce à la pandémie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ete-touristique-et-coronavirus-etat-des-lieux-des-mesures-en-europe-327204">
                    <span class="date">
                        <span>22:25</span> 
                        30/06/2021
                    </span> 
                    Eté touristique et coronavirus: état des lieux des mesures en Europe
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/21e-festival-culturel-europeen-le-patrimoine-musical-polonais-et-tcheque-enchante-le-public-a-alger-327203">
                    <span class="date">
                        <span>21:23</span> 
                        30/06/2021
                    </span> 
                    21e Festival culturel européen: le patrimoine musical polonais et tchèque  enchante le public à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/algerie-royaume-uni-des-exportateurs-algeriens-plaident-pour-la-conclusion-d-un-accord-de-libre-echange-327202">
                    <span class="date">
                        <span>20:22</span> 
                        30/06/2021
                    </span> 
                    Algérie/Royaume-Uni: des exportateurs algériens plaident pour la conclusion  d&#039;un accord de libre-échange
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/preinscription-des-nouveaux-bacheliers-les-conditions-d-acces-a-certaines-specialites-revues-327201">
                    <span class="date">
                        <span>19:20</span> 
                        30/06/2021
                    </span> 
                    Préinscription des nouveaux bacheliers: les conditions d&#039;accès à certaines spécialités revues
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/karima-chaabane-une-des-rares-algeriennes-virtuoses-du-qanoun-327200">
                    <span class="date">
                        <span>18:29</span> 
                        30/06/2021
                    </span> 
                    Karima Chaâbane, une des rares algériennes virtuoses du Qanoun
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/en-rejetant-de-mistura-le-maroc-maintient-le-processus-de-reglement-du-conflit-au-sahara-occidental-dans-l-impasse-327199">
                    <span class="date">
                        <span>17:25</span> 
                        30/06/2021
                    </span> 
                    En rejetant De Mistura, le Maroc maintient le processus de règlement du conflit au Sahara Occidental dans l&#039;impasse
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_0e1d3073077addd8f3cdf4dfeae65071.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_0e1d3073077addd8f3cdf4dfeae65071.jpg" alt="N6325_04-07-2021_d4HMC.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_ecd8baa625c9b0cbd47af76794208273.jpg" src="https://www.lexpression.dz/storage/images/video/load_ecd8baa625c9b0cbd47af76794208273.jpg" alt="Chanegriha met en garde contre toute tentative de déstabiliser l’Algérie" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 30-06-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/chanegriha-met-en-garde-contre-toute-tentative-de-destabiliser-l-algerie">Chanegriha met en garde contre toute tentative de déstabiliser l’Algérie</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_8911b11f0e6fa60f0f926e6db92511ae.jpg" src="https://www.lexpression.dz/storage/images/video/load_8911b11f0e6fa60f0f926e6db92511ae.jpg" alt="Une tentative d’introduction en Algérie d’une «énorme quantité» de cocaïne déjouée" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 29-06-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/une-tentative-d-introduction-en-algerie-d-une-enorme-quantite-de-cocaine-dejouee">Une tentative d’introduction en Algérie d’une «énorme quantité» de cocaïne déjouée</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_db2e67bde12470d06bd974cdb120998b.jpg" src="https://www.lexpression.dz/storage/images/video/load_db2e67bde12470d06bd974cdb120998b.jpg" alt="Ecole supérieure de l&#039;air de Tafraoui: sortie de la 51e promotion des élèves officiers" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 20:00 | 28-06-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/ecole-superieure-de-l-air-de-tafraoui-sortie-de-la-51e-promotion-des-eleves-officiers">Ecole supérieure de l&#039;air de Tafraoui: sortie de la 51e promotion des élèves officiers</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Culture</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/culture"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/culture/ode-au-metissage-sonore-345789">
                            <span>Clôture de la 21e édition du festival culturel européen</span> Ode au métissage sonore!
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/plusieurs-activites-au-programme-345788">
                            <span>Institut culturel Italien</span> Plusieurs activités au programme
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/59e-anniversaire-de-l-independance-et-la-fete-de-la-jeunesse-345786">
                            <span>ONCI</span> 59e anniversaire de l&#039;Indépendance et la fête de la Jeunesse
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/une-des-rares-algeriennes-virtuoses-du-qanoun-345785">
                            <span>Karima Chaâbane</span> Une des rares Algériennes virtuoses du qanoun
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/le-doc-leur-algerie-au-festival-safar-de-londres-321085"><span>L&#039;Ecran libre</span> Le doc «Leur Algérie» au festival Safar de Londres</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/agressee-battue-et-humiliee-321077"><span>La chronique judiciaire</span> Agressée, battue  et humiliée!</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/un-gouvernement-2-0-pourquoi-pas-321062"><span>L&#039;envers du décor</span> Un gouvernement 2.0, pourquoi pas?</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-jsk-se-lance-dans-le-marchandising-321078">La JSK se lance dans le marchandising</a></h3>
                <p>La JS Kabylie procédera à l&#039;ouverture de sa boutique officielle le 6 juillet prochain, soit...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-memoire-et-la-souverainete-321079">«La mémoire et la souveraineté»</a></h3>
                <p>La Radio algérienne organise, ce matin, une conférence autour du thème de «la mémoire et...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-securite-alimentaire-algerienne-a-l-onu-321080">La sécurité alimentaire algérienne à l&#039;ONU</a></h3>
                <p>L&#039;Algérie se prépare à présenter les particularités de son système et sécurité alimentaire ainsi que...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-vols-reprennent-entre-alger-et-moscou-321081">Les vols reprennent entre Alger et Moscou</a></h3>
                <p>Le bureau d&#039;Air Algérie à Moscou vient d&#039;annoncer la reprise des correspondances entre les deux...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/a-82-ans-elle-s-envoie-en-l-air-321082">À 82 ans, elle s&#039;envoie en l&#039;air</a></h3>
                <p>Je vous vois venir, petits coquins, non, il ne s&#039;agit pas là de galipettes! Mais...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-anie-recrute-des-secretaires-generaux-321083">L&#039;Anie recrute des secrétaires généraux</a></h3>
                <p>L&#039;Autorité nationale indépendante des élections (Anie) vient d&#039;annoncer dans un communiqué, l&#039;ouverture des candidatures au...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-importation-des-chaussures-et-vetements-en-vrac-suspendue-321084">L&#039;importation des chaussures et vêtements en vrac suspendue</a></h3>
                <p>Les importateurs de vêtements et chaussures, notamment sous forme de «chouala» (en vrac) doivent se...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/veon-cede-l-integralite-de-ses-parts-a-l-algerie-321069">Veon cède l&#039;intégralité de ses parts à l&#039;Algérie</a></h3>
                <p>La multinationale néerlandaise Veon décide de quitter l&#039;Algérie en annonçant, ce jeudi 1er juillet la...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-spectacle-algerie-en-fete-le-4-juillet-2021-a-alger-321070">Le spectacle «Algérie en fête» le 4 juillet 2021 à Alger</a></h3>
                <p>Dans le cadre des célébrations de la fête de l’Indépendance, le spectacle « Algérie en...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-salon-de-la-pharmacie-a-la-safex-321071">Le Salon de la Pharmacie à la Safex</a></h3>
                <p>Programmée, auparavant, au mois de février 2021, mais reportée en raison de la pandémie de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/decathlon-ouvre-ses-portes-a-constantine-321072">Décathlon ouvre ses portes à Constantine</a></h3>
                <p>Tant attendue à Constantine, la marque de produits de sport Décathlon ouvre ses portes. Elle...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-filiere-lait-se-renforce-321073">La filière lait se renforce</a></h3>
                <p>Le directeur général de l&#039;Office national interprofessionnel du lait et des produits laitiers (Onil), Khaled...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_feb6ce1ffd7c402f7d215c32c56cbbf4.jpg" src="https://www.lexpression.dz/storage/images/article/load_feb6ce1ffd7c402f7d215c32c56cbbf4.jpg" alt="Sécurité et stabilité" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 01-07-2021
                                </span> 
                                Classement mondial sur la qualité de vie
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-algerie-premiere-en-afrique-345721">L’Algérie première en Afrique</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/images/nothumbs_s.gif" src="https://www.lexpression.dz/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span> 
                                    00:00 | 28-06-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/nouvelles-nominations-a-la-presidence-321037">Nouvelles nominations à la Présidence</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_cd2610f313897b4a9e109154db023b41.jpg" src="https://www.lexpression.dz/storage/images/article/load_cd2610f313897b4a9e109154db023b41.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 01-07-2021
                                </span> 
                                
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/qui-est-aimene-benabderrahmane-345724">Qui est Aïmene Benabderrahmane</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_280f775e57616d275166c619f8d9d1f5.jpg" src="https://www.lexpression.dz/storage/images/article/load_280f775e57616d275166c619f8d9d1f5.jpg" alt="Le Maroc fait feu de tout bois contre l’Algérie" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 30-06-2021
                                </span> 
                                Démantèlement d’un groupe activant contre l’Algérie sur les réseaux sociaux
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-makhzen-derriere-le-rideau-345680">Le Makhzen derrière le rideau</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_701d10a0e309677d37a0acb07218560b.jpg" src="https://www.lexpression.dz/storage/images/article/load_701d10a0e309677d37a0acb07218560b.jpg" alt="Pas de circonstances atténuantes pour le policier" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 27-06-2021
                                </span> 
                                Il a commis un triple homicide à Guelma
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/un-policier-condamne-a-mort-345578">Un policier condamné à mort</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>