<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Culture - Le plan permanent de préservation en phase finale </title>
<meta name="description" content="L&#039;étude relative à l&#039;élaboration du plan permanent de préservation et de remise en état du secteur conservé de l&#039;ancien ksar de Laghouat sera bientôt finalisée, a-t-on appris samedi dernier auprès du conservateur du patrimoine culturel à l&#039;Agence nationale des secteurs sauvegardés. Dans une déclaration à l&#039;APS, Irmouli Billel a indiqué que l&#039;étude relative à l&#039;élaboration du plan permanent de préservation et de remise en état du secteur sauvegardé de l&#039;ancien ksar de Laghouat est en sa troisième et dernière phase, précisant que cette étude sera basée sur un diagnostic de la situation, les mesures urgentes à prendre et l&#039;analyse historique, et ce en vue de préserver sa valeur historique. L&#039;approbation du plan permanent de préservation et de remise en état du secteur sauvegardé de l&#039;ancien ksar de Laghouat aura lieu après étude du dossier au niveau du ministère de la Culture de sa conformité aux exigences légales et procédures administratives en vigueur conformément aux dispositions de la loi sur le patrimoine et des décrets exécutifs y afférents. Ce plan qui constitue un outil de gestion et de protection du patrimoine culturel bâti et urbain vise à «préserver les valeurs historiques, culturelles et architecturales de l&#039;ingénierie, mais également remplacer le plan directeur d&#039;aménagement et d&#039;urbanisme», a-t-il expliqué. Il définit également les conditions architecturales sur la base desquelles le cadre immobilier et urbain sera préservé. Le plan prévoit en outre des mesures spéciales de sauvegarde, notamment celles liées aux biens immobiliers culturels inscrits sur l&#039;inventaire supplémentaire, en attente de classement ou existant dans le secteur sauvegardé. Depuis 2012, quatre plans ont été approuvés pour protéger les secteurs sauvegardés. Le premier était le plan permanent de préservation du secteur sauvegardé de la casbah d&#039;Alger puis des programmes pour la vieille ville de Constantine, la casbah de Dellys et récemment la vieille ville de Nedroma (Tlemcen).">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Culture - Le plan permanent de préservation en phase finale ">
<meta property="og:type" content="Article">
<meta property="og:description" content="L&#039;étude relative à l&#039;élaboration du plan permanent de préservation et de remise en état du secteur conservé de l&#039;ancien ksar de Laghouat sera bientôt finalisée, a-t-on appris samedi dernier auprès du conservateur du patrimoine culturel à l&#039;Agence nationale des secteurs sauvegardés. Dans une déclaration à l&#039;APS, Irmouli Billel a indiqué que l&#039;étude relative à l&#039;élaboration du plan permanent de préservation et de remise en état du secteur sauvegardé de l&#039;ancien ksar de Laghouat est en sa troisième et dernière phase, précisant que cette étude sera basée sur un diagnostic de la situation, les mesures urgentes à prendre et l&#039;analyse historique, et ce en vue de préserver sa valeur historique. L&#039;approbation du plan permanent de préservation et de remise en état du secteur sauvegardé de l&#039;ancien ksar de Laghouat aura lieu après étude du dossier au niveau du ministère de la Culture de sa conformité aux exigences légales et procédures administratives en vigueur conformément aux dispositions de la loi sur le patrimoine et des décrets exécutifs y afférents. Ce plan qui constitue un outil de gestion et de protection du patrimoine culturel bâti et urbain vise à «préserver les valeurs historiques, culturelles et architecturales de l&#039;ingénierie, mais également remplacer le plan directeur d&#039;aménagement et d&#039;urbanisme», a-t-il expliqué. Il définit également les conditions architecturales sur la base desquelles le cadre immobilier et urbain sera préservé. Le plan prévoit en outre des mesures spéciales de sauvegarde, notamment celles liées aux biens immobiliers culturels inscrits sur l&#039;inventaire supplémentaire, en attente de classement ou existant dans le secteur sauvegardé. Depuis 2012, quatre plans ont été approuvés pour protéger les secteurs sauvegardés. Le premier était le plan permanent de préservation du secteur sauvegardé de la casbah d&#039;Alger puis des programmes pour la vieille ville de Constantine, la casbah de Dellys et récemment la vieille ville de Nedroma (Tlemcen).">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/86862d0edc4e2a8da2656f7342b6af7c.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Culture - Le plan permanent de préservation en phase finale ">
<meta name="twitter:description" content="L&#039;étude relative à l&#039;élaboration du plan permanent de préservation et de remise en état du secteur conservé de l&#039;ancien ksar de Laghouat sera bientôt finalisée, a-t-on appris samedi dernier auprès du conservateur du patrimoine culturel à l&#039;Agence nationale des secteurs sauvegardés. Dans une déclaration à l&#039;APS, Irmouli Billel a indiqué que l&#039;étude relative à l&#039;élaboration du plan permanent de préservation et de remise en état du secteur sauvegardé de l&#039;ancien ksar de Laghouat est en sa troisième et dernière phase, précisant que cette étude sera basée sur un diagnostic de la situation, les mesures urgentes à prendre et l&#039;analyse historique, et ce en vue de préserver sa valeur historique. L&#039;approbation du plan permanent de préservation et de remise en état du secteur sauvegardé de l&#039;ancien ksar de Laghouat aura lieu après étude du dossier au niveau du ministère de la Culture de sa conformité aux exigences légales et procédures administratives en vigueur conformément aux dispositions de la loi sur le patrimoine et des décrets exécutifs y afférents. Ce plan qui constitue un outil de gestion et de protection du patrimoine culturel bâti et urbain vise à «préserver les valeurs historiques, culturelles et architecturales de l&#039;ingénierie, mais également remplacer le plan directeur d&#039;aménagement et d&#039;urbanisme», a-t-il expliqué. Il définit également les conditions architecturales sur la base desquelles le cadre immobilier et urbain sera préservé. Le plan prévoit en outre des mesures spéciales de sauvegarde, notamment celles liées aux biens immobiliers culturels inscrits sur l&#039;inventaire supplémentaire, en attente de classement ou existant dans le secteur sauvegardé. Depuis 2012, quatre plans ont été approuvés pour protéger les secteurs sauvegardés. Le premier était le plan permanent de préservation du secteur sauvegardé de la casbah d&#039;Alger puis des programmes pour la vieille ville de Constantine, la casbah de Dellys et récemment la vieille ville de Nedroma (Tlemcen).">
<meta name="twitter:site" content="https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/86862d0edc4e2a8da2656f7342b6af7c.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'https://www.lexpression.dz/captcha/flat_front?pqZIyjod';</script></head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_97ad2ae71cc22b6052fc10ec9a27a55c.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_97ad2ae71cc22b6052fc10ec9a27a55c.jpg" alt="N6269_26-04-2021_mBeW0.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 26-04-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Lundi 26 Avril 2021 01:21:53</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/culture">
                        Culture
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469">
                        Le plan permanent de préservation en phase finale
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/culture.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Ksar de Laghouat</p>         <h1>Le plan permanent de préservation en phase finale</h1>
    </header>
    
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/86862d0edc4e2a8da2656f7342b6af7c.jpg" src="https://www.lexpression.dz/storage/images/article/load_86862d0edc4e2a8da2656f7342b6af7c.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>L'&eacute;tude relative &agrave; l'&eacute;laboration du plan permanent de pr&eacute;servation et de remise en &eacute;tat du secteur conserv&eacute; de l'ancien ksar de Laghouat sera bient&ocirc;t finalis&eacute;e, a-t-on appris samedi dernier aupr&egrave;s du conservateur du patrimoine culturel &agrave; l'Agence nationale des secteurs sauvegard&eacute;s. Dans une d&eacute;claration &agrave; l'APS, Irmouli Billel a indiqu&eacute; que l'&eacute;tude relative &agrave; l'&eacute;laboration du plan permanent de pr&eacute;servation et de remise en &eacute;tat du secteur sauvegard&eacute; de l'ancien ksar de Laghouat est en sa troisi&egrave;me et derni&egrave;re phase, pr&eacute;cisant que cette &eacute;tude sera bas&eacute;e sur un diagnostic de la situation, les mesures urgentes &agrave; prendre et l'analyse historique, et ce en vue de pr&eacute;server sa valeur historique. L'approbation du plan permanent de pr&eacute;servation et de remise en &eacute;tat du secteur sauvegard&eacute; de l'ancien ksar de Laghouat aura lieu apr&egrave;s &eacute;tude du dossier au niveau du minist&egrave;re de la Culture de sa conformit&eacute; aux exigences l&eacute;gales et proc&eacute;dures administratives en vigueur conform&eacute;ment aux dispositions de la loi sur le patrimoine et des d&eacute;crets ex&eacute;cutifs y aff&eacute;rents. Ce plan qui constitue un outil de gestion et de protection du patrimoine culturel b&acirc;ti et urbain vise &agrave; &laquo;pr&eacute;server les valeurs historiques, culturelles et architecturales de l'ing&eacute;nierie, mais &eacute;galement remplacer le plan directeur d'am&eacute;nagement et d'urbanisme&raquo;, a-t-il expliqu&eacute;. Il d&eacute;finit &eacute;galement les conditions architecturales sur la base desquelles le cadre immobilier et urbain sera pr&eacute;serv&eacute;. Le plan pr&eacute;voit en outre des mesures sp&eacute;ciales de sauvegarde, notamment celles li&eacute;es aux biens immobiliers culturels inscrits sur l'inventaire suppl&eacute;mentaire, en attente de classement ou existant dans le secteur sauvegard&eacute;. Depuis 2012, quatre plans ont &eacute;t&eacute; approuv&eacute;s pour prot&eacute;ger les secteurs sauvegard&eacute;s. Le premier &eacute;tait le plan permanent de pr&eacute;servation du secteur sauvegard&eacute; de la casbah d'Alger puis des programmes pour la vieille ville de Constantine, la casbah de Dellys et r&eacute;cemment la vieille ville de Nedroma (Tlemcen).</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 26-04-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le plan permanent de préservation en phase finale https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469&amp;title=Le plan permanent de préservation en phase finale"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
       
                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le plan permanent de préservation en phase finale https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469&amp;title=Le plan permanent de préservation en phase finale"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
        </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/apple-va-appliquer-sa-nouvelle-regle-sur-la-confidentialite-des-donnees-qui-inquiete-facebook-326386">
                    <span class="date">
                        <span>23:30</span> 
                        25/04/2021
                    </span> 
                    Apple va appliquer sa nouvelle règle sur la confidentialité des données qui inquiète Facebook
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/c1-l-avenir-de-mbappe-au-psg-un-feuilleton-a-faire-tourner-les-tetes-326384">
                    <span class="date">
                        <span>22:26</span> 
                        25/04/2021
                    </span> 
                    C1: l&#039;avenir de Mbappé au PSG, un feuilleton à faire tourner les têtes
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-etat-de-new-york-se-reve-en-nouvel-eldorado-du-cannabis-326385">
                    <span class="date">
                        <span>21:27</span> 
                        25/04/2021
                    </span> 
                    L&#039;Etat de New York se rêve en nouvel eldorado du cannabis
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/tunisie-decouverte-d-un-nouveau-variant-de-covid-19-326383">
                    <span class="date">
                        <span>20:33</span> 
                        25/04/2021
                    </span> 
                    Tunisie: découverte d&#039;un nouveau variant de Covid-19
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/sonatrach-un-chiffre-d-affaires-de-6-8-mds-dollars-le-premier-semestre-2021-326382">
                    <span class="date">
                        <span>19:30</span> 
                        25/04/2021
                    </span> 
                    Sonatrach: un chiffre d&#039;affaires de 6.8 mds dollars le premier semestre  2021
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/covid-19-appel-a-la-remobilisation-du-personnel-soignant-et-a-accelerer-la-vaccination-326381">
                    <span class="date">
                        <span>18:30</span> 
                        25/04/2021
                    </span> 
                    Covid-19 : Appel à la «remobilisation» du personnel soignant et à accélérer la vaccination
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/des-preuves-de-transmission-du-covid-19-d-humain-a-chat-326380">
                    <span class="date">
                        <span>17:35</span> 
                        25/04/2021
                    </span> 
                    Des preuves de transmission du Covid-19 d&#039;humain à chat
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/pandemie-l-allemagne-se-prepare-a-fournir-une-aide-d-urgence-a-l-inde-326379">
                    <span class="date">
                        <span>16:35</span> 
                        25/04/2021
                    </span> 
                    Pandémie: l&#039;Allemagne se prépare à fournir une aide d&#039;urgence à l&#039;Inde
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/retrospective-historique-du-mouvement-national-algerien-1919-1956-ouvrage-de-ali-cherrak-326378">
                    <span class="date">
                        <span>15:34</span> 
                        25/04/2021
                    </span> 
                    «Rétrospective historique du mouvement national algérien 1919-1956», ouvrage de Ali Cherrak
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-onu-se-dit-determinee-a-trouver-un-emissaire-pour-le-sahara-occidental-326377">
                    <span class="date">
                        <span>14:30</span> 
                        25/04/2021
                    </span> 
                    L&#039;ONU se dit «déterminée» à trouver un émissaire pour le Sahara occidental
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-armee-sahraouie-mene-de-nouvelles-attaques-contre-les-positions-des-forces-d-occupation-marocaine-326375">
                    <span class="date">
                        <span>12:32</span> 
                        25/04/2021
                    </span> 
                    L&#039;Armée sahraouie mène de nouvelles attaques contre les positions des forces d&#039;occupation marocaine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/mc-alger-un-groupe-ad-hoc-sonatrach-supporters-pour-la-participation-a-la-gestion-du-club-326374">
                    <span class="date">
                        <span>11:32</span> 
                        25/04/2021
                    </span> 
                    MC Alger : un groupe ad-hoc Sonatrach-supporters pour la participation à la gestion du club
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/les-motocyclistes-impliques-dans-une-campagne-de-sensibilisation-a-la-securite-routiere-326373">
                    <span class="date">
                        <span>10:31</span> 
                        25/04/2021
                    </span> 
                    Les motocyclistes impliqués dans une campagne de sensibilisation à la sécurité routière
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/deces-du-doyen-des-defenseurs-des-droits-de-l-homme-ali-yahia-abdenour-326376">
                    <span class="date">
                        <span>10:08</span> 
                        25/04/2021
                    </span> 
                    Décès du doyen des défenseurs des droits de l&#039;Homme Ali Yahia Abdenour
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/eau-potable-mihoubi-souligne-l-urgence-de-realiser-davantage-de-puits-et-forages-326372">
                    <span class="date">
                        <span>09:30</span> 
                        25/04/2021
                    </span> 
                    Eau potable : Mihoubi souligne l&#039;urgence de réaliser davantage de puits et forages
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/un-milliard-de-vaccins-anti-covid-vers-une-sortie-du-cauchemar-pandemique-326371">
                    <span class="date">
                        <span>23:26</span> 
                        24/04/2021
                    </span> 
                    Un milliard de vaccins anti-Covid, vers une sortie du cauchemar pandémique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/un-chef-d-oeuvre-du-xve-siecle-revient-restaure-dans-son-musee-a-bruxelles-326370">
                    <span class="date">
                        <span>22:26</span> 
                        24/04/2021
                    </span> 
                    Un chef d&#039;oeuvre du XVe siècle revient restauré dans son musée à Bruxelles
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/coronavirus-l-inde-bat-un-nouveau-record-de-deces-326369">
                    <span class="date">
                        <span>21:25</span> 
                        24/04/2021
                    </span> 
                    Coronavirus: l&#039;Inde bat un nouveau record de décès
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/remboursement-des-dettes-d-entreprises-en-difficulte-247-dossiers-supplementaires-acceptes-326368">
                    <span class="date">
                        <span>20:21</span> 
                        24/04/2021
                    </span> 
                    Remboursement des dettes d&#039;entreprises en difficulté : 247 dossiers supplémentaires acceptés
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/coupe-arabe-des-nations-de-football-tirage-au-sort-mardi-a-doha-326367">
                    <span class="date">
                        <span>19:30</span> 
                        24/04/2021
                    </span> 
                    Coupe arabe des nations de Football: tirage au sort mardi à Doha
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_97ad2ae71cc22b6052fc10ec9a27a55c.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_97ad2ae71cc22b6052fc10ec9a27a55c.jpg" alt="N6269_26-04-2021_oKRqN.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_f3ba9c302bec856f3a4f9777b6ab015b.jpg" src="https://www.lexpression.dz/storage/images/video/load_f3ba9c302bec856f3a4f9777b6ab015b.jpg" alt="Complexe de Bellara: exportation prochaine de plus de 17.000 t de billettes" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 25-04-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/complexe-de-bellara-exportation-prochaine-de-plus-de-17-000-t-de-billettes">Complexe de Bellara: exportation prochaine de plus de 17.000 t de billettes</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_2906287a28e53de529f6291d3a84e3be.jpg" src="https://www.lexpression.dz/storage/images/video/load_2906287a28e53de529f6291d3a84e3be.jpg" alt="Jijel : la mosaïque découverte a subi une destruction quasi-totale" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 24-04-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/jijel-la-mosaique-decouverte-a-subi-une-destruction-quasi-totale">Jijel : la mosaïque découverte a subi une destruction quasi-totale</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_07b9e0f2e203bffb80c078432367b9d1.jpg" src="https://www.lexpression.dz/storage/images/video/load_07b9e0f2e203bffb80c078432367b9d1.jpg" alt="Ramadhan à Alger : 9 tonnes de pain rassis collectées" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 12:00 | 23-04-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/ramadhan-a-alger-9-tonnes-de-pain-rassis-collectees">Ramadhan à Alger : 9 tonnes de pain rassis collectées</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Culture</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/culture"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/culture/hemingway-de-annaba-a-cuba-343468">
                            <span>1er Roman de Lamia Khalfallah</span> Hemingway, de Annaba à Cuba
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/un-nouveau-cafe-litteraire-a-alger-343467">
                            <span>Al-Rumi ouvre ses portes</span> Un nouveau café littéraire à Alger
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/le-commissaire-moulin-n-est-plus-343466">
                            <span>L’acteur et réalisateur Yves Rénier est mort</span> Le commissaire Moulin n’est plus
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/le-court-metrage-attire-de-plus-en-plus-d-adeptes-343465">
                            <span>Ouargla</span> Le court-métrage attire de plus en plus d’adeptes
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/la-haica-met-de-l-ordre-dans-le-paysage-audiovisuel-tunisien-320627"><span>L&#039;Ecran libre</span> La Haica met de l’ordre dans le paysage  audiovisuel Tunisien</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/si-j-avais-un-papa-320613"><span>La chronique judiciaire</span> «Si j’avais un papa...»</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/covid-19-ou-la-fortune-des-labos-320599"><span>L&#039;envers du décor</span> Covid-19 ou la fortune des labos</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/zoubida-assoul-au-ministere-de-l-interieur-suis-reglo-320620">Zoubida Assoul au ministère de l&#039;Intérieur: «Suis réglo!»</a></h3>
                <p>Le ministère de l&#039;Intérieur avait annoncé, jeudi dernier, l&#039;entame de poursuites judiciaires contre le parti...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/naima-salhi-menace-de-boycotter-les-legislatives-320621">Naïma Salhi menace de... boycotter les législatives!</a></h3>
                <p>La tumultueuse Naïma Salhi est de retour sur la scène politique nationale. Après une pause...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-allemagne-les-750-millions-d-euros-et-le-printemps-arabe-320622">L&#039;Allemagne, les 750 millions d&#039;euros et le «printemps arabe»</a></h3>
                <p>En 10 ans, Berlin a dépensé plus de 750 millions d&#039;euros pour soutenir les pays...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/a-114-ans-elle-survit-au-coronavirus-320623">À 114 ans, elle survit au coronavirus</a></h3>
                <p>Du haut de ses 114 ans, Casilda Ramona Benegas, la femme la plus âgée d&#039;Argentine,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-port-d-alger-croule-sous-les-conteneurs-320624">Le port d’Alger croule sous les conteneurs</a></h3>
                <p>La décision d&#039;achèvement des dernières procédures de fermeture des ports secs dans le cadre de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/retrospective-historique-du-mouvement-national-algerien-1919-1956-320625">«Rétrospective historique du Mouvement national algérien 1919-1956»</a></h3>
                <p>Dans son ouvrage intitulé «Rétrospective historique du mouvement national algérien 1919-1956», l&#039;universitaire Ali Cherrak propose...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/des-travaux-sans-aucune-etude-320626">Des travaux sans aucune étude</a></h3>
                <p>Les autorités au niveau de la localité d&#039;Aïn Sebt, plus exactement au lieudit Laârifa relevant...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/quelle-place-pour-le-secteur-de-l-emballage-320614">Quelle place pour le secteur de l&#039;emballage?</a></h3>
                <p>Le Syndicat national du patronat citoyen de l&#039;emballage, relevant de la Capc, a annoncé le...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/manoeuvre-militaire-algero-russse-en-ossetie-du-nord-320615">Manoeuvre militaire Algéro-Russse en Ossétie du Nord</a></h3>
                <p>Les exercices russo-algériens «Algérie-2021» auront lieu en septembre dans la République russe du sud-ouest d&#039;Ossétie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-chine-offre-250-000-masques-au-croissant-rouge-320616">La Chine offre 250.000 masques au Croissant-Rouge</a></h3>
                <p>Le Croissant-Rouge algérien (CRA) vient de réceptionner, par le biais de l&#039;ambassade de la République...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-commission-mixte-algero-omanaise-en-preparation-320617">La Commission mixte Algéro-Omanaise en préparation</a></h3>
                <p>La 8e réunion de la Commission mixte algéro-omanaise devrait se tenir avant la fin de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/le-vpo-toujours-en-rupture-320618">Le VPO toujours en rupture</a></h3>
                <p>Une quantité du vaccin anti-rougeole (BCG) pour les nouveau-nés, sera «très bientôt» disponible au niveau...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_5b8c48ee3fbdb8025e30e195cd09175d.jpg" src="https://www.lexpression.dz/storage/images/article/load_5b8c48ee3fbdb8025e30e195cd09175d.jpg" alt="Ces «forces» sont aidées par des officines étrangéres" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 22-04-2021
                                </span> 
                                Des forces obscures veulent semer le chaos
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-algerie-ne-tombera-pas-343370">L&#039;Algérie ne tombera pas</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_c93e38012a2ac32f3e117c55656732f1.jpg" src="https://www.lexpression.dz/storage/images/article/load_c93e38012a2ac32f3e117c55656732f1.jpg" alt="Le crash de la compagnie" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 21-04-2021
                                </span> 
                                Elle a solicité un prêt de 910 millions de dollars
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/air-algerie-vers-le-crash-343326">Air Algérie vers le crash</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_c0065ed56729fa1a06e11e7599a59be5.jpg" src="https://www.lexpression.dz/storage/images/article/load_c0065ed56729fa1a06e11e7599a59be5.jpg" alt="Emmanuel Macron" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 20-04-2021
                                </span> 
                                Les relations algéro-françaises face aux aigris et aux Lobbys
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/la-grande-meprise-343284">La Grande méprise</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_d7b26d31ef6359f6aa6fb6c8addf597c.jpg" src="https://www.lexpression.dz/storage/images/article/load_d7b26d31ef6359f6aa6fb6c8addf597c.jpg" alt="Djamel Belmadi, sélectionneur national" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 25-04-2021
                                </span> 
                                Des rumeurs le donnaient pour partant
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/surtout-pas-belmadi-343446">Surtout pas Belmadi!</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_7de50d52b9aae2b16f657a4b6412d905.jpg" src="https://www.lexpression.dz/storage/images/article/load_7de50d52b9aae2b16f657a4b6412d905.jpg" alt="Un amateur à la tête du commerce" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 21-04-2021
                                </span> 
                                Contrôle des prix, disponbilité des produits, sanction des spéculateurs...
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/ce-ministre-qui-nous-berne-343324">Ce ministre qui nous «berne»</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                <form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
    <header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="messages.length > 0">
        <p>
            <span v-for="message in messages">{{ message.message }}</span>
        </p>
    </div>
    <p>
        <label for="register-email">Votre e-mail :</label>
        <input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="register-username">Votre Pseudo :</label>
        <input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
    </p>
    <p>
        <label for="register-password">Mot de passe :</label>
        <input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p>
        <label for="register-password_confirmation">Répéter le mot de passe :</label>
        <input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
    </p>
    <p class="captcha">
        <label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Créer mon compte</button></p>
    <p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
    <footer>
        <p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
    </footer>
</form>


<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
    <header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Connectez-vous avec un compte</p>
    <p>
        <label for="login-email">Votre e-mail :</label>
        <input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="login-password">Votre mot de passe :</label>
        <input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p class="captcha">
        <label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Se connecter</button></p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
        <p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
    </footer>
</form>

<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
    <header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Entrer le e-mail associée à votre compte</p>
    <p>
        <label for="forgot-email">Votre e-mail :</label>
        <input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p class="captcha">
        <label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Réinitialiser mon mot de passe</button></p>
    <p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
    </footer>
</form>

 

            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>

<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>


<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/culture/le-plan-permanent-de-preservation-en-phase-finale-343469/view');
    </script>
    </body>
</html>