<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js?x=20210502">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  Culture - Le grand retour de Farid Ferragui </title>
<meta name="description" content="C’est une nouvelle qui réjouira sans doute les innombrables fans, voire adulateurs, du chantre de l’amour, Farid Ferragui.">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Culture - Le grand retour de Farid Ferragui ">
<meta property="og:type" content="Article">
<meta property="og:description" content="C’est une nouvelle qui réjouira sans doute les innombrables fans, voire adulateurs, du chantre de l’amour, Farid Ferragui.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672">
<meta property="og:image" content="https://www.lexpression.dz/storage/images/article/3e13da4b51ac824dbf11a5ba2f53e9e2.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Culture - Le grand retour de Farid Ferragui ">
<meta name="twitter:description" content="C’est une nouvelle qui réjouira sans doute les innombrables fans, voire adulateurs, du chantre de l’amour, Farid Ferragui.">
<meta name="twitter:site" content="https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672">
<meta name="twitter:image" content="https://www.lexpression.dz/storage/images/article/3e13da4b51ac824dbf11a5ba2f53e9e2.jpg">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> 
</head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_2e46efbd2da2dfaab9494f7cf1e158db.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_2e46efbd2da2dfaab9494f7cf1e158db.jpg" alt="N6764_06-12-2022_RjfJD.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 06-12-2022</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Mardi 6 Décembre 2022 03:54:42</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/culture">
                        Culture
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672">
                        Le grand retour de Farid Ferragui
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/culture.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Il se produira à Tizi Ouzou début janvier</p>         <h1>Le grand retour de Farid Ferragui</h1>
    </header>
     <p>C’est une nouvelle qui réjouira sans doute les innombrables fans, voire adulateurs, du chantre de l’amour, Farid Ferragui.</p> 
            <figure class="image-featured">
            <img class="lazyload" data-src="https://www.lexpression.dz/storage/images/article/3e13da4b51ac824dbf11a5ba2f53e9e2.jpg" src="https://www.lexpression.dz/storage/images/article/load_3e13da4b51ac824dbf11a5ba2f53e9e2.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>En effet, depuis des ann&eacute;es, ces derniers attendent que Farid Ferragui remonte sur sc&egrave;ne, mais une multitude de raisons ont fait que ce rendez-vous tant attendu a &eacute;t&eacute; &agrave; maintes reprises report&eacute; sine die. Mais Farid Ferragui, n'a jamais cess&eacute; de penser &agrave; ses fans en partageant avec eux d'inoubliables moments de convivialit&eacute; diffus&eacute;s sur Internet en attendant que les conditions soient r&eacute;unies pour une v&eacute;ritable rencontre comme au bon vieux temps. Voire mieux, ou du moins de mani&egrave;re tr&egrave;s diff&eacute;rente. Car pour ces nouvelles retrouvailles, le po&egrave;te sentimental de Taka(Tizi Ghennif), r&eacute;serve une grandiose surprise et non des moindres &agrave; ses spectateurs qui se bousculeront aux guichets le jour J. En effet, Farid Ferragui, pour la premi&egrave;re fois depuis le d&eacute;but de sa tr&egrave;s longue carri&egrave;re de quarante ans, sera accompagn&eacute; d'un orchestre professionnel. Farid Ferragui a fini par &laquo;c&eacute;der&raquo; &agrave; la demande pressante et persistante d'une bonne partie de ses admirateurs qui lui ont toujours demand&eacute; d'introduire de nouveaux instruments &agrave; son modeste orchestre habituellement et uniquement compos&eacute; de luth et de percussion. <br /><strong>Du nouveau chez l'artiste </strong><br />Ce style sobre, mais d'une beaut&eacute; et d'une profondeur inou&iuml;es, a conquis le coeur de milliers de m&eacute;lomanes qui n'ont pas cess&eacute; de suivre le parcours de Farid Ferragui depuis l'&eacute;dition de sa toute premi&egrave;re cassette au d&eacute;but des ann&eacute;es 80. Farid Ferragui &eacute;tait encore un illustre inconnu. Seuls les gens de sa r&eacute;gion et ceux qui ont &eacute;tudi&eacute; avec lui, notamment &agrave; l'ITE de Tizi Ouzou connaissaient sa voix magnifique bien que m&eacute;lancolique. Mais, d&egrave;s que ce premier album intitul&eacute; &laquo;A yul i gebghan tullas&raquo; est sorti, Farid Ferragui est devenu une star en un clin d'oeil. Les chansons que comportait cette cassette ont envo&ucirc;t&eacute; le public qui d&eacute;couvrait non seulement un nouvel artiste, mais aussi un nouveau style in&eacute;dit dans les annales de la chanson kabyle? Un genre inspir&eacute; tout droit de l'un des monuments de la chanson orientale, &agrave; savoir Farid El Atrache dont Farid Ferragui &eacute;tait un fan inv&eacute;t&eacute;r&eacute;. D'ailleurs, son pr&eacute;nom d'artiste, qui n'est pas le sien, est directement calqu&eacute; sur celui du pilier &eacute;gyptien. Mais Farid Ferragui a &eacute;galement s&eacute;duit ses fans gr&acirc;ce &agrave; sa po&eacute;sie, tout droit sortie de ses tripes. Les mots, les vers, les m&eacute;taphores et les images po&eacute;tiques qu'on retrouve dans les textes de Farid Feerragui, depuis le d&eacute;but de son parcours, sont extr&ecirc;mement esth&eacute;tiques et refl&egrave;tent avec une sinc&eacute;rit&eacute; et un r&eacute;alisme &eacute;difiant ce que vivent les jeunes amoureux &agrave; une &eacute;poque o&ugrave; l'amour &eacute;tait encore un th&egrave;me tabou et un sentiment interdit. Dans des dizaines de titres, Farid Ferragui a chant&eacute; l'amour toujours d'une mani&egrave;re diff&eacute;rente.<br /><strong>Des chansons mythiques </strong><br />Farid Ferragui a d&eacute;crit les coeurs bris&eacute;s &agrave; l'infini sans jamais tomber dans la redondance. Il a trouv&eacute; &agrave; chaque fois de nouvelles mani&egrave;res pour parler et d&eacute;crire ce sentiment d'une mani&egrave;re diff&eacute;rente et sous un nouvel angle. C'est ce qui a fait aussi son succ&egrave;s entre autres raisons. C'est au milieu des ann&eacute;es quatre-vingt que Farid Ferragui a atteint l'apog&eacute;e de sa gloire en offrant &agrave; ses fans des chansons devenue tout simplement mythiques et bien s&ucirc;r immortelles comme l'in&eacute;narrable &laquo;Agouni n tayri&raquo; qui est peut &ecirc;tre sa meilleure chanson ou encore &laquo;A yidh&raquo;, &laquo;Ay desthaqsayen&raquo;, &laquo;A lhara&raquo;, &laquo;Ma dezzi tefsut&raquo;, &laquo;Thin di yirhan&raquo;, &laquo;Takhatemt ni&raquo;, etc. <br />Farid Ferragui a &eacute;galement consacr&eacute; des dizaines de chansons aux th&eacute;matiques politiques et sociales o&ugrave; il a r&eacute;ussi &agrave; d&eacute;peindre les situations v&eacute;cues dans notre pays &agrave; diff&eacute;rentes &eacute;poques, il a rendu hommage aux martyrs de la R&eacute;volution de l'ind&eacute;pendance nationale et de la d&eacute;mocratie, il a chant&eacute; sur les parents, sur l'enfance, sur les droits de la femme et la liste est loin d'&ecirc;tre termin&eacute;e. On peut dire que c'est une petite travers&eacute;e du d&eacute;sert qu'a eu &agrave; connaitre Farid Ferragui, accentu&eacute;e par la pand&eacute;mie de Coronavirus. Mais une chose est s&ucirc;re: les retrouvailles seront tr&egrave;s &eacute;mouvantes et grandioses comme toujours, surtout que Farid Ferragui aura de nombreux autres compagnons sur sc&egrave;ne en plus du luth et de la percussion habituels. Les admirateurs de Farid Ferragui les d&eacute;couvriront les 6 et 7 janvier prochain &agrave; la Maison de la culture Mouloud-Mammeri de Tizi Ouzou.&nbsp;</p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="https://www.lexpression.dz/profile/aomar-mohellebi"><img class="lazyload blur" data-src="https://www.lexpression.dz/images/noprofil.png" src="https://www.lexpression.dz/images/noprofil.png" alt="Aomar MOHELLEBI" width="73" height="73"> 
                        Aomar MOHELLEBI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 06-12-2022</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le grand retour de Farid Ferragui https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672&amp;title=Le grand retour de Farid Ferragui"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
                                  
                 
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Le grand retour de Farid Ferragui https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/culture/le-grand-retour-de-farid-ferragui-363672&amp;title=Le grand retour de Farid Ferragui"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>

                      </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/cristiano-ronaldo-va-rejoindre-al-nasr-d-arabie-saoudite-333638">
                    <span class="date">
                        <span>23:33</span> 
                        05/12/2022
                    </span> 
                    Cristiano Ronaldo va rejoindre Al Nasr d&#039;Arabie  saoudite
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/palestine-occupee-le-village-d-al-araqib-demoli-par-les-forces-sionistes-pour-la-210e-fois-333637">
                    <span class="date">
                        <span>22:32</span> 
                        05/12/2022
                    </span> 
                    Palestine occupée: Le village d&#039;  «Al-Araqib» démoli par les forces sionistes pour la 210e fois
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/espagne-demantelement-d-un-vaste-reseau-de-trafic-de-drogue-impliquant-des-marocains-333636">
                    <span class="date">
                        <span>21:31</span> 
                        05/12/2022
                    </span> 
                    Espagne: démantèlement d&#039;un vaste réseau de trafic de drogue impliquant des  Marocains
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/signature-de-deux-plans-pour-la-consolidation-du-partenariat-strategique-global-entre-l-algerie-et-la-chine-333635">
                    <span class="date">
                        <span>20:30</span> 
                        05/12/2022
                    </span> 
                    Signature de deux plans pour la consolidation du partenariat stratégique  global entre l&#039;Algérie et la Chine
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/energie-tenue-d-une-conference-sur-l-exploration-petroliere-et-miniere-au-cours-du-1er-trimestre-2023-333634">
                    <span class="date">
                        <span>19:29</span> 
                        05/12/2022
                    </span> 
                    Energie: tenue d&#039;une conférence sur l&#039;exploration pétrolière et minière au  cours du 1er trimestre 2023
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/m-sila-saisie-d-une-quantite-de-lait-subventionne-et-arrestation-d-un-individu-333633">
                    <span class="date">
                        <span>18:28</span> 
                        05/12/2022
                    </span> 
                    M&#039;sila: saisie d’une quantité de lait subventionné et arrestation d’un  individu
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/oran-plus-de-350-participants-attendus-aux-6emes-journees-internationales-de-la-medecine-physique-333632">
                    <span class="date">
                        <span>17:27</span> 
                        05/12/2022
                    </span> 
                    Oran: plus de 350 participants attendus aux 6èmes journées internationales  de la médecine physique
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/surete-de-wilaya-d-alger-arrestation-d-un-dealer-de-comprimes-psychotropes-a-sidi-m-hamed-333631">
                    <span class="date">
                        <span>16:26</span> 
                        05/12/2022
                    </span> 
                    Sûreté de wilaya d&#039;Alger: arrestation d&#039;un dealer de comprimés psychotropes  à Sidi M&#039;hamed
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/11e-fica-projection-de-films-en-lien-avec-la-guerre-de-liberation-nationale-et-la-periode-coloniale-333630">
                    <span class="date">
                        <span>15:30</span> 
                        05/12/2022
                    </span> 
                    11e Fica : projection de films en lien avec la Guerre de libération nationale et la période coloniale
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-nombre-de-mourchidate-porte-a-plus-de-1-500-en-algerie-333629">
                    <span class="date">
                        <span>14:30</span> 
                        05/12/2022
                    </span> 
                    Le nombre de «Mourchidate» porté à plus de 1.500 en Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/envoi-d-une-mission-algerienne-a-la-mosquee-d-al-azhar-pour-une-formation-sur-la-gestion-des-wakfs-333628">
                    <span class="date">
                        <span>13:30</span> 
                        05/12/2022
                    </span> 
                    Envoi d&#039;une mission algérienne à la Mosquée d&#039;Al-Azhar pour une formation sur la gestion des Wakfs
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/constantine-les-laureats-du-prix-cheikh-abdelhamid-benbadis-distingues-333627">
                    <span class="date">
                        <span>12:30</span> 
                        05/12/2022
                    </span> 
                    Constantine: les lauréats du prix cheikh Abdelhamid Benbadis distingués
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-armee-sahraouie-mene-de-nouvelles-attaques-contre-les-forces-d-occupation-marocaines-dans-le-secteur-haouza-333626">
                    <span class="date">
                        <span>11:32</span> 
                        05/12/2022
                    </span> 
                    L&#039;Armée sahraouie mène de nouvelles attaques contre les forces d&#039;occupation marocaines dans le secteur Haouza
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/maroc-des-milliers-de-citoyens-dans-la-rue-pour-protester-contre-la-cherte-de-la-vie-333625">
                    <span class="date">
                        <span>10:31</span> 
                        05/12/2022
                    </span> 
                    Maroc: des milliers de citoyens dans la rue pour protester contre la cherté de la vie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-47e-conference-de-l-eucoco-se-tiendra-l-annee-prochaine-a-saragosse-en-espagne-333624">
                    <span class="date">
                        <span>09:30</span> 
                        05/12/2022
                    </span> 
                    La 47e conférence de l&#039;Eucoco se tiendra l&#039;année prochaine à Saragosse, en Espagne
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/3e-conference-des-ministres-arabes-de-l-enseignement-technique-et-professionnel-du-24-au-26-decembre-a-alger-333623">
                    <span class="date">
                        <span>23:25</span> 
                        04/12/2022
                    </span> 
                    3e Conférence des ministres arabes de l&#039;enseignement technique et professionnel du 24 au 26 décembre à Alger
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/non-aligned-scenes-of-the-labudovic-s-reels-film-documentaire-sur-le-parcours-du-cameraman-serbe-steven-labudovic-333622">
                    <span class="date">
                        <span>22:33</span> 
                        04/12/2022
                    </span> 
                    «Non-Aligned, Scenes of the Labudovic&#039;s Reels», film documentaire sur le parcours du cameraman serbe Steven Labudovic
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/11e-fica-appel-a-valoriser-les-archives-filmiques-333621">
                    <span class="date">
                        <span>21:33</span> 
                        04/12/2022
                    </span> 
                    11e Fica: appel à valoriser les archives filmiques
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/djaafar-abdelli-nouveau-dg-de-la-cnr-333620">
                    <span class="date">
                        <span>20:31</span> 
                        04/12/2022
                    </span> 
                    Djaafar Abdelli, nouveau DG de la CNR
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/signature-d-accords-et-de-memorandums-d-entente-entre-l-algerie-et-la-jordanie-333619">
                    <span class="date">
                        <span>19:30</span> 
                        04/12/2022
                    </span> 
                    Signature d&#039;accords et de mémorandums d&#039;entente entre l&#039;Algérie et la Jordanie
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest" target="_blank">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_2e46efbd2da2dfaab9494f7cf1e158db.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_2e46efbd2da2dfaab9494f7cf1e158db.jpg" alt="N6764_06-12-2022_IENiZ.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_67f6c49d92009ce84b7a93768277440e.jpg" src="https://www.lexpression.dz/storage/images/video/load_67f6c49d92009ce84b7a93768277440e.jpg" alt="Nouveau commandant pour la deuxième région militaire" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 05-12-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/nouveau-commandant-pour-la-deuxieme-region-militaire">Nouveau commandant pour la deuxième région militaire</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_b8a0163d4231241407c573ff99513b62.jpg" src="https://www.lexpression.dz/storage/images/video/load_b8a0163d4231241407c573ff99513b62.jpg" alt="Tebboune: la Constitution de 2020 a érigé la Cour  constitutionnelle en un rempart pour la démocratie" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 05-12-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-la-constitution-de-2020-a-erige-la-cour-constitutionnelle-en-un-rempart-pour-la-democratie">Tebboune: la Constitution de 2020 a érigé la Cour  constitutionnelle en un rempart pour la démocratie</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_b4df3055a49c256f55b5d43b8a8c1359.jpg" src="https://www.lexpression.dz/storage/images/video/load_b4df3055a49c256f55b5d43b8a8c1359.jpg" alt="Tebboune décerne au Roi Abdallah II de Jordanie la médaille du mérite national de l&#039;ordre «El Athir»" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 10:00 | 04-12-2022</p>
            <h3><a href="https://www.lexpression.dz/videos/tebboune-decerne-au-roi-abdallah-ii-de-jordanie-la-medaille-du-merite-national-de-l-ordre-el-athir">Tebboune décerne au Roi Abdallah II de Jordanie la médaille du mérite national de l&#039;ordre «El Athir»</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Culture</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/culture"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/culture/le-plus-algerien-des-serbes-363652">
                            <span>Hommage au cameraman stevan labudovic au fica</span> Le plus Algérien des Serbes!
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/la-societe-decortiquee-en-images-363628">
                            <span>Institut français d’Alger</span> La société décortiquée en images
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/tlemcen-celebrera-le-10eme-anniversaire-363627">
                            <span>Classement de la Chedda au patrimoine mondial</span> Tlemcen célèbrera  le 10ème anniversaire
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/culture/l-hommage-au-courage-par-l-image-363617">
                            <span>11ème Festival international du cinéma d’Alger</span> L’hommage au courage par l’image
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/netflix-au-secours-des-createurs-de-l-audiovisuel-arabe-324564"><span>L&#039;Ecran libre</span> Netflix au secours des créateurs de l’audiovisuel arabe</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/la-totale-au-tribunal-324557"><span>La chronique judiciaire</span> La totale au tribunal</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/le-maroc-face-a-la-reaction-algerienne-321432"><span>L&#039;envers du décor</span> Le Maroc face à la réaction algérienne</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/des-imams-en-formation-a-la-mosquee-d-al-azhar-324558">Des imams en formation à la mosquée d&#039;Al-Azhar</a></h3>
                <p>Le ministre des Affaires religieuses et des Wakfs, Youcef Belmehdi, a annoncé, dimanche à Alger,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/ghardaia-capitale-du-tourisme-saharien-324559">Ghardaïa, capitale du tourisme saharien</a></h3>
                <p>Le ministère du Tourisme et de l&#039;Artisanat organise le cinquième festival international du tourisme saharien...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/colloque-national-sur-le-theatre-amazigh-324560">Colloque national sur le théâtre amazigh</a></h3>
                <p>«Le théâtre amazigh: expériences et visions» est le thème des travaux d&#039;un colloque national prévu...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/des-incubateurs-d-entreprises-pour-les-universites-324561">Des incubateurs d&#039;entreprises pour les universités</a></h3>
                <p>Les incubateurs d&#039;entreprises seront à l&#039;avenir généralisés de manière progressive au niveau de tous les...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/feu-vert-pour-le-tram-et-le-telepherique-de-bejaia-324562">Feu vert pour le tram et le téléphérique de Béjaïa</a></h3>
                <p>Interrompus en raison de la crise financière qui a frappé le pays entre 2014 et...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/naissance-de-sept-lionceaux-au-mostaland-324563">Naissance de sept lionceaux au «Mostaland»</a></h3>
                <p>Le parc zoologique «Mostaland» de Mostaganem a enregistré dernièrement la naissance de sept lionceaux d&#039;une...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/un-identifiant-pour-les-malades-324550">Un identifiant pour les malades</a></h3>
                <p>Le ministre de la Santé, Abdelhak Saïhi, a mis en avant, à Alger, les efforts...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/serguei-lavrov-en-tournee-africaine-324551">Sergueï Lavrov en tournée africaine</a></h3>
                <p>Le ministre russe des Affaires étrangères, Sergueï Lavrov, chef de la diplomatie russe, effectuera deux...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-application-de-traduction-de-la-langue-des-signes-324552">Une application de traduction de la langue des signes</a></h3>
                <p>Une application de traduction en temps réel de la langue des signes destinée aux handicapés...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/seminaire-sur-la-problematique-des-cereales-a-mostaganem-324553">Séminaire sur la problématique des céréales à Mostaganem</a></h3>
                <p>Intitulé «Problématique des céréales en Algérie: entre réalités et perspectives», le séminaire sera organisé par...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/l-entreprise-feraal-rejoint-le-groupe-manal-324554">L’entreprise  Feraal rejoint le Groupe «Manal»</a></h3>
                <p>Dans le cadre de la mise en oeuvre des résolutions du Conseil des participations de...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-matchs-de-ligue-2-amateur-sur-fifa-plus-324555">Les matchs de Ligue 2 amateur sur «FIFA PLUS»</a></h3>
                <p>La Fédération algérienne de football vient de signer un accord avec la Fédération internationale du...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_cb4a9fd125e9f78af9a80af73582bc3f.jpg" src="https://www.lexpression.dz/storage/images/article/load_cb4a9fd125e9f78af9a80af73582bc3f.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 29-11-2022
                                </span> 
                                Poutine change son fusil d&#039;épaule
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/des-cartes-rebattues-en-ukraine-363427">Des cartes rebattues en Ukraine</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_41f448c5cdf7621890160eb46de32b06.jpg" src="https://www.lexpression.dz/storage/images/article/load_41f448c5cdf7621890160eb46de32b06.jpg" alt="Alger fait des envieux" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 29-11-2022
                                </span> 
                                Le lobby marocain actionne ses relais occidentaux contre l&#039;Algérie
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/les-seconds-couteaux-a-la-manoeuvre-363446">Les seconds couteaux à la manoeuvre</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_e240865719d29686c87d375c60a1151f.jpg" src="https://www.lexpression.dz/storage/images/article/load_e240865719d29686c87d375c60a1151f.jpg" alt="Il y a danger sur la santé publique" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/societe">Société</a></span> 
                                    00:00 | 03-12-2022
                                </span> 
                                Revente de viande avariée
                            </p>
                            <h3><a href="https://www.lexpression.dz/societe/une-pratique-repandue-a-oran-363568">Une pratique répandue à Oran</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_307572a8cd88c1dad883b3b8383494b8.jpg" src="https://www.lexpression.dz/storage/images/article/load_307572a8cd88c1dad883b3b8383494b8.jpg" alt="Le royaume marocain dans la tourmente" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/internationale">Internationale</a></span> 
                                    00:00 | 03-12-2022
                                </span> 
                                Manifestations massives, paupérisation, arrogance d’Isarël
                            </p>
                            <h3><a href="https://www.lexpression.dz/internationale/le-maroc-plonge-dans-le-chaos-363567">Le Maroc plonge dans le chaos</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_37d77e278cb605715eeed68c208a0a4b.jpg" src="https://www.lexpression.dz/storage/images/article/load_37d77e278cb605715eeed68c208a0a4b.jpg" alt="Des projets structurants qui vont métamorphoser le sud du pays" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 04-12-2022
                                </span> 
                                Feu vert pour le réseau ferroviaire
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/le-rail-fend-les-sables-363601">Le rail fend les sables</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                
            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js?x=20210502"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>


    </body>
</html>