<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <meta name="google-site-verification" content="KaNnfDI2m0j3OVtnwOTdw6RPu16ngH4XY_qzEWKSpdw" />
    <link rel="preload" as="style" href="https://www.lexpression.dz/styles/screen.css?x=20210502">
 
 
<link rel="preload" as="script" href="https://www.lexpression.dz/javascript/jquery.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/scripts.js">
    <link rel="preload" as="script" href="https://www.lexpression.dz/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="https://www.lexpression.dz/styles/screen.css?x=20210502">
    <link rel="icon" type="image/x-icon" href="https://www.lexpression.dz/favicon.png">
    <link rel="mask-icon" href="https://www.lexpression.dz/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="https://www.lexpression.dz/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="https://www.lexpression.dz/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-E0G14V334X"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-E0G14V334X', {
  cookie_flags: 'max-age=7200;secure;samesite=none'
});
	</script>

    
    <title>L&#039;Expression:  De Quoi j&#039;me Mêle - Les épouses des chefs de partis entrent en scène </title>
<meta name="description" content="Marketing politique. Tous les moyens sont bons pour convaincre. C&#039;est ainsi que pour la «bonne cause», les épouses des chefs de partis politiques viennent, malgré elles, de se retrouver au coeur de la campagne électorale pour les élections législatives prévues le 12 juin prochain. Après le président du Mouvement El Bina Abdelkader Bengrina, qui avait affirmé que la meilleure décision prise dans sa vie a été d&#039;épouser «sa femme Dalida, mince comme moi, on a la même taille», c&#039;est au tour du président du Mouvement de la société pour la paix de déclarer sa flamme à son épouse. Lors d&#039;une conférence de presse organisée lundi dernier à Alger, Abderrazak Makri a qualifié son épouse de «la bosse de la maison». «C&#039;est ma femme qui décide de tout. Elle gère même le budget de la maison. J&#039;ai toute mon estime pour elle et j&#039;ai une confiance aveugle en elle. Elle s&#039;appelle Dalila», a déclaré Abderrazak Makri. Campagne électorale ou tribune pour déclarations d&#039;amour?">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  De Quoi j&#039;me Mêle - Les épouses des chefs de partis entrent en scène ">
<meta property="og:type" content="Chronique">
<meta property="og:description" content="Marketing politique. Tous les moyens sont bons pour convaincre. C&#039;est ainsi que pour la «bonne cause», les épouses des chefs de partis politiques viennent, malgré elles, de se retrouver au coeur de la campagne électorale pour les élections législatives prévues le 12 juin prochain. Après le président du Mouvement El Bina Abdelkader Bengrina, qui avait affirmé que la meilleure décision prise dans sa vie a été d&#039;épouser «sa femme Dalida, mince comme moi, on a la même taille», c&#039;est au tour du président du Mouvement de la société pour la paix de déclarer sa flamme à son épouse. Lors d&#039;une conférence de presse organisée lundi dernier à Alger, Abderrazak Makri a qualifié son épouse de «la bosse de la maison». «C&#039;est ma femme qui décide de tout. Elle gère même le budget de la maison. J&#039;ai toute mon estime pour elle et j&#039;ai une confiance aveugle en elle. Elle s&#039;appelle Dalila», a déclaré Abderrazak Makri. Campagne électorale ou tribune pour déclarations d&#039;amour?">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863">
<meta property="og:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  De Quoi j&#039;me Mêle - Les épouses des chefs de partis entrent en scène ">
<meta name="twitter:description" content="Marketing politique. Tous les moyens sont bons pour convaincre. C&#039;est ainsi que pour la «bonne cause», les épouses des chefs de partis politiques viennent, malgré elles, de se retrouver au coeur de la campagne électorale pour les élections législatives prévues le 12 juin prochain. Après le président du Mouvement El Bina Abdelkader Bengrina, qui avait affirmé que la meilleure décision prise dans sa vie a été d&#039;épouser «sa femme Dalida, mince comme moi, on a la même taille», c&#039;est au tour du président du Mouvement de la société pour la paix de déclarer sa flamme à son épouse. Lors d&#039;une conférence de presse organisée lundi dernier à Alger, Abderrazak Makri a qualifié son épouse de «la bosse de la maison». «C&#039;est ma femme qui décide de tout. Elle gère même le budget de la maison. J&#039;ai toute mon estime pour elle et j&#039;ai une confiance aveugle en elle. Elle s&#039;appelle Dalila», a déclaré Abderrazak Makri. Campagne électorale ou tribune pour déclarations d&#039;amour?">
<meta name="twitter:site" content="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863">
<meta name="twitter:image" content="https://www.lexpression.dz/images/nothumbs_m.gif">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "https://www.lexpression.dz/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "https://www.lexpression.dz/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'https://www.lexpression.dz/captcha/flat_front?TuHBEF8T';</script></head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern">
<ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> 


</figure>

            
            <header id="top">
    <p id= logodz><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="https://www.lexpression.dz/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/nationale">Nationale</a></li>
                            <li><a href="https://www.lexpression.dz/internationale">Internationale</a></li>
                            <li><a href="https://www.lexpression.dz/sports">Sports</a></li>
                            <li><a href="https://www.lexpression.dz/societe">Société</a></li>
                            <li><a href="https://www.lexpression.dz/economie">Economie</a></li>
                            <li><a href="https://www.lexpression.dz/culture">Culture</a></li>
                            <li><a href="https://www.lexpression.dz/ntic">Ntic</a></li>
                            <li><a href="https://www.lexpression.dz/automobile">Automobile</a></li>
                            <li><a href="https://www.lexpression.dz/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="https://www.lexpression.dz/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/education">Education</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/digression">Digression</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/humeur">Humeur</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/scopie">Scopie</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/focus">Focus</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="https://www.lexpression.dz/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/reperes">Repères</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="https://www.lexpression.dz/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="https://www.lexpression.dz/editorials">Editoriaux</a></li>
            <li><a href="https://www.lexpression.dz/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="https://www.lexpression.dz/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="https://www.lexpression.dz/pdf/latest">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/m_a19bb0c8154ff7f7076c2dc7ffca8bd4.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_a19bb0c8154ff7f7076c2dc7ffca8bd4.jpg" alt="N6299_02-06-2021_JJvBI.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 02-06-2021</p>
        <p><a href="https://www.lexpression.dz/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Mercredi 2 Juin 2021 05:10:46</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="https://www.lexpression.dz/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="https://www.lexpression.dz">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele">
                        De Quoi j&#039;me Mêle
                    </a>
                </li>
                            <li>
                    <a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863">
                        Les épouses des chefs de partis entrent en scène
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="https://www.lexpression.dz/feeds/de-quoi-jme-mele.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
                <h1>Les épouses des chefs de partis entrent en scène</h1>
    </header>
    
    
    <div class="module-article">
        <div>
            <p>Marketing politique. Tous les moyens sont bons pour convaincre. C'est ainsi que pour la &laquo;bonne cause&raquo;, les &eacute;pouses des chefs de partis politiques viennent, malgr&eacute; elles, de se retrouver au coeur de la campagne &eacute;lectorale pour les &eacute;lections l&eacute;gislatives pr&eacute;vues le 12 juin prochain. Apr&egrave;s le pr&eacute;sident du Mouvement El Bina Abdelkader Bengrina, qui avait affirm&eacute; que la meilleure d&eacute;cision prise dans sa vie a &eacute;t&eacute; d'&eacute;pouser &laquo;sa femme Dalida, mince comme moi, on a la m&ecirc;me taille&raquo;, c'est au tour du pr&eacute;sident du Mouvement de la soci&eacute;t&eacute; pour la paix de d&eacute;clarer sa flamme &agrave; son &eacute;pouse. Lors d'une conf&eacute;rence de presse organis&eacute;e lundi dernier &agrave; Alger, Abderrazak Makri a qualifi&eacute; son &eacute;pouse de &laquo;la bosse de la maison&raquo;. &laquo;C'est ma femme qui d&eacute;cide de tout. Elle g&egrave;re m&ecirc;me le budget de la maison. J'ai toute mon estime pour elle et j'ai une confiance aveugle en elle. Elle s'appelle Dalila&raquo;, a d&eacute;clar&eacute; Abderrazak Makri. Campagne &eacute;lectorale ou tribune pour d&eacute;clarations d'amour?</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 02-06-2021</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Les épouses des chefs de partis entrent en scène https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863&amp;title=Les épouses des chefs de partis entrent en scène"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
        
  
			            </ul>

        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Les épouses des chefs de partis entrent en scène https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863&amp;title=Les épouses des chefs de partis entrent en scène"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
        </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-chine-met-a-l-amende-des-entreprises-de-soutien-scolaire-en-ligne-326832">
                    <span class="date">
                        <span>23:24</span> 
                        01/06/2021
                    </span> 
                    La Chine met à l&#039;amende des entreprises de soutien scolaire en ligne
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/batna-extension-significative-de-l-experience-des-cafes-non-fumeurs-a-ain-touta-326830">
                    <span class="date">
                        <span>22:30</span> 
                        01/06/2021
                    </span> 
                    Batna: extension significative de l’expérience des Cafés non-fumeurs à Ain Touta
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/lg-electronics-lance-des-climatiseurs-innovants-offrant-10-ans-de-garantie-326823">
                    <span class="date">
                        <span>21:30</span> 
                        01/06/2021
                    </span> 
                    LG Electronics lance des climatiseurs innovants offrant 10 ans de garantie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/dix-nouvelles-wilayas-representees-a-l-apn-au-titre-de-la-9eme-legislature-326831">
                    <span class="date">
                        <span>20:31</span> 
                        01/06/2021
                    </span> 
                    Dix nouvelles wilayas représentées à l&#039;APN au titre de la 9ème législature
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-president-sahraoui-repond-volontairement-aux-questions-d-un-juge-espagnol-326829">
                    <span class="date">
                        <span>19:29</span> 
                        01/06/2021
                    </span> 
                    Le président sahraoui répond volontairement aux questions d&#039;un juge espagnol
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/preparation-d-un-projet-d-organisation-d-une-foire-du-produit-algerien-en-libye-326828">
                    <span class="date">
                        <span>18:28</span> 
                        01/06/2021
                    </span> 
                    Préparation d’un projet d&#039;organisation d’une foire du produit algérien en Libye
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/l-ambassade-d-italie-a-alger-reprise-partielle-des-demandes-de-visas-d-affaires-schengen-326827">
                    <span class="date">
                        <span>17:28</span> 
                        01/06/2021
                    </span> 
                    L&#039;ambassade d&#039;Italie à Alger: Reprise partielle des demandes de visas d&#039;affaires Schengen
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/plus-de-853-000-eleves-passent-demai-l-examen-de-fin-de-cycle-primaire-326825">
                    <span class="date">
                        <span>16:26</span> 
                        01/06/2021
                    </span> 
                    Plus de 853.000 élèves passent demai l&#039;examen de fin de cycle primaire
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/djerad-insiste-sur-la-necessaire-protection-des-enfants-contre-toutes-formes-de-violences-326826">
                    <span class="date">
                        <span>15:27</span> 
                        01/06/2021
                    </span> 
                    Djerad insiste sur la nécessaire protection des enfants contre toutes formes de violences
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/le-cndh-plaide-pour-la-consolidation-des-acquis-en-matiere-des-droits-de-l-enfant-en-algerie-326824">
                    <span class="date">
                        <span>14:25</span> 
                        01/06/2021
                    </span> 
                    Le CNDH plaide pour la consolidation des acquis en matière des droits de l&#039;enfant en Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/journee-d-information-et-de-sensibilisation-sur-la-conservation-des-tortues-marines-en-algerie-326822">
                    <span class="date">
                        <span>13:26</span> 
                        01/06/2021
                    </span> 
                    Journée d’information et de sensibilisation sur la conservation des tortues marines en Algérie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/la-gendarmerie-nationale-met-en-place-un-plan-special-pour-securiser-l-examen-de-fin-de-cycle-primaire-326821">
                    <span class="date">
                        <span>12:31</span> 
                        01/06/2021
                    </span> 
                    La Gendarmerie nationale met en place un plan spécial pour sécuriser  l&#039;examen de fin de cycle primaire
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/foot-ligue-2-19e-journee-duels-directs-pour-le-leadership-et-pour-la-survie-326820">
                    <span class="date">
                        <span>11:30</span> 
                        01/06/2021
                    </span> 
                    Foot / Ligue 2 (19e journée) : duels directs pour le leadership et pour la  survie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/energie-quatre-majors-petrolieres-vont-investir-10-milliards-de-dollars-dans-un-projet-au-nigeria-326819">
                    <span class="date">
                        <span>10:29</span> 
                        01/06/2021
                    </span> 
                    Energie : Quatre majors pétrolières vont investir 10 milliards de dollars  dans un projet au Nigeria
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/intoxication-alimentaire-a-mila-un-an-de-prison-avec-sursis-et-500-000-da-d-amende-a-l-encontre-du-proprietaire-de-la-patisserie-326818">
                    <span class="date">
                        <span>09:24</span> 
                        01/06/2021
                    </span> 
                    Intoxication alimentaire à Mila : un an de prison avec sursis et 500.000 DA  d&#039;amende à l’encontre du propriétaire de la pâtisserie
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/se-promener-dans-une-tesla-sans-conducteur-deja-un-jeu-d-enfant-sur-youtube-et-tiktok-326817">
                    <span class="date">
                        <span>23:37</span> 
                        30/05/2021
                    </span> 
                    Se promener dans une Tesla sans conducteur ? Déjà un jeu d&#039;enfant sur Youtube et Tiktok
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/kante-l-atout-maitre-a-menager-326816">
                    <span class="date">
                        <span>22:36</span> 
                        30/05/2021
                    </span> 
                    Kanté, l&#039;atout-maître à ménager
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/qnet-remporte-trois-trophees-aux-muse-creative-awards-326815">
                    <span class="date">
                        <span>21:32</span> 
                        30/05/2021
                    </span> 
                    QNET remporte trois trophées aux MUSE Creative Awards
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/lancement-prochain-d-un-projet-de-realisation-d-un-centre-equestre-federal-326814">
                    <span class="date">
                        <span>20:30</span> 
                        30/05/2021
                    </span> 
                    Lancement prochain d’un projet de réalisation d’un centre équestre fédéral
                </a>
            </li>
                    <li>
                <a href="https://www.lexpression.dz/info-en-continu/ag-elective-du-coa-mardi-dernier-delai-de-depot-des-candidatures-326813">
                    <span class="date">
                        <span>19:29</span> 
                        30/05/2021
                    </span> 
                    AG élective du COA: mardi dernier délai de dépôt des candidatures
                </a>
            </li>
            </ul>
    <p><a href="https://www.lexpression.dz/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="https://www.lexpression.dz/pdf/latest">
            <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/pdf/d_a19bb0c8154ff7f7076c2dc7ffca8bd4.jpg" src="https://www.lexpression.dz/storage/images/pdf/m_a19bb0c8154ff7f7076c2dc7ffca8bd4.jpg" alt="N6299_02-06-2021_c3OsK.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_3c95268991d203b2b024a06257c9c497.jpg" src="https://www.lexpression.dz/storage/images/video/load_3c95268991d203b2b024a06257c9c497.jpg" alt="Chanegriha: «L’armée sécurisera le vote»" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 12:00 | 01-06-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/chanegriha-l-armee-securisera-le-vote">Chanegriha: «L’armée sécurisera le vote»</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_c13410f146ecda91f7007131ad53ccdc.jpg" src="https://www.lexpression.dz/storage/images/video/load_c13410f146ecda91f7007131ad53ccdc.jpg" alt="Tabagisme en Algérie: une prévalence de 16,2 % chez les personnes âgées  entre 18 et 74 ans" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 17:00 | 31-05-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/tabagisme-en-algerie-une-prevalence-de-16-2-chez-les-personnes-agees-entre-18-et-74-ans">Tabagisme en Algérie: une prévalence de 16,2 % chez les personnes âgées  entre 18 et 74 ans</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/video/s_523b3bf5ffebb965222b91750044f812.jpg" src="https://www.lexpression.dz/storage/images/video/load_523b3bf5ffebb965222b91750044f812.jpg" alt="Conseil des ministres : ce qu’il faut retenir" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 21:00 | 30-05-2021</p>
            <h3><a href="https://www.lexpression.dz/videos/conseil-des-ministres-ce-qu-il-faut-retenir-985">Conseil des ministres : ce qu’il faut retenir</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> De Quoi j&#039;me Mêle</h3> 
                <p class="link-btn"><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/paris-envisage-t-elle-d-envoyer-des-troupes-en-irak-320867">
                            <span></span> Paris envisage-t-elle d’envoyer des troupes en Irak?
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-personnes-aux-besoins-specifiques-exemptes-des-examens-320866">
                            <span></span> Les personnes aux besoins spécifiques exemptés des examens
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-foire-du-produit-algerien-en-libye-320865">
                            <span></span> Une foire du produit algérien en Libye
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/reprise-des-demandes-de-visa-a-l-ambassade-d-italie-320864">
                            <span></span> Reprise des demandes de visa à l&#039;ambassade d&#039;Italie
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-ecran-libre/fin-de-casa-de-papel-sur-netflix-320860"><span>L&#039;Ecran libre</span> Fin de «Casa de Papel» sur Netflix</a>
            <span><a href="https://www.lexpression.dz/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/la-chronique-judiciaire/l-inculpe-se-prenait-pour-hercule-320852"><span>La chronique judiciaire</span> L’inculpé se prenait pour «Hercule»</a>
            <span><a href="https://www.lexpression.dz/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-analyse-du-professeur-chitour/une-reponse-a-la-prevention-des-risques-majeurs-320437"><span>L&#039;analyse du Professeur CHITOUR</span> Une réponse à la prévention des risques majeurs</a>
            <span><a href="https://www.lexpression.dz/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="https://www.lexpression.dz/chroniques/l-envers-du-decor/inde-covid-19-fuit-la-misere-320820"><span>L&#039;envers du décor</span> Inde, Covid-19 fuit la misère</a>
            <span><a href="https://www.lexpression.dz/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/bp-veut-vendre-ses-actifs-algeriens-a-l-eni-320861">BP veut vendre ses actifs algériens à l&#039;Eni</a></h3>
                <p>Le groupe pétrolier britannique British Petroleum (BP) est en pourparlers avec l&#039;italien Eni, pour que...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-mosquees-saoudiennes-en-veilleuse-320862">Les mosquées saoudiennes en veilleuse</a></h3>
                <p>Le ministère des Affaires islamiques a ordonné la semaine dernière, aux mosquées, de régler leurs...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863">Les épouses des chefs de partis entrent en scène</a></h3>
                <p>Marketing politique. Tous les moyens sont bons pour convaincre. C&#039;est ainsi que pour la «bonne...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/reprise-des-demandes-de-visa-a-l-ambassade-d-italie-320864">Reprise des demandes de visa à l&#039;ambassade d&#039;Italie</a></h3>
                <p>Les demandes des visas d&#039;affaires- Schengen ont repris, hier, indique un communiqué de l&#039;ambassade d&#039;Italie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/une-foire-du-produit-algerien-en-libye-320865">Une foire du produit algérien en Libye</a></h3>
                <p>Le ministère du Commerce en collaboration avec le ministère des Affaires étrangères et l&#039;ambassade d&#039;Algérie...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-personnes-aux-besoins-specifiques-exemptes-des-examens-320866">Les personnes aux besoins spécifiques exemptés des examens</a></h3>
                <p>Le ministère de l&#039;Éducation nationale a décidé d&#039;exempter les élèves aux besoins spécifiques des épreuves...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/paris-envisage-t-elle-d-envoyer-des-troupes-en-irak-320867">Paris envisage-t-elle d’envoyer des troupes en Irak?</a></h3>
                <p>Les Américains tentent de sonder discrètement les autorités françaises, pour savoir si elles seraient prêtes...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/la-derniere-trouvaille-de-bengrina-320853">La dernière trouvaille de Bengrina</a></h3>
                <p>Décidément, le ridicule ne tue pas. En effet, le président du Mouvement El Bina, Abdelakder...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/ca-se-passe-ainsi-a-la-poste-de-dar-el-beida-320854">Ça se passe ainsi à la poste de Dar El Beïda</a></h3>
                <p>À la poste de Dar El Beïda, la consternation d&#039;un citoyen a été grande en...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-chinois-autorises-a-avoir-un-troisieme-enfant-320855">Les Chinois autorisés à avoir un troisième enfant</a></h3>
                <p>La Chine a annoncé, hier, que chaque couple serait autorisé à avoir jusqu&#039;à trois enfants,...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-ecoles-superieures-bouillonnent-320856">Les écoles supérieures bouillonnent</a></h3>
                <p>Les classes préparatoires de neuf grandes écoles relevant de l&#039;enseignement supérieur sont en grève depuis...</p>
            </li>
                    <li>
                <h3><a href="https://www.lexpression.dz/chroniques/de-quoi-jme-mele/ouled-fayet-triste-image-aux-abords-de-l-opera-320857">Ouled Fayet : triste image aux abords de l’Opéra</a></h3>
                <p>Dans l&#039;Algérie nouvelle que souhaite dessiner le président Tebboune, on pensait que les réflexes de...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="https://www.lexpression.dz/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_7f6bec98217221406c6edb41a4cc7c1d.jpg" src="https://www.lexpression.dz/storage/images/article/load_7f6bec98217221406c6edb41a4cc7c1d.jpg" alt="Sournoise guerre" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 26-05-2021
                                </span> 
                                Après la drogue et les psychotropes, c&#039;est la fausse monnaie
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/la-nouvelle-guerre-que-nous-mene-le-maroc-344463">La nouvelle guerre que nous mène le Maroc</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_4edb22c3f53d13849c69d4ae7a3b9d45.jpg" src="https://www.lexpression.dz/storage/images/article/load_4edb22c3f53d13849c69d4ae7a3b9d45.jpg" alt="Le fonds se remplit à quel prix?" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 30-05-2021
                                </span> 
                                La justice a définitivement statué sur les biens de Tahkout, Oulmi, Haddad et Kouninef
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/l-etat-recupere-ses-milliards-344592">L’Etat récupère ses milliards</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_aeebdf17ff43b0ee7dccfbc07990995d.jpg" src="https://www.lexpression.dz/storage/images/article/load_aeebdf17ff43b0ee7dccfbc07990995d.jpg" alt="Jean-Yves Le Drian, ministre français des Affaires étrangères" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 27-05-2021
                                </span> 
                                Le Drian répond à l&#039;interpellation d&#039;une sénatrice
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/c-est-aux-algeriens-et-a-eux-seuls-de-decider-344508">«C&#039;est aux Algériens et à eux seuls de décider»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_1ca36a60bce0d898f62fd3bfb2e93565.jpg" src="https://www.lexpression.dz/storage/images/article/load_1ca36a60bce0d898f62fd3bfb2e93565.jpg" alt="Nos émigrés protestent" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 26-05-2021
                                </span> 
                                La diaspora fâchée par le protocole sanitaire imposé par le comité scientifique
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/revoyez-votre-copie-m-djerad-344465">«Revoyez votre copie, M.Djerad!»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="https://www.lexpression.dz/storage/images/article/s_925dc707b46d883e76c73ca405198633.jpg" src="https://www.lexpression.dz/storage/images/article/load_925dc707b46d883e76c73ca405198633.jpg" alt="Plusieurs magistrats devant le conseil de discipline" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="https://www.lexpression.dz/nationale">Nationale</a></span> 
                                    00:00 | 30-05-2021
                                </span> 
                                Conseil supérieur de la magistrature (CSM)
                            </p>
                            <h3><a href="https://www.lexpression.dz/nationale/des-juges-blames-et-d-autres-retrogrades-344593">Des juges blâmés et d’autres rétrogradés</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="https://ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                <form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
    <header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="messages.length > 0">
        <p>
            <span v-for="message in messages">{{ message.message }}</span>
        </p>
    </div>
    <p>
        <label for="register-email">Votre e-mail :</label>
        <input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="register-username">Votre Pseudo :</label>
        <input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
    </p>
    <p>
        <label for="register-password">Mot de passe :</label>
        <input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p>
        <label for="register-password_confirmation">Répéter le mot de passe :</label>
        <input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
    </p>
    <p class="captcha">
        <label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Créer mon compte</button></p>
    <p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
    <footer>
        <p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
    </footer>
</form>


<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
    <header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Connectez-vous avec un compte</p>
    <p>
        <label for="login-email">Votre e-mail :</label>
        <input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="login-password">Votre mot de passe :</label>
        <input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p class="captcha">
        <label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Se connecter</button></p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
        <p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
    </footer>
</form>

<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
    <header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Entrer le e-mail associée à votre compte</p>
    <p>
        <label for="forgot-email">Votre e-mail :</label>
        <input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p class="captcha">
        <label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Réinitialiser mon mot de passe</button></p>
    <p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
    </footer>
</form>

    

            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="https://www.lexpression.dz/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="https://www.lexpression.dz/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>

<script src="https://www.lexpression.dz/javascript/jquery.js"></script>
<script>window.jQuery || document.write('<script src="https://www.lexpression.dz/javascript/jquery.js"><\/script>');</script>
<script defer src="https://www.lexpression.dz/javascript/scripts.js"></script>
<script defer src="https://www.lexpression.dz/javascript/custom.js"></script>
<script defer async src="https://www.lexpression.dz/javascript/async.js"></script>
<script src="https://www.lexpression.dz/javascript/vue.js"></script>
<script src="https://www.lexpression.dz/javascript/main.js"></script>

<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>


<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'https://www.lexpression.dz/chroniques/de-quoi-jme-mele/les-epouses-des-chefs-de-partis-entrent-en-scene-320863/view');
    </script>
    </body>
</html>